Mondeo BWY 2.0 Batterie nach 3 Tagen immer leer

Diskutiere Mondeo BWY 2.0 Batterie nach 3 Tagen immer leer im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hi habe das Problem bei o.a. Wagen. Batterie bereits getauscht und ok . Nach 3 Tagen dasselbe Spiel Batterie leer. Lichtmaschine liefert 14 Volt...

  1. timmy

    timmy Guest

    Hi habe das Problem bei o.a. Wagen. Batterie bereits getauscht und ok . Nach 3 Tagen dasselbe Spiel Batterie leer. Lichtmaschine liefert 14 Volt aber Batterie fällt nach etwa 3 Tagen auf ca. 11,5 Volt. Hat jemand Erfahrung bezüglich Lösung des Problems? PS: Radio ist Standard Ford mit integriertem 6 fach Wechsler. Ausstattung Xenon, ESP , Scheibenheizung, Sitzheizung, Alarm, Klimaautomatik.

    HIIIIILFE!:wuetend:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. mondi

    mondi Guest

    Hallo hatte mal so ein ähnliches Problem mit einem Mazda 626 da war die Batterie auch andauernd lehr weil die Zentralverriegelung andauernd auf und zusperrte beim Mondeo hatte ich das auch schon einmal beobachtet das die Karre andauernd auf und zu sperrte, da ist auf der Fahrerseite ein Stecker (Tür zur A-Säule) der wurde gereinigt und mit einem speziellen Fett (welches genau kann ich nicht sagen) behandelt seitdem ist ruhe mit dem auf und zusperren.

    Gruß Peter
     
  4. #3 Mondifan, 11.03.2008
    Mondifan

    Mondifan Styling & Design Exp.

    Dabei seit:
    03.10.2007
    Beiträge:
    6.923
    Zustimmungen:
    7
    Fahrzeug:
    Ford Performance Vehicle MK III
    hi

    ich hatte das auch aber nach einen tag

    der fehler war eine def. endstufe die hat nur strom gezocken:verdutzt:

    du wirst irgent wo krichstrom haben
    bei einer ex von mir war das radio was den strom gezocken hatte :was:

    da musst du mal in die werkstadt fahren und prüfen lassen was den krichstrom zieht

    MFG Mondifan
     
  5. fwr

    fwr Benutzer

    Dabei seit:
    13.12.2007
    Beiträge:
    126
    Zustimmungen:
    3
    hatte das selbe Prob bei dem Peugeot meiner besseren Hälfte. Bei dem wars der werksseitige Radio. Messen kannst Du es, indem Du ein Strommeßgerät zwischen die Batterie hängst (Messgerät in Reihe schalten für Strommessung und nicht parallel, wie man es bei einer Spannungsmesssung macht). Das Messgerät wird Dir irgeneinen Wert anzeigen. Wenn die Batterie nach drei Tagen leer ist, vermute ich mal so um die 500mA-1A (schlagt mich nicht wenn ich total daneben liege:weinen2:). Nun kannst Du eine Sicherung nach der anderen ziehen (und wieder reinstecken:)). Bei einer gezogenen Sicherung wird der Wert dann drastisch nach unten gehen und somit hast Du den Stromkreis der Deine Batterie leerlutscht. Anschließend must Du halt schauen, was auf dem Stromkreis für Verbraucher hängen und diese eventuell einzeln abklemmen, damit Du den Stromfresser rauskriegst.

    Hoffe, es hilft Dir weiter.

    MfG

    Frank
     
  6. timmy

    timmy Guest

    Weiterhin die Probleme

    Erst mal danke an alle für die Infos. Habe gestern Kontakt an A-Säule greinigt und Mit speziellem Spray behandelt. Leider keine Veränderung. Habe dann auch Sicherung von ZV gezogen, trotz allem Batterien innerhalb von 3 Stunden von 12,8 Volt auf 11,8 Volt abgefallen.

    Hat jemand weitere Ideen?:was:
     
  7. #6 Mondifan, 13.03.2008
    Mondifan

    Mondifan Styling & Design Exp.

    Dabei seit:
    03.10.2007
    Beiträge:
    6.923
    Zustimmungen:
    7
    Fahrzeug:
    Ford Performance Vehicle MK III
    hi

    da haste irgent wo anders ein kabel wo die vermandlung ab ist du das dann ander karosse ist :was:

    MFG Mondifan
     
  8. #7 jörg990, 14.03.2008
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.094
    Zustimmungen:
    25
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Ja, wie von Frank beschrieben, ein Messgerät verwenden anstatt zu raten.

    Das wäre dann aber ein Kurzschluss. Und der bringt entweder eine Sicherung oder ein anderes Bauteil zum Durchbrennen.


    Grüße

    Jörg
     
  9. andres

    andres Neuling

    Dabei seit:
    24.02.2008
    Beiträge:
    24
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK5 Cabrio 1,6; Mondeo MK3 Tunier TDCI 2,0
    Dem Verursacher kannste nur wie oben geschrieben mittels einem Mesgerät auf die Spur kommen.

    Meßgerät anschließen und dann nach und nach die Sicherungen ziehen.
    Wenn dann der Messwert plötzlich fällt haste den Verusacher.
     
  10. timmy

    timmy Guest

    Fehler gefunden

    :) Der Fehler lag an einer defekten Lichtmaschine. Diese hat im Stand 6 Ampere gezogen
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. fwr

    fwr Benutzer

    Dabei seit:
    13.12.2007
    Beiträge:
    126
    Zustimmungen:
    3
    auf ne def. Lima hätte ich jetzt nicht getippt. War bisher immer der Meinung, wenn die Lima def. ist dann liefert sie keinen Strom mehr. Aber dass sie dann auch selber Strom zieht, na ja, man lernt nie aus.

    MfG

    Frank
     
  13. hueb_s

    hueb_s Guest

    Def. LiMa hatte ich auch schon... Batterie war immer über Nacht leer. Zuerst Batterie getauscht. Dann 3x in einer Ford-Werkstatt ausmessen lassen, die hatten dann das Radio als Krichstrom-Zieher identifiziert. Einen Monat später das selbe wieder. Da hab ich dann einen kleinen Anfall in der Werkstatt gekriegt und dann haben sie die LiMa getauscht :boesegrinsen:

    Jetzt hab ich "nur" noch das Problem, dass die Zentralverriegelung ständig unmotiviert auf- und abschliesst (auch während der Fahrt und im Stand über Nacht - das ist besonders witzig, wenn die Karre früh offen steht :mies:)... Das scheint mir auch schon wieder auf die Batterie zu gehen...
     
Thema:

Mondeo BWY 2.0 Batterie nach 3 Tagen immer leer

Die Seite wird geladen...

Mondeo BWY 2.0 Batterie nach 3 Tagen immer leer - Ähnliche Themen

  1. Biete ford mondeo mk1 mit rs2 bausatz stufenheck

    ford mondeo mk1 mit rs2 bausatz stufenheck: ich verkaufe meinen ford mondeo mk1 ghia, 2l, 136ps, euro 2, 210000km, tüv bis 11/17, preis 450 euro ,bilder auf anfrage
  2. Hallo ich will einen Mondeo Kaufen

    Hallo ich will einen Mondeo Kaufen: [Getriebeschaden] Der Schaltvorgang vom zweiten in den dritten Gang ist um paar Sekunden verzögert und der Rückwärtsgang funktioniert nur mit viel...
  3. Farbcode oder Lackton für Ford Focus ST MK 3 Alufelgen

    Farbcode oder Lackton für Ford Focus ST MK 3 Alufelgen: Hallo zusammen, ich bin stolzer Besitzer eines 2013er schwarzen ST Turnier MK3. Das Auto ist super! Leider ist mir im letzten Sommer ein Malheur...
  4. Fragen um den Transit 2.0/125 PS

    Fragen um den Transit 2.0/125 PS: Hallo zusammen, so wie ich im Dezember hier mitgeteilt habe, wollte ich mir einen Transit kaufen und jetzt habe ich mir einen gekauft. Es ist ein...
  5. Biete Mondeo MK3 "B3Y"

    Mondeo MK3 "B3Y": Hallo, Lösung gefunden, ich fahre ihn weiter. Danke für Euer Interesse!!