Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo BWY BJ 2002 geht nicht an ???

Diskutiere Mondeo BWY BJ 2002 geht nicht an ??? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, ich bin eben mit meinem mondeo ca. 80 km gefahren und habe ihn abgestellt um eine Cola zu trinken. Als ich ihn starten wollte...

  1. #1 Dirk Abts, 20.12.2008
    Zuletzt von einem Moderator bearbeitet: 20.12.2008
    Dirk Abts

    Dirk Abts Neuling

    Dabei seit:
    20.12.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY BJ 2002 Diesel 131 PS
    Hallo zusammen,

    ich bin eben mit meinem mondeo ca. 80 km gefahren und habe ihn abgestellt um eine Cola zu trinken. Als ich ihn starten wollte ging nicht mehr.

    Schlüssel rein auf Vorglühen.. Glülampe geht aus...dann habe ich gestartet.
    Der Motor ruckelt und er gibt auch ein Pipsen von sich.

    Starter ect. scheint ok, Licht Fensterheber Musik alles geht. Die Glühlampe zeigt Szörung, das ist auch Kraftstoffpumpe.

    Beim Abschalten kommt die Öllampe! Ich habe 1 Liter Öl nachgefüllt und der Motor geht an! ( vieleicht zufall ? )

    Nach gut 5 Km steht das Teil nun wieder und ich bekomme Ihn nicht mehr an, auch nicht durch Ölnachfüllen.

    Er ist mir bei der Fahrt ausgegangen! Dann wieder Öllampe,

    Bitte um Hilfe ;-)

    Dirk
     
  2. #2 Rananarmo, 20.12.2008
    Rananarmo

    Rananarmo Benutzer

    Dabei seit:
    08.10.2008
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2003, Duratec 1.3
    Hast du denn den Ölstand mal überprüft oder einfach nur nachgefüllt?
     
  3. #3 Carcasse, 20.12.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.723
    Zustimmungen:
    21
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Habe es mal in den Mondeobereich verschoben. ;)
     
  4. #4 Dorosha, 20.12.2008
    Zuletzt bearbeitet: 20.12.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Du hast doch hoffentlich nicht nach jedem mal wenn er aus war, nochma en Liter reingetan? :verdutzt:

    Ansonsten überprüfe mal deine Ventildeckeldichtung..

    Oder aber häufigste Fälle bei Diesel:

    1. Vorglühsicherung defekt
    2. Kraftstofffilter zu?
    3. Glühkerzen defekt?
    4. Das Magnetventil für die Dieselzufuhr zur Einspritzpumpe ist defekt oder blos das Kabel lose.

    Zu deiner leuchtenden Öllampe....entweder ganz wenig Öl drin oder aber die Ölpumpe ist defekt.

    Oder es ist blos deine Batterie die im Winter mal gerne kaputt gehen...wieviel Spannung ist auf der Batterie wenn du ihn startest? Wenn sie unter 12V ist wirds scho kritisch ;)

    mfg
     
  5. #5 Dirk Abts, 20.12.2008
    Zuletzt von einem Moderator bearbeitet: 20.12.2008
    Dirk Abts

    Dirk Abts Neuling

    Dabei seit:
    20.12.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY BJ 2002 Diesel 131 PS
    Hallo,

    beim erstem mal war der ADAC vor Ort, am Motor ist keine undichte zu sehen. Der Ölstab sagte: gib mir Öl !

    Ich habe einen Liter reineschütet und das Teil springt an. Der hat doch keine Ölstandsüberwachung die das Starten verhindert?

    ich hoffe es war Zufall, Hier in Bergheim regnet es gerade wie Sau! Und ich habe nochmal an der Tanke eeinen Liter gekauft und Frau und Kind ins Taxi.

    Wie kann ich heute Überprüfen ob, Kraftstofffilter, Klühkerzen, Kabel ect.

    Bin kein Autoschlosser, ein Ford Meister sagte vor 10 min. Abschleppen und in die Werkstadt.

    MfG Dirk

    Wenn das an der Batterie liegt wieso geht der dann einfach aus wenn er einmal läuft?

    Dirk

    Hallo,

    was mir noch aufgefallen ist: Ich habe zwei Scheibenheizungen und die Kontrollleuchten dazu. Die von der Heckscheibe kann ich einschalten ohne
    das der Motor läuft. Die Kontrollleuchte der Frontscheibe bleibt aus. Die geht erst wenn der Motor läuft.

    Scheint aber normal zu sein. Wo kann ich das mit der Sicherung überprüfen?

    Dirk
     
  6. #6 Carcasse, 20.12.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.723
    Zustimmungen:
    21
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Hallo Dirk, wenn Dir nach einem Beitrag noch etwas einfällt, und es gab noch keine Antwort, dann darf der "Ändern"-Button genutzt werden. Viele setzten ein EDIT: voran.

    Wenn am nächsten Tag noch etwas hinzuzufügen ist, dann kann auch mal ein neuer Beitrag zum Thema erstellt werden.;) Ausnahmsweise...
     
  7. #7 Schwally, 20.12.2008
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    ist normal das die heizung für die frontscheibe nur bei laufendem motor funktioniert..
    die (und vor allem in Verb. mit der Heckscheibenheizung) würden zu viel strom ziehen..
     
  8. Devman

    Devman Guest

    Motor geht aus -> kein Öldruck -> Öllampe geht an!

    Vorglühlampe blinkt -> Motorstörung liegt vor -> Ferndiagnose ohne Fehlercods sinnlos!
     
  9. #9 Dirk Abts, 21.12.2008
    Dirk Abts

    Dirk Abts Neuling

    Dabei seit:
    20.12.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY BJ 2002 Diesel 131 PS
    ???

    Hallo zusammen,

    ich werde wohl gleich nochmal den ADAC anrufen und mich zu einer Werkstatt schleppen lassen.

    Vieleicht kann mir jemannd noch folgende Frage beantworten.

    Kann der Motor während der Fahrt ausgehen wenn ich zu wenig Saft auf der Batterie habe? Kromm kommt in dem Augenblick von der Lichtmachine.

    MfG Dirk


    - hoft mal mit mir das es nicht so teuer wird!

    MfG Dirk
     
  10. #10 Dorosha, 21.12.2008
    Zuletzt bearbeitet: 21.12.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Die Batterie ist ja sozusagen nur zum Starten des Motors, während der Fahrt zieht er den Strom von der Lichtmachine. Sagte ja nicht dass es an der Batterie liegt dass er während der Fahrt ausgeht!

    Wollt damit blos sagen dass auch zusätzlich die Batterie evtl was hätte, da du ihn nicht mehr starten konntest bzw. erst wieder etwas später....

    Hab es oben bissel falsch Formuliert mit "Oder es ist blos" (sry dafür :rotwerden:)


    Aber wünsche dir dennoch nu guten Erfolg in der Werkstatt, ich hoffe die finden dein Fehler;)

    mfg
     
  11. #11 Dirk Abts, 21.12.2008
    Dirk Abts

    Dirk Abts Neuling

    Dabei seit:
    20.12.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY BJ 2002 Diesel 131 PS
    ???

    Hallo,

    ja Danke für Eure Info´s. Muss bis morgen warten, Lach. Es gibt hier in Köln auch einen Notdienst doch der wird sicherlich zu teuer sein und dann nach 5
    Min. sagen wir schleppen das Auto besser in die Werkstatt.

    Kennt jemannd den Notdienst von ford Strunk in Köln?

    MfG Dirk
     
  12. #12 Dirk Abts, 21.12.2008
    Dirk Abts

    Dirk Abts Neuling

    Dabei seit:
    20.12.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY BJ 2002 Diesel 131 PS
    ???

    Hallo,

    bringt es mir etwas wenn ich die Batterie mal für 30 min. abklemme und mit einer neuen starte? ( Magische 12 Volt ? )

    Dazwischen auch mal den Wockenwellensensor ( Stecker ) abziehe und wieder draufschraube, eine Schraube!

    Stecker ist schwarz ( ist wohl noch der Alte )

    MfG Dirk
     
  13. Devman

    Devman Guest

    Lass mal die Batterie dran, du könntest ggf einige Fehler löschen, die der Werkstatt beim schnelleren finden des Fehlers nützlich sein können.
     
  14. #14 Dirk Abts, 22.12.2008
    Dirk Abts

    Dirk Abts Neuling

    Dabei seit:
    20.12.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY BJ 2002 Diesel 131 PS
    ???

    Hallo zusammen,

    ich habe heute meinen Mondeo zur Werkstatt gefahren. Auf diesen 5 Km ist er zweimal ausgegangen. ( Glühlampe Blikt ):rasend:

    Ich hab etwas am Kabel und Stecker des Sensors gewackelt und er ging dann auch wieder an, beide male.

    War das Zufall oder ganz klar Nockenwellensensor!??

    Beim Händler habe ich das Auto abgestellt die schliessen es morgen einmal an zum Fehlerauslesen.

    Ich habe gesagt das ich ein Protokoll ausgedruckt haben möchte. Und das wenn es in Richtung Nockenwellensensor geht Sie den wechseln dürfen inkl. Kabel.

    Für alles andere möchte ich Tel. informiert werden.

    Hoffe ich habe es richtig gemacht?

    MfG Dirk:weinen2:

    Bin einmal gespannt ob es dann der Sensor ist! Ich habe einen grauen Stecker drin, ist doch schon der Neue oder:gruebel:
     
  15. #15 Dirk Abts, 26.12.2008
    Zuletzt bearbeitet: 26.12.2008
    Dirk Abts

    Dirk Abts Neuling

    Dabei seit:
    20.12.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY BJ 2002 Diesel 131 PS
    Läuft wieder

    Hallo zusammen,

    mein Mondeo geht wieder wie schon gedacht,.............Nockenwellensensor!
    212€ , Kabel und ötarbeiten ( Material ) und für den Fehlerspeicher auslesen und löschen locker 70€.

    Nachdem ich das Auto übernommen habe wurde mir gesagt es steht die Airback Lampe an, das war schon vor der Werkstatt!

    Stimmt, aber der Fehlerspeicher sollte doch dann nicht nur Wockenwelle schreiben sondern auch noch wo das Problem beim airback liegt oder?

    MfG Dirk
     
  16. #16 Schwally, 26.12.2008
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    ich kenn nur die nockenwelle..

    was ist eine Wockenwelle????
     
Thema:

Mondeo BWY BJ 2002 geht nicht an ???

Die Seite wird geladen...

Mondeo BWY BJ 2002 geht nicht an ??? - Ähnliche Themen

  1. Biete Escort XR3i Cabrio Bj 88 (Scheunenfund)

    Escort XR3i Cabrio Bj 88 (Scheunenfund): Hallo, Ich biete hier schweren Herzens mein XR3i Cabrio 1,6l 105PS Bj88 an. Hier die Daten: Ez 03/1988 Seit 2000 abgemeldet 2 Vorbesitzer...
  2. Kuga I (Bj. 08-13) DM2 Klimaanlage geht ... aber nicht lange ... sporadische Aussetzer.

    Klimaanlage geht ... aber nicht lange ... sporadische Aussetzer.: Hallo, ich versuche mich kurz zu fassen und pragmatisch zu schreiben: Ist der Motor kalt, geht die Klimaanlage, nach 10 Minuten geht sie wieder...
  3. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL ABS Kontrollleuchte geht an

    ABS Kontrollleuchte geht an: Hallo, ich komme nicht mehr weiter, mit der ab ca. 22 km/h angehenden ABS-Kontrolleuchte. Kann mir bitte jemand helfen, was ich noch prüfen...
  4. Frontbügel mit Parksensoren geht das ?

    Frontbügel mit Parksensoren geht das ?: Hallo, wir haben einen 2012 Kuga uns zugelegt!Tolles Auto!!!! Nun meine Frage,wir möchten einen Frontbügel dran montieren,aber was ist dann mit...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht plötzlich aus

    Motor geht plötzlich aus: Hallo, bei meinem Focus 1,8 TDCI Baujahr.2003 geht während der Fahrt plötzlich der Motor aus, die Glühkerzen-Lampe blinkt dann. Ich kann danach...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden