Mondeo 1 (Bj. 93-96) GBP/BNP Mondeo geht ab und zu nicht an

Diskutiere Mondeo geht ab und zu nicht an im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen bin neu hier und brauche eure Hilfe. Unser Mondeo springt ab und zu nicht an weil wir die Automatik nicht entspeert bekommen !...

  1. Mondi

    Mondi Neuling

    Dabei seit:
    05.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1 2.0
    Hallo zusammen bin neu hier und brauche eure Hilfe.
    Unser Mondeo springt ab und zu nicht an weil wir die Automatik nicht entspeert bekommen !
    Heißt wenn er nicht anspringt trittfolgendes Phenomen auf die Sperre am Wählhebel klemmt und nichts geht. Nach einiger Zeit läßt er sich wieder entspeeren aber springt immer noch nicht an.
    Schaltung ein paar mal rauf und runtergeschaltet wieder auf P springt er einwandfrei an. Es sieht so aus als wenn erdasSignal bekäme ich habe einen Gang drin ich darf nicht anspringen.
    Hilfe wie kriege ich das in den Griff ??
    Bin für jeden Tip im Vorraus Dankbar!!
    Wie gesagt meistens bei meiner Frau aufgetreten , ist auch nichts für die Werkstatt die machen mir da einen neuen draus
     
  2. #2 Meikel_K, 05.02.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.362
    Zustimmungen:
    348
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
  3. Mondi

    Mondi Neuling

    Dabei seit:
    05.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1 2.0
    HalloMeikel_K Danke erstmal habe da mal rein geschaut und auch andere Beiträge aber da gehen die Meinungen aus einnander,das dumme ist ich fahre seit einer Woche
    jeden Tag und warte darauf das er wieder streikt um einiges aus zu probieren,aber natürlich wie beim Zahnarzt ,nichts.
    Und zum austauschen habe ich die Wahl zwischen 3 Schaltern aber welches ist der richtige ?

    Vielleicht kann mir noch jemand einen guten Tip geben was ich in unserem Fall tun könnte !
     
  4. Mondi

    Mondi Neuling

    Dabei seit:
    05.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1 2.0
    Hallo zusammen
    Heute war Tag X er ist nicht gestartet,Parksperre ging und rein aber weder auf P noch auf N gestartet.
    Erst nachdem ich den Wählhebel auf P fest bis Anschlag (hat ca 0,5 cm Spiel ) zu mir gezogen habe ,lies er sich sofort starten.
    Am Getriebe oben ist ja ein Wählschalter hat den schon jemand erneuert ??
    Kann mir dabei einer nen Tip geben:(

    Danke schon mal Grüße:top:
     
Thema:

Mondeo geht ab und zu nicht an

Die Seite wird geladen...

Mondeo geht ab und zu nicht an - Ähnliche Themen

  1. Tür geht nicht auf

    Tür geht nicht auf: Hy ich schon wieder. Mit dem Innenlicht funktioniert wieder. Geht aus wenn ich verriegel. Nun neues Problem.. Türe hinten links geht nicht auf....
  2. Ford Mondeo ambientebeleuchtung EL Schnur

    Ford Mondeo ambientebeleuchtung EL Schnur: hallöchen, ich habe mir vorgenommen mein mondi noch schöner zu machen nun ich kriege das nicht hin... ich habe per eBay 2 EL schnüren (weiße...
  3. Ford Transit, bricht Regeneration ab

    Ford Transit, bricht Regeneration ab: Ein Hallo an alle, die mir helfen können! Ich fahre einen Transit, 2.2 TDCi Baujahr 2010 und habe das Problem, das - speziell im Winter - die...
  4. Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.

    Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.: Hallo Ihr Lieben, ich habe ein komisches Problem mit meinem Mondi. Er geht unter Vollgas in den Notlauf. Beim Auslesen kam folgender Fehler...
  5. nach Starthilfe geht Ölkontrolleuchte erst ab 2000 U/min aus

    nach Starthilfe geht Ölkontrolleuchte erst ab 2000 U/min aus: Hallo , ich habe eine Frage : vor 2 Tagen sprang der Transit plötzlich nicht mehr an , die Batterie war leer obwohl der Wagen nach einer längeren...