Mondeo geht aus und startet dann erst nach ein paar Min wieder

Diskutiere Mondeo geht aus und startet dann erst nach ein paar Min wieder im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo, seit einem Jahr habe ich jetzt meinen Ford Mondeo`03 den ich überwiegend beruflich nutze. Fahrleistung habe ich ca. 40000 /Jahr. Letzens...

  1. #1 mondeo maniac, 08.03.2008
    mondeo maniac

    mondeo maniac Neuling

    Dabei seit:
    08.03.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,
    seit einem Jahr habe ich jetzt meinen Ford Mondeo`03 den ich überwiegend beruflich nutze. Fahrleistung habe ich ca. 40000 /Jahr.
    Letzens war ich in Tschechei und war ziemlich viel unterwegs deshalb habe ich 3x jeweils bei so einer kleinen eher privaten Tankstelle tanken müssen.
    Sprit war hier noch bisschen günstiger als bei den großen Tankstellen deshalb habe ich mich für die kleinen Freien Tankstellen entschieden.
    Mit dem Auto bin ich jetzt wieder nach Penzberg gefahren, der Tank war jetzt relativ leer. Ich gehe davon aus das irgendwas mit dem Sprit nicht i.O. war..:gruebel:
    Jetzt ist es so dass das Auto nach dem wir einkaufen waren nicht mehr angesprungen ist. Habe nach 20. Min den ADAC angerufen als der da war ca. 15. Min funktionierte der Start wieder.
    Gut, am nächsten Tag bin ich zum boarden gefahren ca. 30 km bei der Rückfahrt ist das Auto während der Fahrt ausgegangen, nach ca. 4 Min ging er dann wieder.
    das ganze ist am gleichen Tag noch 2x passiert. Als wir dann am Abend noch freunde besuchten, startete er nicht mehr. Ich hab dann wieder den ADAC angerufen, der meinte Hochdruckpumpe deffekt :wuetend:
    kosten ca. 1000 Euro, hab da aber andere Beträge in div. Foren gelesen. Demnach sollten sich die Kosten wohl eher auf ca 2000 Euro belaufen :wuetend:

    Gut gestern schleppte mich dann ADAC zu unserem Ford Händler den ich dann heute früh kontaktierte. Dem von ADAC habe ich das mit der Tankstelle in Tschechei gesagt darauf sagte er so wie sich das anhört ist die Hochdruckpumpe defekt.

    Dann bei der Fordwerkstatt...
    Der Techniker meinte weil sich das noch innerhalb der Gewährleistungsfrist befindet sollte ich erst mit meinem Verkäufer sprechen, was ich von dem halte habe ich bereits in meiner Vorstellung geäußert...
    Auf jeden Fall meinte der gleich er zahlt garnix und ich soll doch wenn ich was will meinen Anwalt fragen, da er sich sicher ist, dass er nicht mehr dafür aufkommen muss da die Beweislast auf meiner seite sei. Aber gut das nur am Rande bemerkt.

    Auf jeden Fall habe ich dann wieder bei meiner Fordwerkstatt angerufen und die meinten, dass mein Ford wieder angesprungen ist und jetzt wieder geht.
    Solange das Auto funktioniert ist es schwer einen Fehler zu finden, (kann ich auch nachvollziehen) deshalb wird jetzt am Montag einem Langzeittest unterzogen.

    Hat einer Erfahrung mit schlechter Qualität beim DIESEL oder mit den geschilderten Problemen beim Starten und während der Fahrt ?

    Danke schon Mal Gruß Maniac :weinen2:
     
  2. #2 petomka, 08.03.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    hat die Vorglühlampe geblinkt? war ein Fehlercode abgespeichert?

    von deiner Beschreibung her würde ich eher auf ein defektes IMV-Ventil an der Hochdruckpumpe schließen. (IMV-Ventil=Kraftstoffdosierventil, regelt den Kraftstoffzulauf zur Hochdruckpumpe)
     
  3. #3 mondeo maniac, 08.03.2008
    Zuletzt von einem Moderator bearbeitet: 08.03.2008
    mondeo maniac

    mondeo maniac Neuling

    Dabei seit:
    08.03.2008
    Beiträge:
    8
    Zustimmungen:
    0
    danke für deine Antwort,
    nein, gar nichts hat geleuchtet oder weist auf irgendeinen Fehler hin.
    Hatte alle Kontrollleuchten unter besonderer Beobachtung..
    Gruß Mani

    aber ein deffekt an der Hochdruckpumpe schliesst auch du aus ?
     
  4. #4 petomka, 08.03.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    im Prinzip ja, wäre der Druck zu hoch oder zu niedrig, wird defintiv ein solcher Fehlercode abgelegt (einen Fehlercode hattest du ja nicht?), bei dir kommt dann eher ein fehlendes Drehzahlsignal bzw. eine kurze Unterbrechung der Stromversorgung in Frage.

    Ein fehlendes Drehzahlsignal kann durch einen defekten Kurbelwellensensor, eine falsche Einstellung des Kurbelwellensensor, oder ein gebrochener Halter des Kurbelwellensensor sein.

    eine Spanungsunterbrechung könnte durch einen beschädigte Steckverbindung (oxidiert), ein defektes Relaise, Kabelbruch, .... kommen.
     
  5. #5 mondeo maniac, 08.03.2008
    mondeo maniac

    mondeo maniac Neuling

    Dabei seit:
    08.03.2008
    Beiträge:
    8
    Zustimmungen:
    0
    wie schaut es denn mit schlechte Sprit aus den ich evtl. in Tschechei getankt habe, das kann ja dann eigentlich nicht der Fehlerverursacher sein, eher ein Zufall ?
     
  6. #6 mondeo_mk1, 08.03.2008
    mondeo_mk1

    mondeo_mk1 Guest

    dreck im tank? filter zu?

    Gruß Marc
     
  7. #7 petomka, 08.03.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Wäre der Filter zu, dann hätte erein Dauerproblem. Möglich wäre auch eine undichte/verengte/verstopfte Rücklaufleitung.
     
  8. #8 mondi63, 09.03.2008
    mondi63

    mondi63 Benutzer

    Dabei seit:
    09.09.2007
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj.:2001 110 ps 1.8
    Hallo,
    ich weiss nicht, ob es dir hilft.

    Das gleiche Phänomen hatte ich an meinem Passat.
    Dort war ein Relais defekt, was die Spritpumpe(glaube ich) mit Strom versorgte.
    Solange das Auto heiss war, klemmte das Relais und nach ein paar
    Minuten des Abkühlens, ließ sich das Auto ganz normal starten.

    Gruß Thorsten
     
  9. #9 mondeo maniac, 09.03.2008
    mondeo maniac

    mondeo maniac Neuling

    Dabei seit:
    08.03.2008
    Beiträge:
    8
    Zustimmungen:
    0
    gibt es irgendein zusatzmittel was ich mit dem normalen diesel mischen kann um leicht verdreckte Systeme wieder "durchzuspülen"
    Bin am überlegen mir mein Auto noch mal von der Werkstatt zu holen einen besonders guten diesel (z.b. shell v-power diesel) zu tanken und ein paar runden zu drehen, oder macht das keinen Sinn ?
     
  10. #10 mondeo maniac, 09.03.2008
    mondeo maniac

    mondeo maniac Neuling

    Dabei seit:
    08.03.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo Tom,
    hab mir vorhin mein Auto aus der Werkstatt geholt.
    erst bin ich zur shell gefahren und habe v-power diesel getankt dann hab ich mir noch ein wenig 2 Takt öl hinzugemischt. Dann eine Runde gefahren nach ca. 20 Min. ist der Wagen wieder stehen geblieben, jetzt hat die Vorglühlampe geblinkt, nach 1 Minute konnte ich ihn wieder starten, vielleicht ist das für die Fehlersuche hilfreich. Werde ihn dann nachher wieder in die Werkstatt fahren und ihn morgen durchchecken lassen...

    Gruß Maniac
     
  11. #11 mondeo maniac, 10.03.2008
    mondeo maniac

    mondeo maniac Neuling

    Dabei seit:
    08.03.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,
    hab grad einen Anruf meiner Fordwerkstatt erhalten, der Sensor von der Nockenwelle war defekt kostet 180 Euro.
    Mal schauen ob es das war wenn ja passt alles...:lol:
     
Thema:

Mondeo geht aus und startet dann erst nach ein paar Min wieder

Die Seite wird geladen...

Mondeo geht aus und startet dann erst nach ein paar Min wieder - Ähnliche Themen

  1. Biete Verkaufe Kofferraummatte mit Ladekantenschutz für Ford MONDEO

    Verkaufe Kofferraummatte mit Ladekantenschutz für Ford MONDEO: Hallo Zusammen, Ich verkaufe eine 2-teilige Kofferraummatte oder Kofferraumschutz mit einem eingebauten Ladekantenschutz, es war leider ein...
  2. 1.25 44kw 17 Zoll Felgen geht das gut?

    1.25 44kw 17 Zoll Felgen geht das gut?: Hallo es ist mein erster Beitrag hier! ich habe für mein Fiesta ja8 1.25 44kw 17 Zoller geholt, reifen würde ich 195 er nehmen meine Frage ist,...
  3. Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h

    Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h: Hallo, ich hoffe ihr könnt mir helfen. Die Werkstatt findet leider nichts. Wenn ich über 1,5 Stunden Autobahn fahren und schneller als 160...
  4. Standheizung C-Max geht nicht mehr

    Standheizung C-Max geht nicht mehr: Hallo zusammen, ich habe einen C-Max 1,6 TDCI, Bj. 2004. Der Wagen hat eine Standheizung und den Zusatzheizer original von Ford. Die Standheizung...
  5. Mondeo 2.0 TDCI 211 PS Vignale.. absolute Enttäuschung

    Mondeo 2.0 TDCI 211 PS Vignale.. absolute Enttäuschung: Nachdem ich nun schon fat jede Ford-Werkstatt im Umland kennengelernt habe, habe ich die Gewissheit, dass schlechte Qualität einfach bei Ford zum...