Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo geht einfach aus

Diskutiere Mondeo geht einfach aus im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hey :) Eines vorab, meine Vorstellung füge ich nachher noch hinzu, brauche jetzt erstmal schnell einen Rat :) Ich hole ein bischen aus damit man...

  1. #1 Kawasaki83, 23.05.2015
    Kawasaki83

    Kawasaki83 Neuling

    Dabei seit:
    23.05.2015
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk3 Bj 2001

    2,0 Ltr
    Hey :)

    Eines vorab, meine Vorstellung füge ich nachher noch hinzu, brauche jetzt erstmal schnell einen Rat :)

    Ich hole ein bischen aus damit man die Symptome besser einschätzen kann.

    Ich fuhr gestern mit meinem Ford Mondeo MK3 B5Y Baujahr 2001 2,0 Liter 278.000 Km auf der Uhr , auf die Autobahn auf, natürlich mit Vollgas , ich ging was vom Gas als ich meine Geschwindigkeit hatte.
    Auf einmal ging die Motorkontrollleuchte an, ich habe mir aber gedacht fährst du lieber runter, und nicht auf der Autobahn.
    Ich fuhr auch runter, musste noch kurz was fahren, dann bog in in eine Straße ein, und bums, Auto aus .
    Ich wollte wieder Starten weil ich dachte, hasse absaufen lassen, ich gestartet, nix ging.

    Es kam nur ein Schnelle Ticken aus dem Motorraum, wie ich jetzt schon weiß irgendwas mit Schutz für den Anlasser.
    Ich zu einem Freund gegangen der zufällig und Glücklicherweise da wohnte.
    Kurze Zeit Später nochmal zum Auto hin, und nochmal versucht zu Starten mit Überbrückung, der Wagen startete aber diesmal ging die Tanklampe an und die Nadel lag unten, und der Wagen lief sehr unruhig, aber Motorkontrollleuchte war aus.
    Ich mir gedacht, "hm geh mal ne Batterie kaufen, vielleicht macht der zicken weil zu wenig da ist" gesagt getan Batterie gekauft, eingebaut. Er Sprang ohne Probleme an, Das Kombiinstrument hatte alle Zeiger etc wie bei einem Test ausschlagen lassen, Motor lief, aber jetzt ist die Batterie Leuchte an.
    Der Motor lief aber ganz ruhig wie immer.

    Das passt in meinen Augen alles irgendwie nicht zusammen, ich hoffe mir kann jemand einen Rat geben, brauche das Auto schnell wieder für die arbeit.

    Schon mal Danke und Gruß Marco.
     
  2. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    ich weis es auch nicht aber hört sich nach software problem an...
     
  3. #3 Meikel_K, 23.05.2015
    Zuletzt bearbeitet: 23.05.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.608
    Zustimmungen:
    238
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Als erstes würde ich das Ladesystem prüfen lassen, und zwar die Ladespannung über den gesamten Drehzahlbereich. Nicht immer geht bei einem Generator- oder Reglerdefekt die rote Lampe an. Es kann also auch sein, dass der Generator bei der Autobahnfahrt mit höheren Drehzahlen die Batterie leergesaugt statt geladen hat.

    Mit der neuen Batterie ist das Unterspannungsproblem - vorerst - gelöst und alle Anzeigen funktionieren, einschließlich der Ladekontrolle, die jetzt wahrscheinlich zurecht die unzureichende Ladespannung anzeigt. Lange geht das nicht mehr gut, dann ist die neue Batterie auch leer.
     
  4. #4 Kawasaki83, 23.05.2015
    Kawasaki83

    Kawasaki83 Neuling

    Dabei seit:
    23.05.2015
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk3 Bj 2001

    2,0 Ltr
    Software Problem? Fängt ja gut an :)

    - - - Aktualisiert - - -

    Geht dann aber auch die Motorkontrolleuchte an ?
     
  5. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    Die Probleme sind doch verschwunden nachdem du die Batterie abgeklemmt hast außer Batterie leuchte ,deshalb.

    Aber könnte auch was dran sein was Meikel_K geschrieben hat, das die Batterie nicht geladen wird.
     
  6. #6 Kawasaki83, 23.05.2015
    Kawasaki83

    Kawasaki83 Neuling

    Dabei seit:
    23.05.2015
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk3 Bj 2001

    2,0 Ltr
    Also mal einfach auf verdacht die Lichtmaschine tauschen ? weil was anderes würde mir auch nicht einfallen.
    Fahren tut er ja, nur weiß ich nicht wie weit :) hab leider keine möglichkeit das selbst durch zu messen .
     
  7. #7 Meikel_K, 23.05.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.608
    Zustimmungen:
    238
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wer sagt das denn?

    Nicht weit.

    Werkstätten erledigen sowas in 5 Minuten.
     
  8. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    Dafür gibt es ja Werkstätte, dort mal nachmessen lassen und ob die Batterie geladen wird. Spannungsmessung ist keine große Aktion.
     
  9. #9 Kawasaki83, 23.05.2015
    Kawasaki83

    Kawasaki83 Neuling

    Dabei seit:
    23.05.2015
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk3 Bj 2001

    2,0 Ltr
    Also erstmal versuchen zur Werkstatt zu kommen und messen lassen, bevor ich den Teufel an die Wand male ?

    Aber sowas hatte ich noch nie gehabt :)
     
  10. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    willkommen im Klub.
     
  11. #11 Kawasaki83, 23.05.2015
    Kawasaki83

    Kawasaki83 Neuling

    Dabei seit:
    23.05.2015
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk3 Bj 2001

    2,0 Ltr
    Kann mit sowas nach *** fahren ? ist das einzige in der nähe ...

    und Danke :)
     
  12. #12 Meikel_K, 23.05.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.608
    Zustimmungen:
    238
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Jo, fahr hin (ohne Licht...).
     
  13. #13 Kawasaki83, 23.05.2015
    Kawasaki83

    Kawasaki83 Neuling

    Dabei seit:
    23.05.2015
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk3 Bj 2001

    2,0 Ltr
    Okay, dann versuche ich das mal, dann erstmal danke an alle und ich berichte dann mal ob es das war oder ob er da bleibt ^^
     
  14. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    und ohne Radio, und es gibt von Werkstätten Ersatzwagen falls das Auto da bleiben muss.
     
  15. #15 Meikel_K, 23.05.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.608
    Zustimmungen:
    238
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Für kurze Strecken kann man das Auto ja mit Batterie nachladen über Nacht während der Feiertage mobil halten.
     
  16. #16 Kawasaki83, 24.05.2015
    Kawasaki83

    Kawasaki83 Neuling

    Dabei seit:
    23.05.2015
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk3 Bj 2001

    2,0 Ltr
    Hallo Leute ! :)

    Also ich bin gestern zu meinem Auto gefahren und dachte mir "komm fahr einfach mal"

    Ich bin 15 km nachhause gekommen , es wunderte mich.

    Hab gestartet, da ging die Batterie Leuchte an, als ich anfuhr war sie aus, als ich wieder langsamer wurde ging sie an.

    wenn die Drehzahl über 1500 u/min kommt bin ich der Meinung ca, da geht die Batterie Leuchte aus.

    Das Speil ging von Dinslaken aus nach Oberhausen, immer an aus an aus immer über 1500 u/min.

    wer weiß was ??
     
  17. #17 Meikel_K, 24.05.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.608
    Zustimmungen:
    238
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ist die Ladespannung nun in der Werkstatt überprüft worden oder nicht?
     
  18. #18 Kawasaki83, 24.05.2015
    Kawasaki83

    Kawasaki83 Neuling

    Dabei seit:
    23.05.2015
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk3 Bj 2001

    2,0 Ltr
    Nein, noch nicht, aber habe was von Spannungsumwandlung gehört oder so, mein kollege kommt gleich mit nem gerät
     
  19. #19 Kawasaki83, 27.05.2015
    Kawasaki83

    Kawasaki83 Neuling

    Dabei seit:
    23.05.2015
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk3 Bj 2001

    2,0 Ltr
    So, hat was gedauert, aber die Lima wurde gestern gecheckt und es kam dabei raus das die Lima kaputt ist, hat wohl nur noch 11,4 Volt oder so.

    Neue Lichtmaschine ist bestellt.

    Jetzt hätte ich noch eine Frage zur Batterie, ich habe mir ja eine gekauft, no Name für 160 euro, jetzt sagte der Mann gestern in der Werkstatt das der Mondeo nur Varta haben darf und nur Blue Vison oder so ähnlich, stimmt das ?
    Weil habe ja noch meine Alte Batterie die ein Jahr alt ist von Varta die im Kofferraum liegt..
     
  20. #20 Meikel_K, 27.05.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.608
    Zustimmungen:
    238
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Für das Ladesystem des Mk3 muss die Batterie Silber-Calcium oder Vergleichbares sein. Mittlerweile gibt es aber kaum noch gewöhnliche Bleibatterien ohne Calcium, das war vor 10 Jahren anders. Schau auf der Webseite des Batterieherstellers oder des Händlers nach, für welche Modelle sie geeignet ist.
     
Thema: Mondeo geht einfach aus
Besucher kamen mit folgenden Suchen
  1. ford mondeo turnier geht einfach aus

Die Seite wird geladen...

Mondeo geht einfach aus - Ähnliche Themen

  1. Auto geht einfach aus

    Auto geht einfach aus: Hallo, folgendes Problem: Mein ST MK2 hatte einen Zahnriemenschaden, alle Ventile krumm.... Kopf wurde mit allem drum und dran ausgetauscht und...
  2. Fiesta 7 Facelift (Bj. 12-**) Was ist das? Wie geht das ab?

    Was ist das? Wie geht das ab?: Hallo, meine Freundin hat einen Fiesta MK7 Facelift in der Sync Edition. Wir möchten gerne einen Blendkeil in die Windschutzscheibe kleben. Dazu...
  3. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  4. Suche abnehmbare AHK Mondeo MK4 inkl E-Satz

    Suche abnehmbare AHK Mondeo MK4 inkl E-Satz: hat jemand eine zu verkaufen? VG
  5. Ford Mondeo B5Y BJ 2002 130PS Gräusche aus dem Motorraum

    Ford Mondeo B5Y BJ 2002 130PS Gräusche aus dem Motorraum: Hallo zusammen, ich bin ganz neu hier. Ich bin kein Mechaniker oder Hobbybastler - dementsprechend würde ich mich auf eure Unterstützung freuen....