Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo III TDCI 2.0 zieht nicht

Diskutiere Mondeo III TDCI 2.0 zieht nicht im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; :wuetend: Hallo miteinander. Ich bin neu im Forum. Nach dem ich bei meiner letzten Fahrt von Süddeutschland nach Köln Probleme mit meinem...

  1. aleph2

    aleph2 Neuling

    Dabei seit:
    22.08.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 2002 tdci 2.0
    :wuetend:
    Hallo miteinander.

    Ich bin neu im Forum. Nach dem ich bei meiner letzten Fahrt von Süddeutschland nach Köln Probleme mit meinem Mondeo hatte, habe ich ich mich im Netz umgeschaut und bin auf dieses Forum gestossen.
    Also folgendes: Zuerst war Stau - ca 1 Stunde lang nur gaaanz langsam meistens nur im ersten Gang. Nachdem der Stau vorbei war, erst mal aufs Gas. Nicht der gewohnte Effekt. Der Wagen hat zwar beschleunigt, aber nicht bei einem Ruck so ca. bei 3200 U/min. Ich habe es zunächst auf Steigung der Autobahn geschoben. Als die Autobahn dann relativ frei und eben war, habe ich bewusst mit Vollgas beschleunigt: statt dem gewohnten ruck ein Geräusch aus dem Motorraum, der mich an einen auf höchsten Touren im Leerlauf drehenden Elektromotor erinnerte. Beschleunigung nur langsam und bei ca. 180kmh Schluss. Gaspedal auf dem Bodenblech. Normalerweise zeigt der Tacho 230 kmh.
    Ich habe mir ziemlich alle Beiträge zu diesem Thema angesehen, aber keine Beschreibung scheint auf mein Problem zu passen. Der Wagen ist nicht wirklich langsam. Es gibt auch keine blinkende oder dauernde Anzeige.

    Es würde mich freuen, wenn jemand was dazu wüsste.
     
  2. #2 Al3xander, 22.08.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    vielleicht ein schlauch vom lader gerissen
     
  3. #3 Mondeo 2364, 22.08.2010
    Mondeo 2364

    Mondeo 2364 Forum Profi

    Dabei seit:
    24.12.2006
    Beiträge:
    1.071
    Zustimmungen:
    3
    Fahrzeug:
    B-Max
    Mercedes190E Rosso,190 2,3
    Mercedes S205
    Mit der suche hätte man sehr viele beiträge dazu gefunden und da steht in jedem Schlauch vom LLK zum AGR oder vom Turbo zum AGR !
     
  4. smirot

    smirot Auto-Hypochonder

    Dabei seit:
    20.11.2009
    Beiträge:
    63
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK 3 2.0 TDCi Ghia Turnier
    Gleiches Spiel hatte ich auch schon. Da ist mit ziemlicher Sicherheit ein Schlauch geplatzt oder gerissen. Bei mir war es der Schlauch vom AGR zum LLK. Der Schlauch hat mich 60.-€ bei Ford gekostet und für den Einbau habe ich etwa eine Stunde gebraucht aufgrund der bescheidenen Platzverhältnisse im Motorraum.

    Kontrolliere mal alle Schläche auf Risse.

    MfG
    smirot
     
  5. #5 srYhigH, 25.08.2010
    srYhigH

    srYhigH Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO III Kombi BWY, 03/2003, 2.0 TDCi
    Hallo,

    ich kann mich den anderen nur anschließen. Bei mir war es auch der Ladedruckschlauch!
     
  6. aleph2

    aleph2 Neuling

    Dabei seit:
    22.08.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 2002 tdci 2.0
    zwei schläuche

    vielen dank für eure antworten. es sind gleich zwei schläuche.
    1. ein saugschlauch
    2. der schlauch, der direkt vom luftfilter in den turbo geht. es ist dort das letzte teil ca 4cm lang direkt an der manschette eingerissen. leider gibt es bei ford nur den ganzen schlauch vom luftfilter zum turbo.
     
Thema: Mondeo III TDCI 2.0 zieht nicht
Besucher kamen mit folgenden Suchen
  1. mondeo tdci zieht nicht mehr

    ,
  2. mondeo tdci beschleunigt schlecht

    ,
  3. ford 2.2tdci zieht schlecht

    ,
  4. ford mondeo bwy beschleunigt sehr langsam,
  5. ford mondeo 2.2tdci zieht nicht mehr an
Die Seite wird geladen...

Mondeo III TDCI 2.0 zieht nicht - Ähnliche Themen

  1. Problem mit Dieselinjektoren 1.5 TDCI 88KW ?

    Problem mit Dieselinjektoren 1.5 TDCI 88KW ?: Hallo, ich habe eine Frage an die Experten hier bzgl. Dieselinjektoren. Ich hatte mein Fahrzeug am vergangnen Freitag in der 80.000er Ispektion...
  2. Ford Focus C-MAX 1.6 TDCI Turbo keine Leistung

    Ford Focus C-MAX 1.6 TDCI Turbo keine Leistung: Hallo, seit kurzer Zeit war aufeinmal die Leistung meines Fahrzeuges weg, sprich er hat keine Turboleistung mehr. Ich habe den Turbo somit...
  3. Ford S-Max Bj 2009 2.0 TDCI Markierungen Steuerzeiten

    Ford S-Max Bj 2009 2.0 TDCI Markierungen Steuerzeiten: Hallo zusammen, mein Kumpel fährt einen Ford S-Max 2009 2.0 TDCI mit 140 PS. Er hat heute den Zahnriemen gewechselt und seither läuft der Motor...
  4. C-MAX (Bj. 03-07) DM2 Duratec 2.0 Tickern

    Duratec 2.0 Tickern: Servus! Habe seit kurzem folgendes Phänomen: 1. beim Kaltstart kommt vom Motor für den Bruchteil einer Sekunde ein Klackern, ist aber sofort...
  5. Zündschloss komplett beim Mondeo ST200

    Zündschloss komplett beim Mondeo ST200: Hallo zusammen. ich habe irgentwo meine kompletten Fahrzeugschlüssel meines ST 200 verloren und möchte nun aus einem Schlachtfahrzeug (170PS) das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden