Mondeo 1 (Bj. 93-96) GBP/BNP Mondeo klickt nur beim starten

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Furminator, 07.01.2010.

  1. #1 Furminator, 07.01.2010
    Furminator

    Furminator Neuling

    Dabei seit:
    07.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1997
    Hallo Leute,

    ich habe gestern im Mondeo über Nacht die Innenbeleuchtung angelassen. Heute Morgen sparng er nicht an. Er klickt beim starten durchgehend. Also nicht nur einmal. Licht, Radio u.s.w. funktioniert alles.
    Soll es jetzt an der Batterie liegen oder eher an dem Anlasser.
    Komischer weise geht auch der Scheibenwischer vorne an beim Starten.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Das wird dann ziemlich sicher die Batterie sein.
    Versuche zu Überbrücken.
     
  4. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Wo klickt es? Aus einem Sicherungskasten oder direkt vom Anlasser (Magnetschalter)
    Wenns aus nem Sicherungskasten kommt, dann wirds nen Relais
    sein.

    So wie du das jetzt beschreibst, würd ich eher auf ne fast leere Batterie
    tippen>.<
    Mal laden oder überbrücken ob er dann anspringt.
     
  5. #4 Furminator, 07.01.2010
    Furminator

    Furminator Neuling

    Dabei seit:
    07.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1997
    Danke für die Antworten, es war die Batterie.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Mondeo klickt nur beim starten

Die Seite wird geladen...

Mondeo klickt nur beim starten - Ähnliche Themen

  1. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...
  5. Fiesta 5 (Bj. 99-02) JAS/JBS "Klick" beim Knopf für Heckscheibenheizung

    "Klick" beim Knopf für Heckscheibenheizung: Hallo zusammen, beide knöpfe funktionieren nicht ganz: 1. Bei der linken (Frontscheibe) leuchtet es nicht mehr orange, aber es geht an bzw. aus....