Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo macht Probleme beim Kaltstart

Diskutiere Mondeo macht Probleme beim Kaltstart im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, Mein Mondeo hat seit kurzem ein Problem mit dem Kaltstart. Ich hatte letztes Wochenende die Ansaugbrücke runter genommen um die...

  1. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.482
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Hallo Leute,

    Mein Mondeo hat seit kurzem ein Problem mit dem Kaltstart. Ich hatte letztes Wochenende die Ansaugbrücke runter genommen um die Schalt-Klappen wieder in die Geschlossene Position zu bringe (ich hatte sie 1 Woche auf dauer-auf gestellt).
    Seit dem kommt mein Mondeo mit dem kalten Motor nichtmehr klar, er springt wunderbar an hat dann aber Probleme die Drehzahl zu halten. er schafft es gerade so sich bei 300rpm zu halten und klingt dabei so als wenn er nur auf 3 Zylindern läuft, dreht dann wieder kurz hoch auf 2500rpm, manchmal geht er auch aus.
    Das ganze dauert etwa 1-2 Minuten dann läuft er als wenn nie was gewesen wäre.
    wenn ich das Gas mit dem Fuß hochhalte (>1500rpm) und dann gleich losfahre ist nach 300 Metern alles wieder in Ordnung.
    Die Batterie hab ich jetzt schon 2 mal für eine halbe Stunde ab gemacht es hatte sich aber nichts verändert.

    Hab gerade den Fehlerspeicher auslesen lassen : P0171, P0174 (könnten beide was mit meinem kaputten Auspuff zu tun haben), P0340 und P0401.

    P0340(cmp-sensor): der Werkstattfutzi meinte es sei der Kurbelwellen-Sensor, beim nachlesen fand ich aber raus das es der Nockenwellensensor ist, dieser wird doch aber nur beim Startvorgang benötigt, sobald der Motor läuft, nutzt das Steuergerät den KW-Sensor oder hab ich da was falsch verstanden?

    Gruß Dobbi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dridders, 22.05.2013
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    Gemisch zu mager kann natuerlich mit deinem Auspuff zu tun haben, naemlich mit dem Kruemmern/Vorkats. Wenn du aber weisst das die im Eimer sind, dann brauchste nicht fragen warum deine Karre sch... laeuft. Ich gehe jedoch davon aus das du denkst der Auspuff ab Kat haette da eine Auswirkung drauf... und damit bist du voellig auf dem Holzweg.
    Bei deinem Gebastel hast du ganz einfach fuer eine schoene Falschluftquelle gesorgt. Ohne Lambdaregelung null Chance das auszuregeln, dementsprechend absolut falsches Gemisch bis die Sonden anfangen zu arbeiten. Beseitige die Falschluft, dann laeuft der Hobel auch wieder und P0171 sowie P0174 verschwinden, P0401 ggf. auch, sofern der nicht daher ruehrt das du die AGR stillgelegt hast.
    P0340 hast du vermutlich den Kabelbaum beschaedigt. Spielt prinzipiell keine Rolle, ob der Sensor arbeitet oder nicht wirst du im Alltag nie feststellen. Schaden tuts trotzdem nicht den irgendwann mal wieder zu reparieren. Die Motorsteuerung nutzt IMMER den Kurbelwellensensor, ohne den geht gar nichts, weder Start noch Lauf. Der eine Zahn alle 2 Umdrehungen den der Nockenwellensensor liefert waere dafuer auch voellig unbrauchbar. Der Nockenwellensensor dient nur dazu das nach dem Start (wo die Einspritzung immer parallel erfolgt) herausgefunden werden kann wo Zylinder 1 ist, und somit auf sequentielle Einspritzung umgestellt werden kann. Ohne das Signal gehts eben mit paralleler Einspritzung weiter.
     
  4. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.482
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Dann hätte der Kat genau in dem Moment kaputt gehen müssen, wo ich die Brücke wieder runtergenommen habe, vorher lief alles wunderbar nur hinterher ging der Spaß los.
    Der Auspuff ist am Flansch vom Mittelschalldämpfer zum Kat defekt, also hinter den Kats.
    dann muss ich mal sehen wo die Falschluft herkommt, ist ja nicht das 1. mal das die Brücke runter ist aber das 1. mal das danach so ein Fehler auftaucht.
    Am Kabelbaum war ich so gar nicht zugange, vielleicht liegt dieser Fehler schon länger vor.

    Gruß Dobbi
     
  5. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.482
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Das Problem ist heute Morgen erst einmal wieder weg gewesen, ich werde die ganzen Teile nochmal mit Bremsenreiniger absprühen um zu kucken ob er Falschluft zieht aber momentan läuft er wieder ganz normal.

    Gruß Dobbi
     
  6. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.482
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Problem gelöst.

    Dridders, du hattest recht, ich habe die Ansaugbrücke eingesprüht und gehört das der Motor auf einmal kurz vorm ausgehen war.
    Habe dann 2 neue Dichtungen bestellt und eben eingebaut, dabei hab ich gesehen das extrem viel Ölkohle zwischen Dichtung und Klappengehäuse eingeklemmt war, ich weiß auch nicht was an dem Tag mit mir los war:rotwerden:. Habe heute alles richtig schön sauber gemacht (so wie ich es eigentlich immer mache), die neuen Dichtungen verbaut und nun ist alles wieder in Butter.
    Danke nochmal für den Tip.

    Gruß Dobbi
     
Thema:

Mondeo macht Probleme beim Kaltstart

Die Seite wird geladen...

Mondeo macht Probleme beim Kaltstart - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  2. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  3. Biete Mondeo MK3 "B3Y"

    Mondeo MK3 "B3Y": Hallo, ich biete meinen Mondeo MK3 zum Kauf an. Als ich ihn bekam, wurde einen "Rundum" Service (Motoröl Wechsel, Klimaflüssigkeit getauscht,...
  4. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  5. ACC/Abstandsregeltempomat beim Diesel-ST??

    ACC/Abstandsregeltempomat beim Diesel-ST??: Hi liebe Gemeinde, ich bin aktuell auf der Suche nach einem Nachfolger für meinen Benz. Bei meiner Suche bin ich unter anderem (natürlich auch...