Mondeo 1 (Bj. 93-96) GBP/BNP Mondeo Mk1 keine leistung beim fahren

Diskutiere Mondeo Mk1 keine leistung beim fahren im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo ich habe einen Mondeo Mk1 von 1995 mit 220100km runter . Der wagen hat seit neuesten keine leistung beim anfahren und beim "normalem fahren...

  1. #1 Mondeomk1, 06.10.2008
    Mondeomk1

    Mondeomk1 Guest

    Hallo ich habe einen Mondeo Mk1 von 1995 mit 220100km runter . Der wagen hat seit neuesten keine leistung beim anfahren und beim "normalem fahren auch nicht. es wird leider immer schlimmer . Heute musste ich einen berg hoch fahren und das Auto wurde beim gasgeben lauter und er áht über haupt nicht mehr gezogen . Die drehzahl bewegte sich zwischen 2 und 3 tausend umdrehungen. kann mir irgendjamnd helfen und mir sagen was das problem sein könnte
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 07.10.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.810
    Zustimmungen:
    254
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    welche Wartungsarbeiten wurden wann zuletzt gemacht? Ölwechsel? Luftfilter? Benzinfilter? Zündkerzen? ...

    Grüße
    Uli
     
  4. Raven

    Raven Guest

    Uli, könnte dat nich auch am Kat liegen ? Dat der sich jetzt aufgelöst hat.
     
  5. #4 MucCowboy, 07.10.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.810
    Zustimmungen:
    254
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ja, eine von vielen Möglichkeiten. Leider ist die Fehlerbeschreibung eben nicht recht ergiebig. Was beim zusammengefallenen Kat noch auffällig wäre ist ein stark gestiegener Benzinverbrauch und dass er kaum über 140 km/h mehr schafft.

    Grüße
    Uli
     
  6. Raven

    Raven Guest

    Im besten Fall wars der falsche Gang am Berg. :lol:


    Think Positiv
     
  7. King

    King Benutzer

    Dabei seit:
    15.08.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1996 1,8 16V 280000 Km
    Warum steigt der Spritverbrauch wenn der Kat zusammenfällt
     
  8. #7 MucCowboy, 10.10.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.810
    Zustimmungen:
    254
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    "Rohrverstopfung" ;)
    Dadurch weniger Leistung, weil der Motor zusätzlich Kraft braucht, um die Abgase loszuwerden. Der Fahrer tritt aufs Gas und damit steigt der Verbrauch. Von der geradezu panischen Lamdaregelung in diesem Zustand will ich erst garnicht anfangen.

    Grüße
    Uli
     
  9. King

    King Benutzer

    Dabei seit:
    15.08.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1996 1,8 16V 280000 Km
    Was sagt der Kompressionstester
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 MucCowboy, 10.10.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.810
    Zustimmungen:
    254
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ich nehme an, das ist eine Frage.
    Und ich nehme weiterhin an, Du meinst diesmal nicht mich sondern den Threadstarter.
    Ob der aber antworten wird, weiß ich nicht. Er hat sich seit seiner Fragestellung in diesem Forum nicht mehr blicken lassen.
    :weinen2:

    Grüße
    Uli
     
  12. King

    King Benutzer

    Dabei seit:
    15.08.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1996 1,8 16V 280000 Km
    Na dann
    Wer mich nicht will ,Hat mich wohl schon gehabt :cooool:
     
Thema:

Mondeo Mk1 keine leistung beim fahren

Die Seite wird geladen...

Mondeo Mk1 keine leistung beim fahren - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) Airtec LLk beim 1,0 Ecoboost

    Airtec LLk beim 1,0 Ecoboost: Hallo! Eine Frage,hat einer von euch schon Erfahrungen mit Ladeluftkühlern von Airtec beim 1,0 ecoboost gemacht?Also bezüglich Passform,Usw....
  2. Ford MK1 1/8 scale model

    Ford MK1 1/8 scale model: Hallo, ich habe vor kurzem ein Modell im Maßstab 1/8 des Mk1 gebaut und wollte es hier kurz vorstellen. [ATTACH] [ATTACH] [IMG] [IMG] [IMG]...
  3. C-MAX (Bj. 07-10) DM2 Drehzahlschwankung beim ausrollen

    Drehzahlschwankung beim ausrollen: Hallo, ich habe mit meinem C-Max ein Problem. Ich hab das Forum durchsucht aber nichts passt genau. Es ist der 1.8 mit 125 PS, EZ 12/2008 und...
  4. Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15

    Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15: Hallo, gibt es eine bebilderte Anleitung für die Wartungsarbeiten für den Ölwechsel und den Wechsel des Kraftstofffilters. Wäre echt toll. Oder...
  5. Biete Mondeo MK4(BA7) 2.0 Titanium-X in schwarz

    Mondeo MK4(BA7) 2.0 Titanium-X in schwarz: Hallo, aufgrund meines neuen Arbeitsweges von ca. 100km am Tag möchte ich meinen Benziner verkaufen und mir einen gebrauchten Diesel besorgen....