Mondeo 1 (Bj. 93-96) GBP/BNP Mondeo Mk1 kocht und hat weitere Macken

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Onkelnb, 06.09.2016.

  1. #1 Onkelnb, 06.09.2016
    Onkelnb

    Onkelnb Neuling

    Dabei seit:
    12.08.2016
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj. 96
    Guten Tag allerseits,

    mein Bruder hat sich einen Rentner-Mondeo 90PS 1,6L 16V Zetec Bj. 94 als erstes Auto gekauft. Leider hat er bei der ersten etwas längeren Ausfahrt gleich zu kochen begonnen. Die Temperaturanzeige ist bis zum Anschlag hoch. Ich habe mich im Forum kreuz und quer durch die Threads gelesen und viele interessante Informationen gefunden, möchte mich aber jetzt nicht an einen Uralt-Thread dranhängen sondern erlaube mir, einen neuen aufzumachen. Bin gespannt, ob ihr meine Einschätzung teilt. Das Auto hat 120tkm runter und mit 75tkm einen neuen Zahnriemen bekommen. Ob die WaPu mit gemacht wurde, ist unbekannt (aber durchaus wahrscheinlich, da Service in der hiesigen Fordwerkstatt gemacht wurde).

    Erst mal zum Fehlerbild:

    Die Überhitzung tritt speziell bei Steigungen auf, wenn der Motor "ziehen" muß. Dann aber sehr schnell (1-2 Minuten). Bergab im Schubbetrieb hat er durchaus wieder bis zur Mitte der Anzeige heruntergekühlt. Das Deckelventil des Ausgleichsbehälters hat Dampf abgelassen, hält aber prinzipiell dicht (Druck entweicht beim Öffnen des Deckels im heißen Zustand). Im Ausgleichsbehälter sind bis zur "Wasserlinie" braune Ablagerungen zu sehen. Sowohl während der Überhitzung als auch davor und danach bleibt die Heizung kalt. Der Kühler wird meines Erachtens auch nicht richtig warm.

    Ich tippe primär auf das Thermostat und würde das gern selber tauschen, da mir das nicht allzu kompliziert erscheint. Die Wasserpumpe könnte es natürlich auch noch sein. Das möchte ich noch testen.

    Daß ein 92 Grad-Thermostat rein muß und das ca. 25€ kostet, habe ich zum Glück schon im Forum gefunden. Vielen Dank dafür!

    Trotzdem habe ich dazu einige Fragen:

    -Bin ich mit meiner Analyse auf dem Holzweg? (Insbesondere irritiert mich der Umstand, daß die Heizung kalt bleibt. Liegt beim MK1-Mondeo die Heizung im "großen" oder im "kleinen" Kühlkreis? Eine wirklich schlüssige Antwort darauf habe ich in anderen Threads nicht gefunden. Aber das wäre der springende Punkt.)

    -Sieht man einem in geschlossenem Zustand klemmenden Thermostat den Defekt rein visuell an? Sonst muß ich es auf Verdacht tauschen.

    -Für den Wasserpumpentest soll man ja laut Forum den Rücklaufschlauch abnehmen und schauen, ob dort Kühlflüssigkeit in Abhängigkeit von der Motordrehzahl gefördert wird. Der Rücklauf ist aber nach dem Thermostat, oder? Funktioniert dann dieser Test nur bei funktionierendem Thermostat?

    -Hat jemand ein Schema des MK1-Kühlkreises? Das würde mir die Suche sehr erleichtern. Sonst zeichne ich eines beim Zerlegen, falls Interesse besteht.

    -Wie häufig sind beim Mk1-Mondeo mit dieser Motorisierung Wasserpumpenschäden? Da müßte sich ja das Flügelrad aufgelöst haben, daß keine Zirkulation mehr stattfindet. Prinzipiell stünde ein Zahnriemen- und Wapuwechsel eh mal an. Mein Bruder hätte den nur gerne bis nach dem TÜV-Besuch in einem dreiviertel Jahr geschoben, um nach dem doch recht teuren Wechsel keine böse Überraschung beim TÜV zu erleben.


    Und jetzt noch zu den anderen Macken:

    -Im Motorraum sind uns jede Menge sehr spröde Kabelisolationen aufgefallen. Alles, was nicht in einem Schutzschlauch geführt oder umwickelt ist, hat Risse bis aufs Kupfer. Ist das ein bekanntes Problem? So sind Elektrikprobleme ja vorprogrammiert!

    -Der Motor geht manchmal nicht auf Leerlaufdrehzahl, wenn man ab Gas und auf die Kupplung geht, sondern hält z.B. 3000U/Min. Und das durchaus ziemlich lange. Was könnte da die Ursache sein? Drosselklappensensor? Leerlaufregelventil?

    -Außerdem hört man ein pfeifendes Leck im Unterdruckteil, das ich noch nicht lokalisieren konnte. Gibts da einen neuralgischen Punkt, den man bevorzugt checken sollte?

    Danke für eure Hilfe!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 06.09.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.514
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wenn es das Thermostat wäre, dann würde die Heizung warm werden. Der Heizungswärmetauscher liegt immer im kleinen Kreislauf. Hier ist wohl die Wasserpumpe ohne Funktion, deshalb bleiben Kühler und Heizung kalt. Die Wapu bei den Zetec ist meines Wissens nicht besonders anfällig, aber das Auto ist 22 Jahre alt.

    Wo pfeift es denn? Wenn man es im Innenraum hören kann, dann würde ich zuerst nach dem Unterdruckspeicher für die Belüftungsverstellung im Beifahrerfußraum schauen. Lässt sich die Belüftung verstellen oder bläst es immer nur auf die Frontscheibe?
     
  4. #3 MucCowboy, 06.09.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.065
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Doch, edefekte Wasserpumpen kommen hin und wieder vor. Deshalb wird ja auch dazu geraten, beim Zahnriemenwechsel die Pumpe prophylaktisch gleich tauschen zu lassen, auch wenn sie noch nicht hinüber ist. Denn zum Pumpenwechsel muss der Riemen wieder runter - und bei nicht ganz neuen Riemen erneuert werden.

    Leerlaufdrehzahl: solange der Wagen nicht stillsteht sondern rollt, ist das durchaus gewollt, um für die Weiterfahrt und für die Nebenverbraucher (z. B. Bremsunterdruck) noch genügend Kraft zu haben. Zumal beim allerkleinsten Motor für dieses relativ schwere Auto. Wenn der Wagen dabei stillsteht: Beim Leerlaufventil anfangen. Dann nach dem Unterdruckleck suchen und abdichten.

    Isolierungsbrösel im ganzen Motorraum? Das ist kein gutes Zeichen. Wir kennen sowas von bestimmten Modellen des Ford Scorpio aus ähnlicher Bauzeit, da hat der Kabelbaum bei fortgesetzter Beanspruchung durch Hitze-Kälte-Wechsel, Wasser und Ölnebel, die Eigenschaft, sich buchstäblich aufzulösen. Elektrisches Chaos ist dann die Folge. Aber vom Mondeo ist das im Grunde nicht bekannt. Kann es sein, dass der Wagen mal im Wasser gestanden ist? Zum Beispiel bei einem der Hochwasserfälle der letzten Zeit? Dieses "Wasser" kann eine aggresive Brühe gewesen sein die den Isolierungskunststoff angegriffen hat. Nur so eine Vermutung.
     
  5. #4 Meikel_K, 06.09.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.514
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Nein - es genügt ja, dass sich die Wellen- / Nabenverbindung gelöst hat und das Flügelrad nicht mehr angetrieben wird. Keine Brösel, keine Leckage und trotzdem funktionslos. Kommt in den besten Familien vor, auch bei den namhaften Herstellern aus dem süddeutschen Raum. Nach einem knappen Vierteljahrhundert ist alles möglich und das Gegenteil davon auch.
     
  6. #5 Onkelnb, 06.09.2016
    Onkelnb

    Onkelnb Neuling

    Dabei seit:
    12.08.2016
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj. 96
    Vielen Dank für eure Einschätzungen. In dem Fall scheint es ausgerechnet der teure Defekt zu sein. Schade, denn das Thermostat hätte ich wohl noch selber hinbekommen. Was Wapu und Zahnriemen bei Ford inzwischen kosten, weiß ich leider von meinem Escort, bei dem ich das gerade hab machen lassen. Mein Bruder wird gar nicht glücklich sein.

    Also muß ich wohl als erstes den Wasserpumpentest machen, um das zu verifizieren.

    @MucCowboy:
    Die Isolierung bröselt nicht, sie ist einfach rissig. Speziell thermisch belastete Kabel (bei Kühler und Motor) haben Risse, durch die man die Kupferleiter sehen kann. Meistens quer zur Ader, so daß die "Isolationsringe" drauf bleiben. Aber klar, eher früher als später wird sie abfallen. Einen relativ frischen Wasserschaden würde ich fast ausschließen. Der Mondeo stammt von einem Rentner hier aus dem Ort. Wenn ich dazu komme, mach ich Photos.

    @Meikel_K:
    Man hört das Pfeifen nur bei offener Motorhaube wenn der Motor läuft und in den ersten ca. 2 Sekunden, nachdem man ihn ausgeschaltet hat als abschwellendes Geräusch. Aus dem Innenraum ist es nicht zu hören. Dafür ist es viel zu leise. Es ist das typische Geräusch aus- oder einströmender Luft durch eine sehr kleine Öffnung. Deshalb tippe ich auf Unterdruck-Leck.
     
  7. #6 MucCowboy, 07.09.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.065
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ja, das wird es wohl sein. Untersuche deshalb die dünnen Unterdruckschläuche hinter dem Motor, die vom Drosselklappengehäuse aus abgehen. Dafür den Ansaugluft-Resonator abnehmen, dann kommt man recht gut dran. Besonders die T-Stücke sind relativ typische Kandidaten für Lecks.
     
  8. #7 Meikel_K, 07.09.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.514
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Muss man beim Zetec tatsächlich den Zahnriemen abnehmen, um die Wasserpumpe zu tauschen?
     
  9. #8 MucCowboy, 07.09.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.065
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Joup, der Riemen und die untere Riemenscheibe liegen teilweise über der Pumpe.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Onkelnb, 08.09.2016
    Onkelnb

    Onkelnb Neuling

    Dabei seit:
    12.08.2016
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj. 96
    Eine super Konstruktion, die ihren Zweck (Geld in die Kassen der Vertragswerkstätten zu spülen) voll erfüllt. Habe das grade erst vor 2 Monaten bei meinem Escort machen lassen. WaPu, Zahnriemen, Rippenriemen und neue Zündkerzen bei der hiesigen Ford-Werkstatt, Kostenpunkt 850€.

    Das Ansaugrohr und den Ansaugluft-Resonator (so heißt das Teil also! Wieder was gelernt, konnte mir die Funktion rein optisch nicht recht erklären) hatte ich schon unten, um das Thermostat-Gehäuse besser sehen zu können. Das geht absolut problemlos. Möchte gern das Unterdruckleck wenn möglich selber beheben, bevor das Auto in die Werkstatt geht. Mein Bruder hat nach dem WaPu-Fiasko sicher keine Lust, dafür auch noch zu blechen.

    Jetzt bleibt bloß zu hoffen, daß die Zylinderkopfdichtung nicht auch noch kaputt ist. Sonst wirds gänzlich unrentabel.

    An den Kabeln mache ich vor dem Werkstattbesuch noch nix.
     
  12. #10 MucCowboy, 08.09.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.065
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    [QUOTE="Onkelnb, post: 1299963, member: 118133"Mein Bruder hat nach dem WaPu-Fiasko sicher keine Lust, dafür auch noch zu blechen.[/QUOTE]
    Wer sich einen 22 Jahre alten Wagen kauft, bekommt nunmal kein Rundum-Sorglos-Paket, sondern muss damit rechnen, erstmal anfällige Wartungen zu tätigen, was zwangsläufig mit Zusatzausgaben verbunden ist. Das ist überall so. Und als mündiger, erwachsener Mensch setzt man sich vorher in Kenntnis oder hält hinterher den Mund. Bitte erspare es uns, Dich hierüber abzukotzen. Andernfalls bin ich hier wieder raus.

    Wann wurde der Zahnriemen das letze Mal getauscht? Der Turnus beträgt 60.000 km oder 5 Jahre, was zuerst eintritt. Vielleicht stelt bald ein Wechsel an, dann kann das "im Paket" mit der Wasserpumpe erledigt werden. Kosten? Klar. Aber die wären ja ohnehin bald fällig.

    PS: 850 EUR für alles was Du aufgezählt hast, Teile + Arbeitszeit, ist ein Schnäppchenpreis, selbst netto.
     
Thema:

Mondeo Mk1 kocht und hat weitere Macken

Die Seite wird geladen...

Mondeo Mk1 kocht und hat weitere Macken - Ähnliche Themen

  1. Kuga I (Bj. 08-13) DM2 GPS Antennenfuß MK1/2010

    GPS Antennenfuß MK1/2010: Hallo zusammen, das Navi von meinem Vater spielt seit ein paar Tagen verrückt. Der aktuelle Standort kann nicht korrekt gefunden werden und es...
  2. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...
  3. Zv steuergerät focus mk1

    Zv steuergerät focus mk1: Huhu. ich bin neu hier und brauche dringend hilfe. Meine zv ging irgendwann nur noch mit schlüssel Fahrer und Beifahrerseite. Soweit kein problem....
  4. Suche Dringend Federn Ford Scorpio Mk1

    Dringend Federn Ford Scorpio Mk1: Hallo, Suche dringend Federn für einen Scorpio Bj. 90 DOHC 120 PS. Gern auch Tieferlegungsfedern. LG
  5. Lohnt sich ein Diesel Mondeo für die Zukunft?

    Lohnt sich ein Diesel Mondeo für die Zukunft?: Hallo Ford Freunde! Ich bin ein bisher begeisterter Fiesta und Scorpio Fahrer. Ich überlege aus Komfortgründen den Fiesta mit einem Mondeo zu...