Mondeo Mk1: Kurzes Rasselgeräusch beim Losfahren

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Dectif-B, 15.03.2009.

  1. #1 Dectif-B, 15.03.2009
    Dectif-B

    Dectif-B Neuling

    Dabei seit:
    16.11.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 1995, 2.5l V6
    Hallo zusammen, habe einen Mondeo MK1 (Bj. 95, V6) mit ABS und ASR. Bei praktisch jedem Losfahren rasselt es kurz (ca. 1s) bei etwa 20km/h. Könnt Ihr mir sagen, was das ist? Ist das irgendein Kalibriervorgang der ASR? Das Geräusch hört sich ungefähr so an, wie wenn die ASR eingreift. Danke, Florian
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hacky67, 15.03.2009
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Hmmm... - Wenn bei mir die ASR eingreift, dann höre ich im Grunde gar nichts.
    Da geht nur eine Kontrollleuchte an.
    Ist aber auch schon die mit Eingriff über das Steuergerät.

    Beim ersten Anfahren nach dem Motorstart führt das ABS- System beim Erreichen von 5 Km/h einen mechanischen Selbsttest aus.
    Der wird aber eher durch kurzes Flackern der Scheinwerfer (wegen hoher Stromaufnahme des ABS- Systems) wahrgenommen. Da rasselt nichts.

    Vermute bei dir eher, dass der öldruckbetriebene Spanner für die Steuerketten defekt ist.
    Eventuell bringt ein Wechsel des Öls auf eine andere Viskosität Abhilfe.
    Was hast Du denn drin?

    Grüsse,


    Hartmut
     
  4. #3 Dectif-B, 16.03.2009
    Dectif-B

    Dectif-B Neuling

    Dabei seit:
    16.11.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 1995, 2.5l V6
    Hartmut, Danke erstmal für's prompte Antworten.

    Mein Öl: 5W30.
    Ich verstehe nicht, warum es bei einem defekten Steuerkettenspanner immer einmalig nach dem Anfahren für 1s ein Geräusch geben soll. Das klingt mir zu systematisch als dass es sich nach einem Defekt anhört.

    Was mich natürlich etwas beunruhigt, ist wenn keiner von Euren Modeos so ein Geräusch macht.
    Habt Ihr noch weitere Hinweise?

    Danke,
    Florian
     
  5. #4 mondiv6mk1lpg, 04.05.2009
    mondiv6mk1lpg

    mondiv6mk1lpg Benutzer

    Dabei seit:
    04.05.2009
    Beiträge:
    171
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 95 V6 Turnier LPG
    rasseln

    hi,mein vorgänger mondi mit v6 hatte es auch gehabt,habe mich dran gewöhnt und es ist nichts passiert obwohl ich so 200 tkm gefahren bin :)

    mfg
    robert
     
  6. #5 Hacky67, 05.05.2009
    Zuletzt bearbeitet: 05.05.2009
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Bei näherer Überlegung ist mir noch eine andere, wesentlich harmlosere Möglichkeit eingefallen.
    Wäre die Erklärung für das einmalige Auftreten des Rasselns nach dem Motorstart.
    Hat indirekt mit dem ABS- Selbsttest zu tun.

    Wenn der Selbsttest durchgeführt wird, dann zieht das ABS, wie geschrieben, reichlich Saft.
    Um dem entgegenzusteuern bringt die Lichtmaschine mehr Leistung auf.
    Dadurch braucht sie mehr Drehmoment. Was sich auf den Antrieb der Nebenaggregate auswirkt.

    Das, was dann da rasselt, das ist die Rolle des Riemenspanners.
    Eventuell, aber unwahrscheinlicher, die Umlenkrolle.
    Beides relativ leicht zu überprüfen, wenn man den Flachrippenriemen abnimmt.
    Hat eine der Rollen (oder beide...) Spiel, dann dürfte die Geräuschquelle gefunden sein.
    Von Hand gedreht kann man das defekte Lager auch schon an einem mahlendem Geräusch erkennen.

    Letzte Gewissheit:
    Mit abgenommenen Treibriemen anfahren.
    Da die Wasserpumpe beim V6 separat angetrieben wird, besteht dabei keine Gefahr für den Motor.
    Allerdings ist dabei die Lenkung schwergängiger (Keine Servopumpe!).
    Und die Ladekontrollleuchte wird dann anbleiben. (Logisch.)
    Die Zündung lebt dann nur vom Batteriestrom. Also, bitte keine Weltreise so machen...
    Mit einer intakten, geladenen Batterie sollte ein Viertelstündchen aber schon drin sein.

    Grüsse,


    Hartmut
     
Thema:

Mondeo Mk1: Kurzes Rasselgeräusch beim Losfahren

Die Seite wird geladen...

Mondeo Mk1: Kurzes Rasselgeräusch beim Losfahren - Ähnliche Themen

  1. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  2. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...
  3. Zv steuergerät focus mk1

    Zv steuergerät focus mk1: Huhu. ich bin neu hier und brauche dringend hilfe. Meine zv ging irgendwann nur noch mit schlüssel Fahrer und Beifahrerseite. Soweit kein problem....
  4. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...