Mondeo MK1 läuft heiss, benötige dringend Hilfe

Diskutiere Mondeo MK1 läuft heiss, benötige dringend Hilfe im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, vielleicht kann einer helfen. Fahre nen Mondeo Bj 94, 2.0 l Automatik und der Wagen wurde heute total heiß, kurz in den roten Bereich....

  1. Dirk

    Dirk Guest

    Hallo, vielleicht kann einer helfen.
    Fahre nen Mondeo Bj 94, 2.0 l Automatik und der Wagen wurde heute total heiß, kurz in den roten Bereich. Kühlflüssigkeit im Ausgleichsbehälter ist genug, verliert auch kein Wasser.
    Lüfter springen auch an. Was kann das sein?
    Wo wird eigentlich das Wasser in den Kühler nachgekippt, sehe dort keinen Verschluß?

    Danke im Voraus.

    Lieben Gruß

    Dirk
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 04.06.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Wird am Ausgleichsbehälter nachgefüllt...
     
  4. #3 Mr. Binford, 04.06.2008
    Mr. Binford

    Mr. Binford Guest

  5. Dirk

    Dirk Guest

    Hi Janosch, habe ich mir schon so gedacht, lieber mal nachfragen.
    Verstehe das nicht, weil der Wagen keine Flüssigkeit verliert.

    Wenn Wasserpumpe defekt, dann müsste doch Wasser irgendwo austreten oder doch nicht?
     
  6. #5 Janosch, 04.06.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Nee, wenn die einfach nur stillsteht, und das wasser nich mehr umwälzt, wird es halt heiß.
    Ist evtl. nur die Temp.Anzeige hin?
    2. Möglichkeit: Könnt mir auch vorstellen, dass das Thermostat hin ist, und den großen Kühlkreislauf nicht freigibt. dann läuft er logischerweise heiß.
     
  7. Dirk

    Dirk Guest

    Keine Macken, außer die Temp geht hoch.
    Wurde fast nur in der Stadt bewegt, so 10 Km, bin dann ne Woche über Autobahn, da Zweitwagen im Ar.. war am Tag 80 km über Autobahn gefahren so max 120 Km/h vor ca. 2 Wochen.
    Da wurde der Wagen das erste mal Warm, aber im Normalbereich bis etwas über Mitte. In der Stadt ist er nie warm geworden, die Anzeige bewegte sich kaum.
     
  8. Dirk

    Dirk Guest

    Könnte sein mit dem Thermostat, aber Wasserpumpe kann es doch nicht sein oder doch?
    Woran kann ich das denn sehen? Habe mal den Motor laufen lassen und in den Ausgleichsbehälter geschaut, Wasser zirkulierte nicht.
    Aber ich kenn das nur so, wenn Wasserpumpe kaput, dann läuft das Wasser irgendwo raus. Oder ist das beim Mondeo anders?
     
  9. #8 Janosch, 04.06.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Würde als erstes mal in ner Werkstatt das Thermostat checken. Dieses sollte ab ca. 60 grad (glaube, so war es) aufmachen und den großen Kühlkreislauf öffnen.
    Aber ich gebe zu bedenken: ich bin kein Schrauber, also mal warten, was die Herren der Zunft noch beitragen können :top1:
     
  10. Dirk

    Dirk Guest

    Jo, vielleicht meldet sich ja noch nen Schrauber hier.
    Wenn Thermostat zu ist, läuft ja nur der kleiner Kreis. Wird der dann echt heiß?

    Thermostat wechseln, ist das nen großer Akt bei dem Bj?
    Was kostet denn das Thermostat eigentlich?
     
  11. #10 Janosch, 04.06.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Nun sind die Schrauber dran :)
     
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Wenn du vor deinem Motor stehst geht oben rechts an den Kühler ein dicker Wasserschlauch, der kommt vom Thermostat und muss bei laufendem Kühlerlüfter (Klima aus) heiß (verbrenne dich nicht) sein. Ist das nicht der Fall kann es das Thermostat sein, wenn an dem kleinen dünnen Schlauch am Ausgleichsbehälter Kühlwasser rauskommt. Eine def. Wapu bei der sich das Schaufelrad nicht dreht ist gefährlich weil man es eigentlich zu spät merkt. Bevor die Wärme zu dem Sensor vorgedrungen ist hast du schon wesentlich höhere Temperaturen direkt an der Zylinderwand und riskierst einen Zylinderkopfdichtungsschaden.
    Da es zeitlich kein Akt ist würde ich die Werkstatt vorziehen.
     
  13. #12 Janosch, 04.06.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Cool, bin ja gar nich mal so doof :D
     
  14. #13 Dirk, 04.06.2008
    Zuletzt von einem Moderator bearbeitet: 04.06.2008
    Dirk

    Dirk Guest

    Hallo RB,

    mit dem Thermostat habe ich doch richtig verstanden.
    Motorhaube auf, oben rechts am Kühler Schlauch anfassen und der müsste dann heiß sein, dann wäre das Thermostat im Eimer.

    Also Wasser tritt am Ausgleichsbehälter nicht aus.


    Reparieren der Wapu glaube ich, lohnt sich nicht mehr. Tüv läuft diesen Monat aus, Automatikgetriebe zickt bisschen rum aber schaltet. Auspuff im Eimer, müsste Zahnriemen auch noch wechseln, fahre aber vorsichtig nur in der Stadt rum.
    Bei Wapu müsste ich auch den Zahnriemen wechseln.
    Wir fahren mit den Wagen nur so 3000 Kilometer im Jahr, Rest fahren wir mit den anderen Wagen, da er auf Gas läuft. Der Mondeo wird von meiner Frau nur für die Fahrt zur Arbeit genommen.
     
  15. #14 Janosch, 04.06.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Nee wenn der Schlauch kalt bleibt, isser im Eimer. Weil der Kühlkreislauf nicht geöffnet wird vom Thermo, bleibt der schlauch kalt.
    So hab ich es zumindest verstanden.
     
  16. #15 Dirk, 04.06.2008
    Zuletzt von einem Moderator bearbeitet: 04.06.2008
    Dirk

    Dirk Guest

    Jo klar, mann bischen doof von mir:rotwerden:

    so, fahre mal ne runde und probier mal das mit dem Schlauch aus.
     
  17. #16 Dirk, 04.06.2008
    Zuletzt von einem Moderator bearbeitet: 04.06.2008
    Dirk

    Dirk Guest

    So bin zurück!
    Man sind die Spritpreise hoch, habe gestern noch für 61 Cent / Gas für den anderen Wagen getankt.

    Links, wenn ich vor der Motorhaube stehe ist der Schlauch sehr warm, rechts am Kühler kalt, fühlt sich fast leer an. Könnte das am Thermostat liegen?

    Was kostet eigentlich so Thermostat, ist wohl bei Ford am teuersten oder?
     
  18. #17 Mr. Binford, 04.06.2008
    Mr. Binford

    Mr. Binford Guest

    Muss nicht sein, ist ein Irrtum das alles bei Ford teurer ist.

    PS: Kleiner Tipp am Rande: Falls dir nach deinem Beitrag noch etwas einfällt kannst du die "Ändern-Funktion" nutzen um deinen Beitrag nochmal zu editieren. Dann musst du nicht doppelposten. ;)
     
  19. #18 Dirk, 04.06.2008
    Zuletzt von einem Moderator bearbeitet: 04.06.2008
    Dirk

    Dirk Guest

    Hab ich doppelt gepost?
    Ist mir nicht aufgefallen, habe eigentlich den Ändern Button gedrückt.
    Sorry!!:rotwerden:

    So, was meint Ihr, Thermo im Eimer?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 +++Mondeofahrer+++, 04.06.2008
    +++Mondeofahrer+++

    +++Mondeofahrer+++ Guest

    Beim Mondi MK1 läuft die Wasserpumpe definitiv nicht über den Zahnriemen mit !
    Das Thermostat schaltet zw. 80 und 90 Grad . (je nach Modell).
    Mondi reparieren in freier Werkstatt kostet nicht die Welt.
    Gruß Hartmut
     
  22. Dirk

    Dirk Guest

    Hoffe mal, ist nicht die Wasserpumpe, sonst würde ja auch der rechte Schlauch warm sein.
     
Thema:

Mondeo MK1 läuft heiss, benötige dringend Hilfe

Die Seite wird geladen...

Mondeo MK1 läuft heiss, benötige dringend Hilfe - Ähnliche Themen

  1. Felge ist ziemlich heiß und es stinkt nach verbraten Gummi.

    Felge ist ziemlich heiß und es stinkt nach verbraten Gummi.: Hallo zusammen, ich habe heute bemerkt das Felge vorne Links ziemlich heiß ist und es stinkt nach verbraten Gummi. Meine Vermutung- Bremsen...
  2. Biete Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett

    Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett: Ich biete hier ein voll funktionstüchtiges elektrisches Schiebedach komplett mit Schalteinheit, Motor, und anschlußkabel und Dachhimmel...
  3. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  4. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  5. Biete Mondeo MK3 "B3Y"

    Mondeo MK3 "B3Y": Hallo, ich biete meinen Mondeo MK3 zum Kauf an. Als ich ihn bekam, wurde einen "Rundum" Service (Motoröl Wechsel, Klimaflüssigkeit getauscht,...