Mondeo 1 (Bj. 93-96) GBP/BNP Mondeo MK1 läuft heiß, verliert Flüssigkeit

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von blacky67, 22.05.2008.

  1. #1 blacky67, 22.05.2008
    Zuletzt von einem Moderator bearbeitet: 22.05.2008
    blacky67

    blacky67 Guest

    Hallo hab ein großes PROBLEM !!!


    Bei meinen FZG. leuchtete die Kontrolllampe für Kühlmittel, Temperatur ging sehr rasch hoch, stellte Fzg. ab. Kein Wasser im Behälter. Ca. 5-6liter nachgefüllt( Pannenfahrer) , nach ca. 3-5km wieder das gleiche. Abgestellt und abgeschleppt. am nächsten Tag eine ca. 15-20cm große hellbraun/graue eher zähflüssige flüssigkeit unterm Motorraum, das gleiche am Ölmeßstab und am Öleinfühlstutzen.


    FEHLER ??


    Fzg hat 158000km , Service gepflegt , letzter Ölwechsel bei 150tsd., großes Service bei 130tsd alles in Ford Werkstatt.
    Fahre fast keine Kurzstrecken eigentlich nie unter 40km, und fast kein Stadtverkehr.


    Motor lässt sich starten und läuft normal. 2.0 16V 100Kw.


    Bitte um Info.


    Mal im vorraus DANKE

    Werner
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 individuell, 23.05.2008
    individuell

    individuell Forum Profi

    Dabei seit:
    25.08.2007
    Beiträge:
    3.205
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo MK2 1.8 Turnier
    Hallo blacky!

    Hast Du mal in der Vergangenheit auf üble Art aufgesetzt oder gar einen Fronttreffer verbucht?
     
  4. Pommi

    Pommi Guest

    Qualmt das Auto weiss oder blau aus dem Auspuff? Bei weiss verbrennt er Wasser, bei blau Öl.

    Und diese braune Flüssigkeit lässt darauf schließen, dass er Wasser im Öl hat. Wenn er schon eine Lache unterm Auto bildet, wirds wohl ein Riss im Motorblock sein. Ausser er drückt alles aus dem Ölmessstabrohr raus. Dann wirds wohl die Kopfdichtung sein.
     
  5. #4 Mr. Binford, 23.05.2008
    Mr. Binford

    Mr. Binford Guest

    Bitte achte in Zukunft auf aussagekräftige Titel. Nur so schauen auch viele hier hinein und helfen dir! Danke ;-)
     
  6. #5 Mr.Mondeo, 23.05.2008
    Mr.Mondeo

    Mr.Mondeo Benutzer

    Dabei seit:
    25.02.2008
    Beiträge:
    196
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Ghia X Turnier TDCI 131 PS Panther Schwarz
    Hi Blacky 67 mein tip ist auch die Kopfdichtung, blubert er aus dem öleinfüllstutzen wie ein alter Ami?

    Grüße Tilo
     
Thema:

Mondeo MK1 läuft heiß, verliert Flüssigkeit

Die Seite wird geladen...

Mondeo MK1 läuft heiß, verliert Flüssigkeit - Ähnliche Themen

  1. Kuga I (Bj. 08-13) DM2 GPS Antennenfuß MK1/2010

    GPS Antennenfuß MK1/2010: Hallo zusammen, das Navi von meinem Vater spielt seit ein paar Tagen verrückt. Der aktuelle Standort kann nicht korrekt gefunden werden und es...
  2. 1.8D wird zu Heiß

    1.8D wird zu Heiß: Hallo zusammen :) Hoffe hier finde ich Hilfe! Ich hab mir letzten Monat ein Fiesta mk3 1.8d mit 60 ps gekauft (hatte eine leichten Auffahrunfall)...
  3. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...
  4. Zv steuergerät focus mk1

    Zv steuergerät focus mk1: Huhu. ich bin neu hier und brauche dringend hilfe. Meine zv ging irgendwann nur noch mit schlüssel Fahrer und Beifahrerseite. Soweit kein problem....
  5. Suche Dringend Federn Ford Scorpio Mk1

    Dringend Federn Ford Scorpio Mk1: Hallo, Suche dringend Federn für einen Scorpio Bj. 90 DOHC 120 PS. Gern auch Tieferlegungsfedern. LG