Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo MK2 1.6 16V springt nicht an

Diskutiere Mondeo MK2 1.6 16V springt nicht an im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo ! Ich nabe neulich ein Mondeo MK2 1.6 16V als geschenk bekommen Bin hobby Bastler und glaube habe bisschen ahnung von Motoren usw....

  1. #1 niki991, 23.10.2013
    niki991

    niki991 Neuling

    Dabei seit:
    23.10.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1.6 16V Kombi MK2 Modelljahr 1998
    Hallo !

    Ich nabe neulich ein Mondeo MK2 1.6 16V als geschenk bekommen
    Bin hobby Bastler und glaube habe bisschen ahnung von Motoren usw.
    Tattsächlich habe ich aber nur auf MB oder BMW geschraubt und umgebaut, von Ford habe keine Ahnung


    Das Auto hat kein Bordbuch und ich weiß nicht wie genau rauszufinden ist ob die WFS aktiv ist
    Die LED leuchtet bis zum Schlüssel pos. 3 dann leuchtet dauer 3 sek. und erlischt (beim drehn, also startvorgng ist LED aus)

    ZV funktioniet nur von Beifahrertür und Funkschlüssel hat keine Funktion. Batterie habe gewechselt, LED leuchtet kurz nach 3 sek. gedrückt halten (wenn das eine bedeutung hat)

    Fahrzeug dreht aber springt nicht an

    Habe zuerst diese Kraftstoff schalter überprüft (alles OK)
    Dann habe Zündkerzen rausgenomen (Funke ist da)
    Also Funke ist da aber kein Sprit an die Düsen

    Wo kann es liegen. Benzinpumpe ???

    Leider habe keine möglichkeit die Fehlerspeicher abzlesen
    Was soll ich jetzt tun ?

    Steuergerät komplett mit schlüssel und Ring kann ich sehr günstig bekommen und einbauen,(brauche jedoch anleitung) dann habe ich eine Fehler quelle weniger

    Bitte um Rat

    Danke im Voraus
     
  2. #2 MucCowboy, 23.10.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.773
    Zustimmungen:
    397
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    bevor Du daran denkst, Steuergeräte zu wechseln (es gibt hunderte verschiedene, die äußerlich alle gleich aussehen), kreise den Fehler ein. Wenn zum Schluss tatsächlich das Steuergerät dabei rauskommt, dann ok. Aber oft ist es nur eine Kleinigkeit.

    Die Wegfahrsperre ist in Ordnung, der Motor ist freigegeben (LED geht aus).

    Schlüsse auf II drehen, dann müsstest Du vom Heck her 1-2 sek ein Summen hören. Das ist die Benzinpumpe, die den Sprit-Druck aufbaut. Nicht? Dann arbeitet die Pumpe nicht und der Motor bekomme deshalb keinen Sprit. Kontrolliere dann die Sicherung im vorderen Sicherungskasten (siehe Deckel Innenseite). Dann geht's weiter.....

    Grüße
    Uli
     
  3. #3 niki991, 23.10.2013
    niki991

    niki991 Neuling

    Dabei seit:
    23.10.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1.6 16V Kombi MK2 Modelljahr 1998
    Hallo !

    Habe gerade ausprobiert

    Es komm deinitif kein sumen, sondern wenn ich die schlüssel auf position drehe (lampen an) kommt ein stumpfes geräusch ganz leise , hört sich wie 2 mal klopfen auf gedämpftes Tür, aber kein sumen (wie z.B. bei GOLF 2 da könnte mann nicht überhören)

    Sicherungen vorne alle OK

    Wie gehts jetzt weiter ?

    Grüße
    Niki
     
  4. #4 dridders, 23.10.2013
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    Benzinpumpenrelais mit Abblend/Fernlichtrelais tauschen, wenn die Pumpe dann immer noch nicht anläuft beim Einschalten der Zündung neue Pumpe besorgen und einbauen
     
  5. #5 MucCowboy, 23.10.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.773
    Zustimmungen:
    397
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Und ein Helfer soll beim Startversuch mit dem Finger auf das Relais fassen um zu spüren ob es auch schaltet. Es muss für ca 1 sek. ein- und dann wieder ausschalten. Das fühlt man gut.
     
  6. #6 niki991, 23.10.2013
    Zuletzt bearbeitet: 24.10.2013
    niki991

    niki991 Neuling

    Dabei seit:
    23.10.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1.6 16V Kombi MK2 Modelljahr 1998
    Relais ist OK, schaltet
    Habe rücksitzbank demontiert von Benzinpumpe kommen keine geräusche, einfach tot

    Was für eine brauche ich jetzt ?

    Sind alle Pumpen gleich ?

    Habe 1.6 16V EZ 01.1998, hergestellt am 06.12.1997
     
  7. #7 niki991, 25.10.2013
    niki991

    niki991 Neuling

    Dabei seit:
    23.10.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1.6 16V Kombi MK2 Modelljahr 1998
    Habe Pumpe von 1.8 16V genommen, Auto läuft jetzt

    Danke:top:
     
  8. #8 MucCowboy, 26.10.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.773
    Zustimmungen:
    397
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Die Pumpen aller Benziner vom MK2 sind gleich. Einzig der Tankgeber kann anders sein, dann geht die Tankuhr falsch. Wenn sie bei Dir jetzt noch richtig geht, hast Du mit Glück den richtigen Geber erwischt.

    Grüße
    Uli
     
  9. #9 niki991, 26.10.2013
    niki991

    niki991 Neuling

    Dabei seit:
    23.10.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1.6 16V Kombi MK2 Modelljahr 1998
    ich weiß nicht, alte tankgeber hat knapp über reserve gezeigt ,die neue zeigt jetzt über 50% sprit im Tank. Wieviel drin ist weiß ich nicht. Muss also Reservekanister mitnehmen.
     
  10. #10 MucCowboy, 26.10.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.773
    Zustimmungen:
    397
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    ...und ab jetzt immer volltanken und nach dem Tageszähler fahren.
    ...oder den zum Baujahr passenden Tankgeber suchen und einsetzen ;)

    Grüße
    Uli
     
Thema:

Mondeo MK2 1.6 16V springt nicht an

Die Seite wird geladen...

Mondeo MK2 1.6 16V springt nicht an - Ähnliche Themen

  1. Mondeo GBP 1994 H1 wechseln

    Mondeo GBP 1994 H1 wechseln: Hallo Hat jemand vielleicht jemand eine Idee wie ich die H1 Leuchtmittel gewechselt bekomme? Oder besser gesagt diesen Plastik Kasten auf...
  2. ZV Tür Fahrerseite nicht abschließbar Ford C-Max 1.6 TDCI 2004

    ZV Tür Fahrerseite nicht abschließbar Ford C-Max 1.6 TDCI 2004: Hallo, bin neu hier im Forum . habe ein Ford C-Max 1.6 TDCI 2004 seit gestern und von einem auf dem anderem moment Streikt die Fahrertür. Es lässt...
  3. Vorbereitung für einen Ölwechsel: Ford Mondeo MK3 2.0 TDCI BWY

    Vorbereitung für einen Ölwechsel: Ford Mondeo MK3 2.0 TDCI BWY: Guten morgen allerseits! Ich habe mir einen gebrauchten Mondeo gegönnt (Raumwunder) und möchte ihn Stück für Stück wieder auf vordermann bringen....
  4. Blinkerhebel springt zu früh zurück

    Blinkerhebel springt zu früh zurück: N‘abend allerseits Mal ne Frage an die Experten hier. Mein Blinkerhebel springt ziemlich früh wieder zurück. Bin dann noch nichtmal um die Kurve...
  5. Focus MK2 - welcher?

    Focus MK2 - welcher?: Hallo Zusammen, ich bin gerade auf der Suche nach einem kleinen kostengünstigen Alltagswagen. Ich komme normalerweise aus der BMW Ecke, daher ist...