Mondeo MK2 1,8i springt nicht mehr an

Diskutiere Mondeo MK2 1,8i springt nicht mehr an im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, ich bin ganz neu hier und muss mich direkt mal mit einem Problem aufdrängen. natürlich habe ich zuerst hier schon etwas...

  1. #1 Mr.Miata, 11.05.2019
    Mr.Miata

    Mr.Miata Neuling

    Dabei seit:
    11.05.2019
    Beiträge:
    4
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo 1998 1,8i
    Hallo zusammen, ich bin ganz neu hier und muss mich direkt mal mit einem Problem aufdrängen. natürlich habe ich zuerst hier schon etwas nachgelesen, bin mir aber noch nicht sicher. also


    Zusatz-Info. am letzten donnerstag wurde die Zündspule durch den ADAC getauscht und nun ist eine "Profiparts ZS150" verbaut
    Ich war heute unterwegs, insgesamt um die 100km, während des fahrens ist der Motor einmal für ca 2 sek ausgegangen, da ich aber am rollen war, und er wieder ansprang und problemlos weitergefahren ist machte ich mir keinen kopf. zuhause angekommen stand das Auto ca 1 std und als ich zur arbeit fahren wollte sprang er nicht mehr an. Die Benzinpumpe scheint nur bei jedem 4-5 startversuch kurz anzulaufen. nach dem das Geräusch der Benzinpumpe zu hören war stottert er mal kurz beim startversuch, eiert dann aber weiter als ob er keinen sprit mehr bekommt. Der gute hat nun knapp 200tsd KM runter.
    Macht es sinn, ohne große Ahnung, selbst auf Fehlersuche zu gehen, oder doch lieber nochmal den ADAC kommen lassen? Könnte es mit der Zündspüle zusammenhängen? Crash-schalter ist geprüft

    Vielen Dank im voraus für eure Tipps
     
  2. RSI

    RSI Guest

    ich würde da erstmal prüfen ob die pumpe noch sprit fördert
    quasi kraftstoffdruck prüfen .
    und ob regelmässiger zündfunken vorhanden ist beim starten .
    vermutlich ist aber die anschaffung eines neueren fahrzeugmodels sinvoller
     
    Mr.Miata gefällt das.
  3. #3 Meikel_K, 11.05.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.097
    Zustimmungen:
    1.070
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Warum wurde denn die Zündspule gewechselt - Ruckeln? Sitzen die Stecker alle fest drauf?
     
    Mr.Miata gefällt das.
  4. #4 supertramp, 11.05.2019
    supertramp

    supertramp Forum Profi

    Dabei seit:
    23.03.2016
    Beiträge:
    1.119
    Zustimmungen:
    95
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Kraftstoffpumpenrelais, die Kontakte prüfen.
     
    Mr.Miata gefällt das.
  5. RSI

    RSI Guest

    oder gleich mal pin 3 und 5 im sockel brücken und die pumpe auf dauerbetrieb betreiben und schauen ob er dann läuft ,
    wenn nicht weis man aber immernoch nicht ob der kraftstoffdruck past oder nicht .
     
    Mr.Miata gefällt das.
  6. #6 Mr.Miata, 11.05.2019
    Mr.Miata

    Mr.Miata Neuling

    Dabei seit:
    11.05.2019
    Beiträge:
    4
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo 1998 1,8i
    Die zündspule war laut ADAC defekt. Der Motor ruckelte als ob ein Zylinder ausgefallen ist. Der ADAC man zog dann nach einander die Kerzen Stecker einzeln ab. Und nur beim abziehen des ersten kerzensteckers wurde das ruckeln nicht noch intensiver. Ich tippte auf Kerze oder Kabel, aber der Techniker sagte direkt Zündspule. Er probierte eine andere aus die er dabei hatte und mit dieser war das ruckeln sofort weg
     
  7. #7 Mr.Miata, 11.05.2019
    Mr.Miata

    Mr.Miata Neuling

    Dabei seit:
    11.05.2019
    Beiträge:
    4
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo 1998 1,8i
    Problem gelöst

    Die Sicherung war nicht durchgebrannt sondern geschmolzen, sie leitete noch Spannung aber unregelmäßig von 6 bis 12,6 beim starten. Daher auch das sporadische Anlaufen der Benzinpumpe. Die Sicherung getauscht und der Motor sprang sofort an. Montag kommt eine neue Pumpe rein da diese wohl die Ursache ist 20190511_162503.jpg
     
    Meikel_K gefällt das.
  8. #8 MucCowboy, 11.05.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.905
    Zustimmungen:
    1.479
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Ist das die Spritpumpensicherung? Tja, der ist wohl etwas warm geworden ;)

    Das ist erstmal ganz normal. Dieses "Anlaufen" soll den Benzindruck für den Start aufbauen. Ist der Druck vom ersten Startversuch bereits vorhanden, läuft die Pumpe bei den nächsten Versuchen nicht nochmal an, wenn diese gleich darauf erfolgen.
     
  9. RSI

    RSI Guest

    Die Pumpen haben keine elek. Druckabschaltung , weil es gibt keinen Kraftstoffdrucksensor
    Daher muß die Pumpe immer anlaufen wenn die Zündung
    eingeschaltet wird egal wieviel Druck da noch drin ist .
    Zu hoher Druck wird über den Rücklauf abgebaut .
     
    Meikel_K gefällt das.
  10. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.521
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Dann müsste die Steuerung für das Pumpenrelais irgendeine Information über den Kraftstoffdruck erhalten, die gibt es aber nicht. Das Relais wird bei jeder Zündschlüsseldrehung auf "Zündung an" für 1-2 sec. angesteuert.
    Bei laufendem Motor läuft sie dann permanent.
     
  11. #11 MucCowboy, 11.05.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.905
    Zustimmungen:
    1.479
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Benzindrucksensor braucht's da nicht. Es genügt ein Softwaretimer im PCM, das die Spritpumpe ja ansteuert, gepaart mit der Annahme, dass nach einmaligem Antriggern der Druck für eine bestimmte Zeit ausreichend vorhanden ist.
     
  12. #12 supertramp, 11.05.2019
    supertramp

    supertramp Forum Profi

    Dabei seit:
    23.03.2016
    Beiträge:
    1.119
    Zustimmungen:
    95
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Gewöhnlich läuft die Pumpe heiß, wenn der Filter zu ist.
     
  13. #13 RSI, 11.05.2019
    Zuletzt von einem Moderator bearbeitet: 11.05.2019
    RSI

    RSI Guest

    Könnte man vieleich vermuten .
    @uli
    Wofür sollte eine solche Timerfunktion gut sein ?
     
  14. #14 MucCowboy, 11.05.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.905
    Zustimmungen:
    1.479
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Ich weiß es nicht. Aber ich habe das bei meinem früheren MK2 so festgestellt. Den hatte ich 12 Jahre und damit reichlich Zeit, beim Ein- und Ausschalten der Zündung das Verhalten der Pumpe mitzubekommen. Da es keinen externen Sensor für den Benzindruck gibt, bleibt nur noch der Schluss, dass das PCM die Pumpe nicht unnötig antriggert. Per Software wäre sowas ein Kinderspiel.
     
  15. RSI

    RSI Guest

    das kann ich wiederum nicht bestädigen bei meinem mk1/2
    ist die pumpe immer angelaufen beim zündung einschalten .
    bei meinen pumas , essis mk6/7 ,den fofis mk3/4/6 und beim galaxy mk1
    die selbst gefahren bin und zum teil noch fahre ist das auch so .
    weil es macht keinen sinn im normalen betrieb , weil keiner mehrfach nach einander die zündung aus und einschaltet beim starten .
    bei deinem mondeo mk4 und fiesta mk7 ist es vermutlich auch noch so
    obwohl eine wesentlich neuere motorregelung und keine kraftstoffrücklaufleitung vom verteilerrohr vorhanden ist .
     
  16. #16 MucCowboy, 12.05.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.905
    Zustimmungen:
    1.479
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Ich kann es leider nicht mehr verifizieren, da der MK2 längst in Würfelform vorliegt. Und mein MK4 hat Keyless, da bekommt man die Pumpe garnicht mehr mit.
     
  17. RSI

    RSI Guest

    mein mk2 wurde erst letztes jahr setziert .
    und da die innenausstattung als erstes raus war konnte man die pumpe
    besonders gut vernehmen .
    aber jetzt wieder zurück zum thema .

    die sichrung ist verschmort was auf einen zu hohen stromfluß deutet
    durch eine defekte pumpe oder schlechten kontakt in der sichrungsbox .
     
  18. #18 supertramp, 12.05.2019
    supertramp

    supertramp Forum Profi

    Dabei seit:
    23.03.2016
    Beiträge:
    1.119
    Zustimmungen:
    95
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Schlechter Kontakt macht keinen hohen Strom.Und Danke fürs Plattwalzen der wichtigen Hinweise.
     
  19. #19 MucCowboy, 12.05.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.905
    Zustimmungen:
    1.479
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    "Schlechter Kontakt" bedeutet auch "geringer Kontaktquerschnitt" in der verbliebenen leitenden Verbindung. Dann wird's heiß wenn mehr Strom durchgezogen wird als diese dünne Verbindung verträgt. Folge: Plastik schmilzt.
     
  20. #20 supertramp, 12.05.2019
    supertramp

    supertramp Forum Profi

    Dabei seit:
    23.03.2016
    Beiträge:
    1.119
    Zustimmungen:
    95
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Naja,elektrisch gesehen, gibts einen Spannungsabfall an der Stelle..
    Sinkt die Spannung, sinkt auch die abgegebene Leistung,also der Strom.
    An der Stelle ist auch der Fehler nicht zu finden,
    denn die Kontakte sind federbelastet und recht zuverlässig.
    Oder die Sicherung ist falsch dimensioniert oder von schlechter Qualität.
     
Thema: Mondeo MK2 1,8i springt nicht mehr an
Besucher kamen mit folgenden Suchen
  1. mein Ford mondeo mk2 springt nicht mehr an ist von selbst ausgegangen

Die Seite wird geladen...

Mondeo MK2 1,8i springt nicht mehr an - Ähnliche Themen

  1. Mein Auto startet nicht mehr - Wegfahrsperre aktiv

    Mein Auto startet nicht mehr - Wegfahrsperre aktiv: Hallo zusammen, hab ein großes Problem mit meinem MK2 Nach Tachotausch ist die WFS aktiv und ich bekomme das Ding nicht zum Laufen . Der alte...
  2. Ranger Wildtrak '12 (Bj. 12-**) Ranger geht aus, Anlasser startet nicht mehr.

    Ranger geht aus, Anlasser startet nicht mehr.: Hallo liebe Gemeinde. Auf die Gefahr hin, dass dieses Thema schon existiert...., ich finde nichts. Mein Problem. Habe einen gebrauchten Ranger...
  3. Motorhaube lässt sich nicht mehr entriegeln

    Motorhaube lässt sich nicht mehr entriegeln: Guten Abend zusammen, die Motorhaube unseres kleinen lässt sich nicht mehr öffnen. Der Hebel unter dem Lenkrad tut was er soll, ist fest, hat...
  4. Ford Focus Mk2 (Facelift) - unruhige Drehzahl ?

    Ford Focus Mk2 (Facelift) - unruhige Drehzahl ?: Moin Zusammen, kaum ist es etwas kälter im Norden und schon läuft mein Auto komplett anders. Habe dazu ein Video hochgeladen. Ab und zu springt...
  5. Fusion Facelift (Bj. 05-12) JU2 Er startet nicht mehr....

    Er startet nicht mehr....: Hallo, heute Früh habe ich meinen Fusion getartet, da hat er schon leicht gezuckt und ich musste nochmal den Schlüssel drehen. Dann ging er an,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden