Mondeo mk3 1.8 sci 131 PS Baujahr 2004 startet nicht mehr

Diskutiere Mondeo mk3 1.8 sci 131 PS Baujahr 2004 startet nicht mehr im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Moin moin in die Gemeinde..... Danke euch für die Aufnahme und hoffe auf eine lange tolle Zeit hier.... Ich selber habe einen Mondeo MK3 , Baujahr...

  1. Emuhe

    Emuhe Neuling

    Dabei seit:
    17.10.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3 SCI 131 PS Bj 2004 Limousine
    Moin moin in die Gemeinde..... Danke euch für die Aufnahme und hoffe auf eine lange tolle Zeit hier.... Ich selber habe einen Mondeo MK3 , Baujahr 2004 1.8 131 PS SCI Limousine Gia Ausstattung ..... Der macht aber nun mega Probleme.... Es fing an, das er anfing zu stottern beim beschleunigen, ab 3000 U/min ging es dann eigentlich, aber mehr wie 160 ging nicht. Mkl ist an. Ausgelesen und willkürliche Zünd Aussetzer Zylinder 1 und 3 ... Fehler P 0301 und 0303 Okay, angefangen mit zünd Module und Kerzen untereinander zu tauschen, 1 auf zwei und 3 auf 4 .... Ergebnis das selbe.... Können also Kerzen und Module nicht kaputt sein.... Nach kurzer Zeit dann bemerkt, das die zünd Module 1 und 3 kochend heiss wurden.... Also schnell alles ab.... Ist es bei dem wagen auch so, das das Steuergerät für Zylinder 1 und 3 sowie 2 und 4 zuständig ist, glaube nennt sich doppel Zündung wie beim Focus Baujahr 2000 ? Weiß hier jemand Rat? Ich vermute defektes Steuergerät.... Wäre für Hilfe wirklich dankbar Gruß Christian
     
  2. #2 MucCowboy, 17.10.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    19.148
    Zustimmungen:
    1.532
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Hallo,

    die Einzelzündspulen werden bei SCI jede direkt und einzeln vom Steuergerät aus bedient. Eine Doppelzündung gibt es da nicht (die übrigens immer die Zylinder 1+4 und 2+3 zusammenfasst, nicht anders).

    Zündspulen, die so heiß werden, könnten Masseschluss haben, sodass permanent Strom durch die Hochspannungswicklung fließt. Bei den Kerzen kommt dann natürlich nichts mehr davon an, was die Aussetzer, das Ruckeln und die Minderleistung erklären würde.
     
    ruderbernd gefällt das.
  3. #3 ruderbernd, 17.10.2019
    Zuletzt bearbeitet: 17.10.2019
    ruderbernd

    ruderbernd Benutzer

    Dabei seit:
    21.09.2018
    Beiträge:
    376
    Zustimmungen:
    126
    Fahrzeug:
    Mondeo MK3 2.0 BWY
    Bau: 09.12.2003
    EZ: 01.2004
    Die Zündspulen sind aber nach umstecken die selben die heiß werden? D.h. der Fehler der heißen Spule wndert mit?

    Aber der eigentliche Fehler Zündaussetzer 1 und 3 bleibt da wo er war?

    Dann hättest du u.U. 2 Fehler. Zu den Zündaussetzern hätte ich jetzt erst mal auf alle Fälle neue Kezen empfohlen, da dann aber auf FoMoCo/Motorcraft zurück greifen. Gibt es auf eBay zu sehr guten Preisen. Teilweise günstiger als Zubehörkerzen (zum warum will ich hier aber keine Diskussion anstossen)
    Dann auch mal nach Unterdruckproblemen mit der KGE schauen. Hinter der Ansaugbrücke sitzt der Schlauch der gern mal undicht wird. Da hört man dann oftmals auch so ein röcheln ;)

    Das mit den heissen Spulen würde ich erst mal beobachten
     
  4. #4 Emuhe, 17.10.2019
    Zuletzt von einem Moderator bearbeitet: 17.10.2019
    Emuhe

    Emuhe Neuling

    Dabei seit:
    17.10.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3 SCI 131 PS Bj 2004 Limousine
    MasseSchluss heißt, sind kaputt oder eher das Steuergerät hin ?
    Werde gleich mal die Leitungen messen von den spulen zum Steuergerät !!!!

    Und der Fehler bleibt auf 1 und 3 egal wie man um steckt .... Ob Kerze oder Spule

    Kde ? Was bedeutet das?
     
  5. #5 ruderbernd, 17.10.2019
    ruderbernd

    ruderbernd Benutzer

    Dabei seit:
    21.09.2018
    Beiträge:
    376
    Zustimmungen:
    126
    Fahrzeug:
    Mondeo MK3 2.0 BWY
    Bau: 09.12.2003
    EZ: 01.2004
    Sorry sollte KGE heissen
    Kurbelgehäuseentlüftung
     
  6. #6 MucCowboy, 17.10.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    19.148
    Zustimmungen:
    1.532
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Ja, das wären sie, wenn meine Vermutung zutrifft. Sie ziehen dann dauerhaft Strom, was sie warm / heiß werden lässt.
    Das Steuergerät hat damit eher nichts zu tun. Diese Zündmodule haben zwei Stromkreise, den Primärkreis vom Steuergerät und den Sekundärkreis von der Sicherung 67. Meine Vermutung liegt auf dem Sekundärkreis und defekten Zündmodulen, deren Schaltendstufe den von der Sicherung ständig anliegenden Strom dauerhaft durchfließen lassen.
     
  7. Emuhe

    Emuhe Neuling

    Dabei seit:
    17.10.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3 SCI 131 PS Bj 2004 Limousine
    Habe nun gerade festgestellt , Das auf der linken Seite im Motorraum auch noch ein Steuergerät sitzt. ... Welches ist für die Zündung zuständig? Und wozu ist das zweite Steuergerät ?
     
  8. Emuhe

    Emuhe Neuling

    Dabei seit:
    17.10.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3 SCI 131 PS Bj 2004 Limousine
    Eine frage habe ich noch und hoffe jemand weiß weiter , am Kabelbaum um die Stecker der Zündspulen rein gehen, ist bei mir bei der Hochdruck Pumpe ein schwarzes kabel mit einer ring Öse , das da aus dem Kabelbaum kommt, dieses liegt hier einfach Rum, ist das Masse?
     
  9. #9 ruderbernd, 22.10.2019
    ruderbernd

    ruderbernd Benutzer

    Dabei seit:
    21.09.2018
    Beiträge:
    376
    Zustimmungen:
    126
    Fahrzeug:
    Mondeo MK3 2.0 BWY
    Bau: 09.12.2003
    EZ: 01.2004
    Schwarz mit Ringöse sollte Masse sein
     
  10. #10 MucCowboy, 22.10.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    19.148
    Zustimmungen:
    1.532
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Vermutlich ja. Aber genau weiß man das nur wenn man die zugehörigen Schaltpläne abgleicht.
     
  11. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.224
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK3 B5Y ,92kw
    Das sollte jeder im auto haben: Für paar euro kriegst du schon Universal Auto Kfz Batterie Tester Elektrotest Stift Lampe
     
  12. #12 Schnappi79, 24.11.2019
    Zuletzt bearbeitet: 24.11.2019
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    208
    Zustimmungen:
    3
    Ist das Problem schon gelöst?
    Hab mir sagen lassen, dass P0301 - P0304 immer eine mechanische Ursache haben. Am Motorsteuergerät liegt es nicht - auch wenn Ford das Stock und steif weiterhin behauptet.

    Bei mir war es ein Einspritzventil.

    Außerdem gibt es keine neuen Steuergeräte mehr für den SCI.


    Ganz vergessen.... bei Ford wollte man fast 500 Euro für das Einspritzventil haben. Und dazu unglaubliche 320 Euro für die Dichtungen von der Ansaugbrücke. Ich habe eins von Bosch für knapp 130 Euro besorgt. Die Dichtungen für 20!
     
    peto1 gefällt das.
Thema:

Mondeo mk3 1.8 sci 131 PS Baujahr 2004 startet nicht mehr

Die Seite wird geladen...

Mondeo mk3 1.8 sci 131 PS Baujahr 2004 startet nicht mehr - Ähnliche Themen

  1. Mehrere Defekte - Kupplung, Kat etc

    Mehrere Defekte - Kupplung, Kat etc: Einen wunderschönen ! Ich hoffe ihr könnt mir ein wenig helfen. Ich fahre seit gestern einen Ford cougar. War quasi geschenkt, somit hab ich mir...
  2. Motorlager Mondeo Mk4

    Motorlager Mondeo Mk4: Hallo liebes Forum, vielleicht könnt ihr mir helfen. Weiß jemand wo man das Motorlager hinten, unten in Höhe der rechten Antriebswelle vom 2.5t...
  3. Endschalldämpfer für FORD Mondeo Mk4 Kombi (BA7) 2.2 TDCi Diesel 175 PS

    Endschalldämpfer für FORD Mondeo Mk4 Kombi (BA7) 2.2 TDCi Diesel 175 PS: Hallo Freunde, ich suche den Endschalldämpfer für den FORD Mondeo Mk4 Kombi (BA7) 2.2 TDCi Diesel 175 PS wie auf der Abbildung. Leider finde ich...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Sitzheizungen funzen nicht mehr

    Sitzheizungen funzen nicht mehr: Hey Leute, ich hoffe dass hier in dem ("alten")Forum überhaupt noch jemand aktiv ist :-D. Ich habe irgendwann letzten Jahres festgestellt dass...
  5. Mondeo 2.5(220PS) oder 2.0(239PS)?

    Mondeo 2.5(220PS) oder 2.0(239PS)?: Hallo, als frischgebackener noch untersatzloser Neuling in diesem Forum, stelle ich direkt mal eine brisante Frage. Der Mondeo MK4 ist mein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden