Mondeo MK3 BWY - Viele Probleme

Diskutiere Mondeo MK3 BWY - Viele Probleme im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Guten Morgen, habe mit meinem MK3 einige Probleme. Zur Vorgeschichte: Vor ca. 2-3 Monaten ist beim Scheinwerfer vorn rechts der Stellmotor für...

  1. nosxg

    nosxg Benutzer

    Dabei seit:
    06.08.2007
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Titanium / 3.0 V6 204PS
    Guten Morgen,

    habe mit meinem MK3 einige Probleme.
    Zur Vorgeschichte:

    Vor ca. 2-3 Monaten ist beim Scheinwerfer vorn rechts der Stellmotor für die LWR ausgefallen. Der Scheinwerfer zitterte immer beim anhalten des Fahrzeugs und eines Tages hörte ich beim ausschalten des Fahrzeugs (Zündung wieder aktiviert) ein Surren aus dem Motorraum was ich recht schnell zuordnen konnte. Ich bin also in die Ford-Werkstatt meines Vertrauens und gefragt was los ist - obs denn der Stellmotor seien könnte.

    Dort wurde mir gesagt das der Defekt sei und er überdrehen würde - daher das Surren.
    Ein neuer Motor sollte 180€ + Einbau kosten, eine neuer Scheinwerfer 250€ + Einbau. Da mir das ein wenig fettig war, hab ich einen Scheinwerfer im Netz bestellt. Dachte mir so ... Hella, 150€ inkl. Motor - kannste nehmen.

    Als ich den Scheinwerfer dann am Freitag einbaute und alles testen wollte - NICHTS. Der Stellmotor sagt keinen Ton. Der Scheinwerfer selbst funktioniert aber. Wenn ich jetzt am Stecker des Scheinwerfers wackle, reagiert der andere Scheinwerfer darauf und dessen Motor surrt kurz los.

    Zu allem Überfluss ist es aber nun auch so, das hinten rechts das Rücklicht nicht mehr funktioniert und das obwohl die Birnen intakt sind (habe 3 oder 4 versucht). Die Nebelschlussleuchte, was ja die gleiche Birne nur anderer Faden ist, funktioniert und alle anderen Funktionen (Blinker, Rückfahrscheinw, Bremslicht) auch.

    Zusätzlich zu diesem Spiel geht seit dem auch die ZV der Tür hinten links, also hinter der Fahrertür nicht mehr und die Beleuchtung der Armaturen spinnt auch hin und wieder - gelber Froststern wird schwach und erlischt, geht aber beim Wechsel von Rot auf Gelb immer wieder an, Beleuchtung des linken Displays ist schon mal ausgefallen und die Beleuchtung der Lüftungsregler flackert bei Betätigung eben dieser.

    Nun steht das Auto seit heute früh in der Werkstatt und keiner konnte mir bisher wenigstens sagen was es denn überhaupt alles seien könnte. Seien alles "fahrzeuguntypische Fehler"

    110€ bin ich so oder so erstmal für das Suchen der Probleme los :/

    Ich hab jetzt hier gelesen das das mit dem Schloss/der ZV öfters auftritt.

    Hat von Euch jemand eine Idee was die beschriebenen Probleme verursachen könnte ? Oder wenigstens eins / ein paar davon ? Bzw. was kostet ein Schloss wenn es getauscht werde muss ?

    Danke schon mal im Voraus
    Nico
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    1. Ist im neuen Scheinwerfer ein Stellmotor drin?
    2. Geht das Standlicht vorn rechts?
    3. Schloss: könnte Wasser im Stecker sein.
    4. Beleuchtung: Tacho- sind meist die Birnen def.
    5. Lüfterregler: Masse stimmt, hast du dimmbare Innenbeleuchtung?
    6. Der Sensor für die Temperatur ist noch richtig fest am Stossfänger?
     
  4. nosxg

    nosxg Benutzer

    Dabei seit:
    06.08.2007
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Titanium / 3.0 V6 204PS
    Hi,

    sorry für die späte Reaktion, war nicht daheim.

    1. Ja
    2. siehe Text unten
    3. siehe unten
    4. es ist nur der Froststern, alles andere ist und bleibt an
    5. nein, nicht dimmbar, bei leichtem "Dagegenklopfen" gehen die Leuchten wieder an
    6. da die Temp angezeigt wird und das auch korrekt geh ich mal davon aus

    Also das Auto war in der Werkstatt und dort wurde alles gemacht - bis aufs Schloss gemacht.

    Rückleuchten waren die Sicherungen - Standlichtbirnen waren beim Scheinwerferwechsel nicht eingebaut :rotwerden: - also von mir verplant ;)

    Das mit dem Stellmotor war ein Fehler im Scheinwerferstecker.

    Das mit dem Schloss soll lt. Werkstatt am Schloss liegen, glaube ich aber nicht denn jetzt geht es aus heiterem Himmel wieder. Könnte sowas an der Temperatur liegen ?
     
Thema:

Mondeo MK3 BWY - Viele Probleme

Die Seite wird geladen...

Mondeo MK3 BWY - Viele Probleme - Ähnliche Themen

  1. Biete Focus MK3 Original Teile (Auspuff, Spoiler, Schweller)

    Focus MK3 Original Teile (Auspuff, Spoiler, Schweller): Hallo, habe meinen Focus Mk3 auf ST umgebaut und habe dadurch folgende Teile zu verkaufen, alle Teile sind in gutem Zustand und ohne...
  2. Biete 1 Monat junge 225/45/17 Reifen und Felgen für MK3 mit ABE

    1 Monat junge 225/45/17 Reifen und Felgen für MK3 mit ABE: Die Felgen : 7,5 J17 Reifen: 225/45/17 94W Hankook Prime3 ABE ,kein Eintrag nötig Radmuttern neu dabei Felgen und Reifen sind 3 Wochen montiert...
  3. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  4. Suche Suche großen ST Dachspoiler FL MK3

    Suche großen ST Dachspoiler FL MK3: Ich suche für den ST-Line Black (MK3 FL) den großen ST-Dachspoiler (MK3 FL) Am besten in iridium schwarz mica. Aber auch andere Farben wären...
  5. (S) MK3 Stellmotoren und Schalter LWR

    (S) MK3 Stellmotoren und Schalter LWR: Hallo. Bin auf der Suche nach den Stellmotoren, sowie dem passenden Schalter für die Leuchtweitenregulierung. Sollten mit Steckern, sowie...