Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo MK3 Heizung gibt keine Warmeluft in den Fahrzeuginnenraum

Diskutiere Mondeo MK3 Heizung gibt keine Warmeluft in den Fahrzeuginnenraum im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, nachdem ich jetzt mehrere Threads in mehreren Foren durchforstet habe und sehr viele verschiedene Meinungen gelesen habe will ich...

  1. #1 CrazyTurk, 26.02.2010
    CrazyTurk

    CrazyTurk Neuling

    Dabei seit:
    26.02.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo zusammen,
    nachdem ich jetzt mehrere Threads in mehreren Foren durchforstet habe und sehr viele verschiedene Meinungen gelesen habe will ich nochmal meinen Fall konkretisieren in der Hoffnung dass hier jemand ist der das Problem kennt. Mein Mondeo Bj.2001 TDCI (115 PS) mit Klimaautomatik gibt nur noch kalte Luft raus. Bitte jetzt nicht mit den Argumenten kommen, dass der Mondeo Diesel nur sehr schwer Warm wird oder ähnliches, ich fahre den ja nun schon seit 2 Jahren und dies ist ungefähr vor zwei Wochen von einem Tag auf den anderen passiert. Ich muss sehr hohe Drehzahlen fahren 3500- und drüber damit er dann mal Warme Luft in den Innenraum bläst aber darunter läuft nichts. Ich kann auch 100 km fahren (wenn ich nicht über 3500 U/Min fahr) und es wird nicht warm. Wenn ich dann mal auf Autobahn mit über hohen Drehzahlen gefahren bin und er nun heizt, wird er auch ganz schnell wieder kalt wenn ich dann von Autobahn runterfahre und gemütlich Land fahr. :rasend:

    Ein Problem mit dem Motor habe ich nicht, denn der wird recht schnell warm, Kühler läuft sehr oft und die Anzeige ist ziemlich schnell senkrecht.

    Nun dachte ich, dass der Stellmotor, der von kalt auf warm umstellt defekt wäre und habe da mal schauen lassen. Handschuhfach raus, Stellmotoren angeschaut, hatte gelesen dass es der unterste von den drein sein sollte aber ich habe mir natürlich alle Mal angeschaut.
    1. Stellmotor ausgebaut, am Bedienteil rumgespielt --> hat Funktion
    2. Stellmotor ausgebaut, am Bedienteil rumgespielt --> hat Funktion
    3. Stellmotor ausgebaut, am Bedienteil rumgespielt --> nichts passiert!
    Da dachte ich cool, dass wirds sein. Habe zum Testen dann mal die Klappe von 3. Stellmotor per Hand gedreht und nein, leider wirds immer noch nicht warm...:rasend::rasend:

    Nun bin ich wirklich zu Ende mit meinem Latein und brauche dringen Hilfe. Kennt sich da jemand aus???
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schwally, 26.02.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    also wenns das thermostat sein sollte, würdest das ja an der anzeige sehen..
    aber ich würde vllt trotzdem dann mal nen schlauch am kühler anfassen, ob der auch wirklich warm ist..

    wenns an der klima automatik liegen sollte mach doch mal einen selbstcheck.. vllt gibt se dir ja nen fehlercode..

    mich wundert nur, das der wagen ja offensichtlich warm wird, wenn du mal ordenltich stoff gibst..
     
  4. #3 CrazyTurk, 26.02.2010
    CrazyTurk

    CrazyTurk Neuling

    Dabei seit:
    26.02.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,
    ja wie gesagt der Wagen wird warm wenn ich ordentlich aufs Gas gehe aber er kühlt auch ziemlich schnell wieder ab wenn ich wieder normal fahre, also ich meine damit den Fahrzeuginnenraum. Der Motor wird schnell heiß, die Schläuche sind auch ganz heiß. Gerade weil der Wagen die Warme Luft aus dem Motorraum nicht in den Fahrzeuginnenraum leitet, staut sich die warme Luft im Motorraum und der Ventilator läuft sich Wund:)
    Wird auch immer lauter, der Ventilator, habe Angst dass der Kühler auch bald hopps geht weil er zu viel läuft...
    Warte noch auf andere Antworten...
     
  5. #4 ford1968, 26.02.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Könnte die Wasserpumpe sein. Die wird von der Servopumpe angetrieben, und dazwischen kann sich das Antriebsritzel abscheren. Würde dann auch erklären, dass dein Lüfter ständig oder oft läuft,weil kein Wasserkreislauf stattfindet.
     
  6. #5 Nighthawkzone, 27.02.2010
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Aber dann würden doch die Schläuche nicht heiß, oder?
     
  7. #6 DerMitDemMondi, 20.02.2011
    DerMitDemMondi

    DerMitDemMondi Rampensau

    Dabei seit:
    20.02.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST170 2003 2.0
    Hallo liebe Fordgeimeinde,

    bin auf diesen Thread gestoßen. So ganz hilft er mir aber nicht bei meinem Problem. Ich hoffe ich kann hier einfach drunter schreiben.Die SuFu hat mir keine konkreten Tipps für MEIN Problem gegeben. Ich fahre einen MK3 Mondeo Turnier mit 2 liter Benziner. Meine Heizung wird leider nicht warm. Wenn ich fahre, ganz normal, steigt die Temperaturanzeige ganz normal bis zur mitte. Wenn ich dann die Heizung anschalte, fällt die Anzeige wieder ab, aber die Heizung bleibt kalt. Im Forum steht ja des öfteren das es das Thermlstat sein könnte. Dies klingt ja logisch. Weil wenn es ja die ganze Zeit geöffnet is und das Wasser ständig gekühlt wird bleibt keine wärme für die heizung. dies würde dann erklären warum die heizung im stand dann warm wird. weil keine kühlung durch den fahrtwind statfindet. Jetzt habe ich ihn aber im stand mal laufen lassen und dabei den Deckel vom Kühlwasserbehälter aufgelassen. Der Wasserstand sinkt allerdings nicht ab. Heisst doch dann soviel dass das Thermostat geschlossen ist oder? Wenn das der Fall wäre müsste die Heizung doch aber extrem warm werden und die Temperaturanzeige müsste auch über der Mitte stehen oder? Ich hoffe ich habe es nicht zu verwirrend geschrieben und das ihr mir helfen könnt. Für eure Hilfe bedanke ich mich schonmal.

    MfG
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Da sich normal keine Luft im Kühlkreislauf befindet sinkt auch kein Kühlwasserstand ab wenn sich das Thermostat bewegt. Das Kühlwasser müsste eher mehr werden durch die Wasserausdehnung wenn es heiß wird.
    Motor laufen lassen und schauen ob der Schlauch zum Kühler kalt bleibt, erst nach einer Zeit öffnet das Thermostat und der Schlauch wird warm.
     
  9. #8 DerMitDemMondi, 20.02.2011
    DerMitDemMondi

    DerMitDemMondi Rampensau

    Dabei seit:
    20.02.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST170 2003 2.0
    Achso ok das wusste ich nicht das der Wasserstand garnicht absinkt. Also die Schläuche die links und rechts am Kühler sind,sind beide warm. Auch die kleinen die am Wasserbehälter sind.
     
  10. ami504

    ami504 Benutzer

    Dabei seit:
    01.02.2011
    Beiträge:
    234
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo, 2015, 2.0 TdCi Titanium Turnier
    Also, ich kenne das Problem von meinem alten 1.8er Duratec, da war es der elektrische Thermostat, der getauscht werden wollte. Eine Beschreibung auf Englisch findest du hier:

    http://www.fordwiki.co.uk/index.php?title=Thermostat_replacement

    Dazu braucht man aber meines Erachtens eine Garage und vor allem schlanke Hände und lange Finger, eine Schei...arbeit war das damals... Aber machbar! Hol' dir das Teil im Zubehör, sparst dir etwa 50% gegenüber dem Preis des FFH...
     
  11. #10 DerMitDemMondi, 21.02.2011
    DerMitDemMondi

    DerMitDemMondi Rampensau

    Dabei seit:
    20.02.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST170 2003 2.0
    Hi,

    super danke die Anleitung ist perfekt. Garage ist vorhanden,benötigtes werkzeug auch. Jetzt aber noch eine Frage. Ich habe schonmal was davon gehört das es 2 Thermostate im System gibt. Sind die die man im Zubehör kaufen kann die selben? Halt anders formuliert. Sind die 2 im System identisch oder gibt es unterschiede? Bei denen die man in der Bucht oder im Netzt erwerben kann, sind keine Unterschiede ersichtlich. Ausser das sie andere Öffnungstemperaturen haben oder fürn Diesel sind.
     
  12. ami504

    ami504 Benutzer

    Dabei seit:
    01.02.2011
    Beiträge:
    234
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo, 2015, 2.0 TdCi Titanium Turnier
  13. #12 BNstyla, 21.02.2011
    BNstyla

    BNstyla Benutzer

    Dabei seit:
    12.12.2009
    Beiträge:
    388
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.5 V6 `02 - abgemeldet
    Mondeo 2.0 Tur
    Hay..
    Hatte das Problem bis vor kurzem auch bei meinem Benziner..
    Haben ebenfalls teile getauscht und alles mögliche probiert und nichts hatte geholfen..

    Letzt endlich war es nur die sicherung im innenraum die nicht mehr richtig steckte..

    Hoffe es bringt dich weiter.

    Lg
     
  14. #13 DerMitDemMondi, 26.02.2011
    DerMitDemMondi

    DerMitDemMondi Rampensau

    Dabei seit:
    20.02.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST170 2003 2.0
    Hi,

    habe zuerst mal nach der Sicherung geguckt.Wäre ja blöd wenn man direkt das Thermostat tauscht obwohl es an einer 10cent Sicherung lag.Diese war es allerdings nicht ^^ Habe mir also das Thermostat besorgt das ami504 mir empfohlen hat und dieses eingebaut. Siehe da, jetzt muss ich morgens nichtmehr frieren ^^ Danke nochmal für alle Tipps.

    MFG
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. ami504

    ami504 Benutzer

    Dabei seit:
    01.02.2011
    Beiträge:
    234
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo, 2015, 2.0 TdCi Titanium Turnier
    Und, wie war der Einbau...?? :boesegrinsen:
     
  17. #15 DerMitDemMondi, 27.02.2011
    DerMitDemMondi

    DerMitDemMondi Rampensau

    Dabei seit:
    20.02.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST170 2003 2.0
    hihi du weisst schon warum du fragst xD war ziemlich eng. In einem anderen Zusammenhang finde ich eng super aber in dem Fall hätte ruhig was mehr platz sein dürfen xD Von der Zeit her ging es aber noch. Inkl. Schrauben suchen hat die ganze Aktion ca. ne Stunde gedauert.
     
Thema: Mondeo MK3 Heizung gibt keine Warmeluft in den Fahrzeuginnenraum
Besucher kamen mit folgenden Suchen
  1. mondeo 3 kühlwasser wird nicht warm

Die Seite wird geladen...

Mondeo MK3 Heizung gibt keine Warmeluft in den Fahrzeuginnenraum - Ähnliche Themen

  1. Update Navigationskarten bei Sync 3 im Ford Mondeo

    Update Navigationskarten bei Sync 3 im Ford Mondeo: Ich heiße Lars und habe seit zwei Monaten einen Ford Mondeo Eco 1.6 Trend, mit Baujahr Mai 2016 und Sync 3 Ich habe ein Problem mit der...
  2. Suche Hutablage Focus MK3 - Schrägheck gesucht

    Hutablage Focus MK3 - Schrägheck gesucht: Hallöchen, ich suche eine Hutablage für den Focus MK3 Schräfheck, nachdem die Gelenk Clips nun bei jedem öffnen des Kofferraums abfallen und auch...
  3. (MK3) Torque Pro, wer weiß denn wirklich etwas?

    (MK3) Torque Pro, wer weiß denn wirklich etwas?: Hallo, auch auf die Gefahr hin, mich unbeliebt zu machen..... Ich weiß, dass man zum Mond fliegen kann. Aber selbst mit meinem Wissen als...
  4. Suche Stoßstange vorn | PDC | Scheinwerferwaschdüsen| Mondeo BA7 vFL

    Stoßstange vorn | PDC | Scheinwerferwaschdüsen| Mondeo BA7 vFL: Hat da noch jemand was gebrauchtes ohne schwerwiegende Beschädigungen rumliegen? Farbe ist erstmal Nebensache (im Idealfall Frostweiß). Die Basis...
  5. MK3 - Video und etwas mehr für den Beifahrer

    MK3 - Video und etwas mehr für den Beifahrer: Hallo, ich habe u.a. einen Focus MK3 vom März 2017. Aus gesundheitlichen Gründen muss ich mich z.Zt. vorübergehend von meiner Frau chauffieren...