Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo nagelt nach Wechsel der Einspritzdüse und verbraucht mehr

Diskutiere Mondeo nagelt nach Wechsel der Einspritzdüse und verbraucht mehr im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, ich brauche mal Unterstützung bei folgendem Problem: Fahre seit 2 Jahren einen Mondeo Turnier TDCI, 130 PS, Baujahr 03/2002,...

  1. #1 loeffel123, 05.12.2011
    loeffel123

    loeffel123 Neuling

    Dabei seit:
    05.12.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute,
    ich brauche mal Unterstützung bei folgendem Problem:
    Fahre seit 2 Jahren einen Mondeo Turnier TDCI, 130 PS, Baujahr 03/2002, Kundendienst wurde regelmäßig gemacht. Vor kurzem wurde auch ich glücklicher Betrachter der dauerhaft leuchtenden Vorglühlampe. Der Motor lief total unrund und schleppend. Die Fehlerauslesung ergab: Einspritzdüse an einem Vergaser defekt. Schrauber (bisher der meines Vertrauens) hat es repariert (700 € inkl. Leitung!) und meinte, dass unabhängig davon auch die Motorsteuereinheit einen Macken haben könnte. Es könnte sein, dass die Vorglühlampe wieder anfängt zu blinken. Ich bin jetzt am Wochenende nach der Reparatur ca. 700 km gefahren und habe nun folgendes Problem: Der Wagen läuft wieder gut und beschleunigt wie früher. Keine Lampe leuchtet. Aber im Drehzahlbereich von ca. 1.500 und 2.000 nagelt er deutlich lauter als früher. Außerdem liegt der Verbrauch jetzt etwas höher (ca. 1 Liter mehr, was jetzt nicht ganz so tragisch ist). Als ich meinem Schrauber das erzählte meinte er, dass man dann doch vielleicht mal die (Delphi-)Steuereinheit zum Fachbetrieb zwecks Prüfung schicken sollte. Das würde aber auch wieder einige 100 Euronen kosten, er könne mir keine Garantie geben, dass das Nageln danach weg wäre und alles wie früher wäre. Jetzt habe ich bei einigen einschlägigen Foren gelesen, dass auch andere nach dem Wechsel der Einspritzdüse einen unruhiger laufenden Motor gehabt haben. Bei manchen ging dies sogar nach ca. 1.000 km ganz weg (auch nach Zusatz von Additiven).
    Meine Frage an die erfahrenen Mondis hier: Soll ich einfach abwarten und mal so weiterfahren (bin ja wie oben beschrieben schon ganz zufrieden, dass er wieder seine alte Leistung hat)? Ich habe nämlich überhaupt keine Lust, eine nochmalige Reparatur ins Blaue zu machen und nacher hat sich am eigentlichen Problem gar nichts geändert. Zum Thema Steuereinheit sei noch hinzugefügt, dass ich in der Vergangenheit auch mal ab und an zu (meist nach zu kurzem Vorglühen) eine leuchtende Glühspindel hatte und der Motor total schlapp lief. Nach dem Wiederanschalten war davon aber nichts mehr zu spüren. Eventuell habe ich ja schon seit geraumer Zeit einen Schaden an dem Steuerteil?
    Ich hoffe ich habe mich einigermaßen verständlich ausgedrückt und danke euch schon mal für die Rückmeldungen.
     
  2. #2 Nighthawkzone, 05.12.2011
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Wurde der Injektor angelernt?
    Scheint ja keine Fordwerkstatt zu sein. Aber bei dem Preis wäre das auch nicht teurer geworden.
     
  3. Gemini

    Gemini Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    67
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Titanium'04 Edition 2,2l TDCI
    Hallo und willkommen hier im Forum.

    Wie viel hat der Wagen denn jetzt gelaufen?
    Wenn ich das richtig verstanden habe wurde nur ein Injektor gewechselt? Wenn ja, dann hätte das aber nicht teurer als 350 Euro sein dürfen, hab bei meinem für alle 4 Injektoren (general überholt) komplett 920 Euro bezahlt.
    Ist auch gut möglich das jetzt die anderen 3 noch nicht instand gesetzten Injektoren bei Deinem defekt sind.
    Wurde der neue Injektor denn angelernt nach dem Einbau??

    Gruß

    Steffen
     
  4. #4 loeffel123, 08.12.2011
    loeffel123

    loeffel123 Neuling

    Dabei seit:
    05.12.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo und Danke für die freundliche Aufnahme,
    das mit dem Anlernen konnte ich den Schrauber noch nicht fragen da er diese Woche in Schulung ist und der Stift keine Aussagen zur Reparatur machen konnte. Werde ich nächste Woche nachholen.
    Aber die Rechnung habe ich mittlerweile bekommen. Da stehen neben dem eigentlichen Düsenwechsel auch noch Sachen drauf wie "Ventildeckeldichtung ersetzen, Kraftstoffleitung ersetzen, Stutzen vom Rücklauf ersetzen, beinhaltet Auspuffkrümmer aus- und einbauen". Bei den Ersatzteilen sind dann neben der Düse auch noch Sachen wie Ludttrichter (60 €) Dichtung (25 €) und diverser Kleinkram drauf, die die ganze Rechnung auf den Hammerbetrag aufblähen. Als ich mal während der Reparatur angerufen habe hat mir die Assistentin erzählt, dass bei der Reparatur noch irgendetwas anderes kaputt gegangen wäre. Kann ich natürlich nicht nachprüfen, man ist ja als Laie den Werkstätten total ausgeliefert.
    Irgendwie habe ich den Verdacht, dass da nicht das notwendige Fachwissen vorhanden war und ich jetzt nach dem vielen Geld zahlen ein nicht mehr voll funktionierendes Auto habe :mies:.
    Kann da etwas am Motor passieren wenn der so nagelt? Nicht dass mir zu allem Überfluss noch die ganze Kiste um die Ohren fliegt...
    Laufleistung ist übrigens 145.000 km. Gewechselt wurde nir 1 Injektor. Die anderen scheinen zu laufen denn dann müsste ja doch wieder die Vorglühanzeige blinken. Außerdem läuft er ja außer dem angesprochenen Drehzahlbereich wieder sehr gut.
    Ich glaube, dass war mal mein Schrauber des Vertrauens...
     
  5. #5 Nighthawkzone, 09.12.2011
    Zuletzt bearbeitet: 09.12.2011
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Naja, das stimmt so ja mal nicht. Wenn es kein überholter sondern ein neuer war bist du ja schon je nachdem bei 450. Plus Dichtung, anlernen usw. bei über 500. Kommt jetzt noch Kleinvieh dazu haut das schon hin.

    Hatte den Injektor etwas früher.
    Ford selber schreibt vor immer alle zu tauschen. Habe ich selber aber auch nicht gemacht. Vermutlich wurde die Rücklaufmenge gemessen und eben der defekte ausgetauscht.
    Nageln bedeutet unsaubere Verbrennung bzw. falsche Einspritzung/Zerstäubung. Das kann nun an dem Zusammenspiel der verschiedenen Injektoren liegen oder aber an der falschen Codierung (und ja der kann dann trotzdem laufen), oder aber auch der vermeintlich neue ist nicht in Ordnung.
    Mittlerweile habe ich alle 4 durch und einen auf Reserve liegen. Es wird immer behauptet das Steuergerät macht noch Feinkorekturen... Fahren verschiedene Fahzyklen usw. Das stimmt auch... ABER nach 1000km muss Ruhe sein und die Feinkorrekturen sind eher Nuancen.
    Hatte Dein beschriebenes Verhalten nach Injektortausch auch schon und habe mich so darüber gerärgert das ich einfach nochmal getauscht habe. Danach war dann sofort ruhe. Nun nagelt er noch ein wenig bei Kaltstarts aber nur kurz und bei nunmehr 240tkm darf er das auch. Aber nach 5 Minuten ist Ruhe. Injektoren sind leider Verschleißteile, was auch nicht weiter schlimm ist nur der Preis stößt auf.
    In Zukunft kann ich Dir nur raten die Dinger überholen zu lassen. Kommt mit 120€ pro Stück bedeutend billiger.
    Unsaubere Verbrennung ist nicht fein. Durch den hohen Druck kann im schlimmsten Fall ein Motorschaden entstehen, kann aber auch gut gehen. Sollte man aber nicht so lassen.

    Nagelt der Wagen nur beim Kaltstart kann ein tausch der Glühstife wunder bewirken. Meine waren dann bei 220tkm definitv fällig. Nur siehst du anhand meiner Kilometerleistung das der Wagen doch Strecke macht und wird deiner oft kalt gestartet kann das ggf. auch jetzt fällig sein. Wobei die Glühstifte jetzt nicht zu deinem beschriebenem Problem passen.

    Die Lampe geht in diesem Fall nicht an. Ist kein abgasrelevanter Fehler und auch die Steuerung bekommt das nicht mit bzw. wird die Klopfgrenze vermutlich nicht erreicht.
    Einmal blinkte bei mir das Wendel ich hatte einmal Fehlzündung und der Wagen ging direkt aus. Das war dann der Injektor. Danach neu gestartet und die Lampe war aus. Im Fehlercode stand dann Klopfgrenze erreicht. Beim anderen mal war der Wagen in bestimmten Situationen absolut unwillig zu starten aber die Lampe ging auch nicht an. Da zeigte die Rücklaufmenge dann den Übeltäter. So wie man das liest und mir auch schon geschehen ist bei solch einem Verhalten (Also Lampe an, verminderte Leistung/Notlauf) meist das AGR schuld. Aber auch das stamd damm bei mir im Fehlercode und wenn das bei Dir nicht angezeigt wird in anbetracht des Preises bloß nicht tauschen :-( In dieser Beschreibung bin ich mir allerdings nicht sicher. Bin selber Laie.

    Kann Dir ein Fachmann bestimmt besser erklären.

    Ich hoffe ich konnte ein wenig helfen.
     
Thema:

Mondeo nagelt nach Wechsel der Einspritzdüse und verbraucht mehr

Die Seite wird geladen...

Mondeo nagelt nach Wechsel der Einspritzdüse und verbraucht mehr - Ähnliche Themen

  1. Ranger '12 (Bj. 12-**) Gänge lassen sich nicht mehr einlegen

    Gänge lassen sich nicht mehr einlegen: Kann mir jemand einen Hinweis geben? Bin im Sumpf eingesackt, jetzt kann ich den Gang nicht mehr ändern! Bin vor und zurück im Wechsel irgendwann...
  2. Biete Verkaufe Kofferraummatte mit Ladekantenschutz für Ford MONDEO

    Verkaufe Kofferraummatte mit Ladekantenschutz für Ford MONDEO: Hallo Zusammen, Ich verkaufe eine 2-teilige Kofferraummatte oder Kofferraumschutz mit einem eingebauten Ladekantenschutz, es war leider ein...
  3. Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h

    Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h: Hallo, ich hoffe ihr könnt mir helfen. Die Werkstatt findet leider nichts. Wenn ich über 1,5 Stunden Autobahn fahren und schneller als 160...
  4. Standheizung C-Max geht nicht mehr

    Standheizung C-Max geht nicht mehr: Hallo zusammen, ich habe einen C-Max 1,6 TDCI, Bj. 2004. Der Wagen hat eine Standheizung und den Zusatzheizer original von Ford. Die Standheizung...
  5. Mondeo 2.0 TDCI 211 PS Vignale.. absolute Enttäuschung

    Mondeo 2.0 TDCI 211 PS Vignale.. absolute Enttäuschung: Nachdem ich nun schon fat jede Ford-Werkstatt im Umland kennengelernt habe, habe ich die Gewissheit, dass schlechte Qualität einfach bei Ford zum...