Mondeo Navi EX

Diskutiere Mondeo Navi EX im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Habe folgendes Problem.Beim einschalten der Zündung geht es an,alles in Ordnung.Nach dem Start,ca.3-5 sek.gehtes aus .Dauert so ungefähr 10-30sk....

  1. #1 torsten1309, 26.05.2008
    torsten1309

    torsten1309 Torsten1309

    Dabei seit:
    13.12.2007
    Beiträge:
    66
    Zustimmungen:
    0
    Fahrzeug:
    Mondi 2,2 TDCI Autom./Polo 156 kw
    Habe folgendes Problem.Beim einschalten der Zündung geht es an,alles in Ordnung.Nach dem Start,ca.3-5 sek.gehtes aus .Dauert so ungefähr 10-30sk. dann ist es wieder an. wenn ich das NAVI aktiviere dauer es bis zu ZWEI!!! Minuten bis es klar ist.Hat schon jemand ähnliche erfahrung gemacht,oder hat einen Tipp.
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Hast du es mal mit einem "Rücksetzen auf Werkseinstellungen" probiert? Geht das laden von Musik CD´s normal schnell?
     
  3. #3 torsten1309, 27.05.2008
    torsten1309

    torsten1309 Torsten1309

    Dabei seit:
    13.12.2007
    Beiträge:
    66
    Zustimmungen:
    0
    Fahrzeug:
    Mondi 2,2 TDCI Autom./Polo 156 kw
    Danke für Deine Antwort.Rücksetzen habe ich auch schon gemacht,Erfolg gleich null.Musik-CD`s spielt das Gerät sofort.Bloss warum geht das teil manchmal einfach aus????
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Gute Frage. Du kannst ja mal im Startmoment und kurz danach die Spannung am Stecker prüfen. Das es beim starten ausgeht ist ja normal. Oder machst mal eine zusätzliche Batterie beim starten mit dran, ist es dann weg könnte die Batterie auch einen Schaden haben.
    Was dauert eigentlich 2min, das laden der CD bis du dein Zielort auswählen kannst oder die Routenberechnung?
     
  5. #5 torsten1309, 29.05.2008
    Zuletzt von einem Moderator bearbeitet: 29.05.2008
    torsten1309

    torsten1309 Torsten1309

    Dabei seit:
    13.12.2007
    Beiträge:
    66
    Zustimmungen:
    0
    Fahrzeug:
    Mondi 2,2 TDCI Autom./Polo 156 kw
    Moin.Erstmal Danke fü die schnelle antwort.Das mit dem abschalten beim Starten ist ja normal.Aber es ist folgendes.: Motor läuf,ca.10 sek. dannach !!!!! Radio aus.Manchmal auch nicht ganz aus,man hört noch leise den Ton.Display ist aber dunkel.Dann wieder alles aus,und wieder an . Dann funzt es ohne Beschwerden.Radio und Navi funktonieren sonnst einwandfrei.Habe aber auch kein anderes Navi da,zwecks tauschen. da könnte man sehen ob es am Fz.liegt oder am Gerät.Trozdem erstmal Danke für die schnelle Antwort.

    "da ich ein Ossi bin,se gibt nichts was wir nicht hinbekommen"


    auf Deine Frage.Das laden der Cd dauert ca.2 Min. bis man einen Zielort eingeben kann. Gilt auch bei abgespeicherten Zielen.Hast immer nur die Anzeige"Navigation wird aktiviert" aber das dauert ewig. Hatte vorher ,im alten Fzg.das alte DX, aber das war ja um Welten schneller beim Einschalten. Wenn irgendjeman einen Rat weis ,melde er sich!!!
    Hoffe auf Hilfe von Euch. T.Schulz
     
  6. #6 Mr.Heinz, 01.06.2008
    Mr.Heinz

    Mr.Heinz Guest

    Das tauschen des Navis kannst Du Dir sparen, machte meins im MK" auch, habe den Kontakt im Zündschloss im Verdacht, weiß es aber nicht genau. Ich habe den geschalteten einfach zum Dauerplus gemacht, schalte das Radio jetzt eben bei Fahrtbeginn von Hand ein. Übrigens ein rücksetzen des Speichers hat bei mir an den Aussetzern nichts geändert.
    MfG.Heinz
     
Thema:

Mondeo Navi EX

Die Seite wird geladen...

Mondeo Navi EX - Ähnliche Themen

  1. Focus 3 Electric (Bj. 13-**) DYB Sync 2 Navi Hinweis deaktivieren

    Sync 2 Navi Hinweis deaktivieren: Hallo, Ist es irgendwie möglich den Hinweis bei jedem Neustart des Navi zu deaktivieren? Gruß Sven Gesendet von iPhone mit Tapatalk
  2. Biete Verkaufe Kofferraummatte mit Ladekantenschutz für Ford MONDEO

    Verkaufe Kofferraummatte mit Ladekantenschutz für Ford MONDEO: Hallo Zusammen, Ich verkaufe eine 2-teilige Kofferraummatte oder Kofferraumschutz mit einem eingebauten Ladekantenschutz, es war leider ein...
  3. Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h

    Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h: Hallo, ich hoffe ihr könnt mir helfen. Die Werkstatt findet leider nichts. Wenn ich über 1,5 Stunden Autobahn fahren und schneller als 160...
  4. Mondeo 2.0 TDCI 211 PS Vignale.. absolute Enttäuschung

    Mondeo 2.0 TDCI 211 PS Vignale.. absolute Enttäuschung: Nachdem ich nun schon fat jede Ford-Werkstatt im Umland kennengelernt habe, habe ich die Gewissheit, dass schlechte Qualität einfach bei Ford zum...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY MONDEO MK 3 B4Y Heizung funkzt nicht richtig

    MONDEO MK 3 B4Y Heizung funkzt nicht richtig: Hallo... ich hätte da gerne mal ein Problem. ;-) Bei meinem MK3 Mondeo Benziner 2.0 funktioniert die Heizung nicht mehr richtig. Hier mal ein...