Mondeo Navi EX

Diskutiere Mondeo Navi EX im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Habe folgendes Problem.Beim einschalten der Zündung geht es an,alles in Ordnung.Nach dem Start,ca.3-5 sek.gehtes aus .Dauert so ungefähr 10-30sk....

  1. #1 torsten1309, 26.05.2008
    torsten1309

    torsten1309 Torsten1309

    Dabei seit:
    13.12.2007
    Beiträge:
    66
    Zustimmungen:
    0
    Fahrzeug:
    Mondi 2,2 TDCI Autom./Polo 156 kw
    Habe folgendes Problem.Beim einschalten der Zündung geht es an,alles in Ordnung.Nach dem Start,ca.3-5 sek.gehtes aus .Dauert so ungefähr 10-30sk. dann ist es wieder an. wenn ich das NAVI aktiviere dauer es bis zu ZWEI!!! Minuten bis es klar ist.Hat schon jemand ähnliche erfahrung gemacht,oder hat einen Tipp.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Hast du es mal mit einem "Rücksetzen auf Werkseinstellungen" probiert? Geht das laden von Musik CD´s normal schnell?
     
  4. #3 torsten1309, 27.05.2008
    torsten1309

    torsten1309 Torsten1309

    Dabei seit:
    13.12.2007
    Beiträge:
    66
    Zustimmungen:
    0
    Fahrzeug:
    Mondi 2,2 TDCI Autom./Polo 156 kw
    Danke für Deine Antwort.Rücksetzen habe ich auch schon gemacht,Erfolg gleich null.Musik-CD`s spielt das Gerät sofort.Bloss warum geht das teil manchmal einfach aus????
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Gute Frage. Du kannst ja mal im Startmoment und kurz danach die Spannung am Stecker prüfen. Das es beim starten ausgeht ist ja normal. Oder machst mal eine zusätzliche Batterie beim starten mit dran, ist es dann weg könnte die Batterie auch einen Schaden haben.
    Was dauert eigentlich 2min, das laden der CD bis du dein Zielort auswählen kannst oder die Routenberechnung?
     
  6. #5 torsten1309, 29.05.2008
    Zuletzt von einem Moderator bearbeitet: 29.05.2008
    torsten1309

    torsten1309 Torsten1309

    Dabei seit:
    13.12.2007
    Beiträge:
    66
    Zustimmungen:
    0
    Fahrzeug:
    Mondi 2,2 TDCI Autom./Polo 156 kw
    Moin.Erstmal Danke fü die schnelle antwort.Das mit dem abschalten beim Starten ist ja normal.Aber es ist folgendes.: Motor läuf,ca.10 sek. dannach !!!!! Radio aus.Manchmal auch nicht ganz aus,man hört noch leise den Ton.Display ist aber dunkel.Dann wieder alles aus,und wieder an . Dann funzt es ohne Beschwerden.Radio und Navi funktonieren sonnst einwandfrei.Habe aber auch kein anderes Navi da,zwecks tauschen. da könnte man sehen ob es am Fz.liegt oder am Gerät.Trozdem erstmal Danke für die schnelle Antwort.

    "da ich ein Ossi bin,se gibt nichts was wir nicht hinbekommen"


    auf Deine Frage.Das laden der Cd dauert ca.2 Min. bis man einen Zielort eingeben kann. Gilt auch bei abgespeicherten Zielen.Hast immer nur die Anzeige"Navigation wird aktiviert" aber das dauert ewig. Hatte vorher ,im alten Fzg.das alte DX, aber das war ja um Welten schneller beim Einschalten. Wenn irgendjeman einen Rat weis ,melde er sich!!!
    Hoffe auf Hilfe von Euch. T.Schulz
     
  7. #6 Mr.Heinz, 01.06.2008
    Mr.Heinz

    Mr.Heinz Guest

    Das tauschen des Navis kannst Du Dir sparen, machte meins im MK" auch, habe den Kontakt im Zündschloss im Verdacht, weiß es aber nicht genau. Ich habe den geschalteten einfach zum Dauerplus gemacht, schalte das Radio jetzt eben bei Fahrtbeginn von Hand ein. Übrigens ein rücksetzen des Speichers hat bei mir an den Aussetzern nichts geändert.
    MfG.Heinz
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Mondeo Navi EX

Die Seite wird geladen...

Mondeo Navi EX - Ähnliche Themen

  1. Hallo ich will einen Mondeo Kaufen

    Hallo ich will einen Mondeo Kaufen: [Getriebeschaden] Der Schaltvorgang vom zweiten in den dritten Gang ist um paar Sekunden verzögert und der Rückwärtsgang funktioniert nur mit viel...
  2. Kuga 2017 - Ford oder Sony Radio inkl. Navi

    Kuga 2017 - Ford oder Sony Radio inkl. Navi: Guten Abend Leute Ich möchte mir den neuen Ford Kuga ST-Line kaufen. Nun möchte ich gerne von euch wissen, welches Autoradio (inkl. Navi) Ford...
  3. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  4. Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007

    Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007: Hallo. Habe ein Riesen Problem bei meinem Ford Galaxy. Ich habe das Business Paket 2 in meinem Auto. Seit gestern geht nichts mehr, außer der...
  5. Biete Mondeo MK3 "B3Y"

    Mondeo MK3 "B3Y": Hallo, ich biete meinen Mondeo MK3 zum Kauf an. Als ich ihn bekam, wurde einen "Rundum" Service (Motoröl Wechsel, Klimaflüssigkeit getauscht,...