Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo nimmt keine Gänge an :(

Diskutiere Mondeo nimmt keine Gänge an :( im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo ihr lieben ... Ich habe ein großes problem mit meinem Mondeo bj 97 90ps Ich wollte morgens los fahren und hab versucht den Gang...

  1. #1 juliahildebrand, 05.03.2015
    juliahildebrand

    juliahildebrand Neuling

    Dabei seit:
    05.03.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo ihr lieben ...

    Ich habe ein großes problem mit meinem Mondeo bj 97 90ps

    Ich wollte morgens los fahren und hab versucht den Gang einzulegen (ohne Erfolg)..
    Das kupplungspedal stellte sich fest und war nur mit dem Fuß wieder hoch zu holen ....
    Als ich dann endlich den gang drin hatte fuhr der kleine trotz durchgetretenem kupplungspedals von allein los ...
    Da mir dies recht spanisch vorkam habe ich ihn wieder ausgemacht und die füllstände überprüft .... dabei viel mir ein deutlich zu hoher Öl stand auf der mir unerklärlich ist da ich nichts nachgefüllt hatte ...

    Ich hoffe ihr könnt mir helfen ...
     
  2. #2 GeloeschterBenutzer, 05.03.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der motorölstand hat nichts mit deinem problem zu tun , ( das hat eine andere ursache )
    wenn dann sollte bremsflüssigkeit fehlen
    dein problem liegt warscheinlich an einem defekt in der hydraulischen kupplungsbetätigung
    evt ist der geber oder nehmerzylinder undicht und zieht luft bzw verliert hydraulikflüssigkeit in form von bremsflüssigkeit.
    geberzylinder wäre noch ein recht überschaubarer reperatur aufwand und kostengünstiger als ein defekter nehmerzylinder ,
    dies würde nämlich den ausbau des getriebes erfordern und würde im falle einer reparatur beim FFH den wert des mondi warscheinlich weit überschreiten .

    wenn keine undichtigkeiten erkennbar sind könnte evt eine entlüftung der kupplungsbetätigung abhilfe schaffen
    aber warscheinlich auch nicht von langer dauer .
     
  3. #3 juliahildebrand, 05.03.2015
    juliahildebrand

    juliahildebrand Neuling

    Dabei seit:
    05.03.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Da liegt ja das Problem der füllstand der bremsflüssigkeit ist völlig im ramen :(

    Die kupplung zu entlüften wäre aus welchem Grund nur eine kurzzeit Lösung ??
     
  4. #4 GeloeschterBenutzer, 05.03.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    es hat ja einen grund warum der druck im kupplungssystem weg ist ,
    durch das entlüften wird wieder druck im system aufgebaut , dieser kann sich aber mit der zeit wieder abbauen
    und dann ist man wieder am selben punkt wie jetzt
     
  5. #5 juliahildebrand, 05.03.2015
    juliahildebrand

    juliahildebrand Neuling

    Dabei seit:
    05.03.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Okay ja das ist logisch also hilft dann doch nur eine kompette Fehlersuche in der Werkstatt :(
     
  6. #6 Meikel_K, 05.03.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.996
    Zustimmungen:
    1.050
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ein nach außen undichter Kupplungsgeberzylinder würde im Betrieb bei jeder Betätigung wieder neu Luft saugen, deshalb hilft Entlüften nicht lange (wenn überhaupt - ich schätze, eher nicht). Es kann genausogut eine innere Leckage eines der beiden Hydraulikzylinder - ohne Lufteintritt oder Flüssigkeitsverlust nach außen - sein. Das kann z.B. vorkommen, wenn der Mineralölgehalt der Bresmflüssigkeit zu hoch ist und Dichtungen zum Aufquellen gebracht hat, weil sie vielleicht zu lange nicht erneuert wurde und zuviel Mineralöl aus den EPDM-Schläuchen gelöst hat. So massiv, wie das Problem beschrieben wird, kommt man ohne Austausch des betroffenen Hydraulikzylinders wohl nicht weit.

    Letzten Endes kann man am ehesten den Kupplungsgeberzylinder auf Verdacht wechseln lassen und die Bremsflüssigkeit gleich mit - mit dem Risiko, dass es doch am anderen Ende, nämlich dem Nehmerzylinder, lag und man diese Euros vergeblich versenkt hat.
     
  7. #7 juliahildebrand, 05.03.2015
    juliahildebrand

    juliahildebrand Neuling

    Dabei seit:
    05.03.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Na prima das sind ja Wunderbare Aussichten für meinen kleinen ....

    Trotzallem lässt mir zu hohe Öl stand keine ruhe da mir dieses völlig unerklärlich ist ...
     
  8. #8 GeloeschterBenutzer, 05.03.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    motorölstand zu hoch kann nur 2 ursachen haben , wenn nichts nachgefüllt wurde .
    entweder wasser oder benzin im öl

    wasser könnte durch eine defekte kopfdichtung reinkommen , aber dann müste kühlmittel fehlen .
    benzin im öl würde auf eine übermässig fettes gemisch deuten durch ein evt defektes termostat , weil dann die warmlaufphase sehr lang ist
    oder defekte lambdasonde und man hätte einen relativ hohen kraftstoffverbrauch
     
Thema:

Mondeo nimmt keine Gänge an :(

Die Seite wird geladen...

Mondeo nimmt keine Gänge an :( - Ähnliche Themen

  1. Ford mondeo mk5 leistungsverlust

    Ford mondeo mk5 leistungsverlust: Hallo leute habe ein problem fahre ford mondeo mk5 tunier 2016bj Fehler code P262A das auto fährt 160km nur auf der grade Strecke wenn kleiner...
  2. Mondeo-Kauf trotz Motoröl 6 Jahre drin?

    Mondeo-Kauf trotz Motoröl 6 Jahre drin?: War heute beim Händler und habe mir einen Mondeo Mk4 Kombi Bj 2009 angesehen. Er ist erst 40 TKM gelaufen. HU-Nachweise mit Kilometerstand sind...
  3. 190PS 8 Gang Automatik .. wenn kalt komisch....

    190PS 8 Gang Automatik .. wenn kalt komisch....: Hallo wieder mal... Frage an die 190PS 8Gang- Automatik- Fahrer/Innen: Heute morgen hatte es bei uns 1°C. Auffällig ist das Phänomen ab etwa...
  4. Mondeo MK3 B4Y Bremsleitungen hinten vertauscht??!!

    Mondeo MK3 B4Y Bremsleitungen hinten vertauscht??!!: Hallo Leute. Ich bin neu hier und ja, die Suche hab ich benutzt und auch Dr. google hat mir leider nach stundenlanger Suche, leider nix gebracht....
  5. Ruckeln im dritten Gang

    Ruckeln im dritten Gang: Hi. Ich habe einen 1.3i mit 60ps Endura E Motor. Seit der letzten Zeit ruckelt er egal ob Kalt oder Warm, wenn ich den dritten Gang einlege und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden