Mondeo "quietscht" beim anlassen aus Kaltzustand

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Nighthawkzone, 22.01.2008.

  1. #1 Nighthawkzone, 22.01.2008
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Fahre einen Ford Mondeo 2.0 TDCI 08/2006 85kw. Seid ca. 2 Wochen quitscht der Wagen beim anlassen.

    Kilometerstand knapp 60 tk

    Das quitschen:

    Ich warte bis die Glühlampe erlischt und starte.
    Der Anlasser Läuft an und kurz bevor der Wagen selbsständig läuft quitscht es wie wenn man Kreide auf der Tafel benutzt.

    Dieses Phänomen tritt aber nur im Kaltzustand auf. Ich stelle den Wagen Abends in der Garage ab und am nächsten Morgen kommt es zu besagtem Phänomen. Mache ich den Wagen danach aus und direkt wieder an, ist alles aus meiner Sicht normal.

    Auch wenn man den Wagen dann Tgsüber wieder startet ist alles normal. Einen Tag später iweder das selbe.

    Kennt jemand das Problem?

    Batterie habe ich gemessen und hat genügen Volt und Kraft. Mein verdacht als Benutzer ist natürlich der Anlasser. Aber dann müsste es ja permanent beim anlassen quitschen. Die ersten 1-2 umdrehungen bevor der Wagen startet ist aber nicht verdächtiges zu hören.

    Für Tips bin ich dankbar.

    mfg
    Stephan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 22.01.2008
    Mr. Binford

    Mr. Binford Guest

    Rutscht eventuell der Keilriemen?
     
  4. #3 tjanosch, 22.01.2008
    tjanosch

    tjanosch Guest

    Der TDCI hat keine Keilriemen sondern eine Steuerkette.
    Ich habe auch ein Quitschen, aber nur wenn ich den Wagen bei Minusgraden draussen stehen habe.
    Dauert ein bischen und ist dann weg.
    Ich habe bei mir darauf getippt das es die Steuerkette ist die ein bischen anfriert.

    Gruss
    Thomas
     
  5. #4 Janosch, 22.01.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Hmm, in nem andren Thread geht es aber genau um den quietschenden KEILRIEMEN beim TDCI Mondeo, Baujahr 2006. Das gleiche Problem.
    Guckst Du hier: http://www.ford-forum.de/showthread.php?t=23198&highlight=keilriemen
    Denk mal daß der keilriemen z.B. den Klimakompressor antreibt.
    btw: Ne eingefrorene Steuerkette möchte ich lieber nicht haben :D
     
  6. #5 jörg990, 22.01.2008
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.062
    Zustimmungen:
    15
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    [​IMG]

    Sorry, aber ich bei einer angefrorenen Kette (ölgetränkt...) kann nicht anders :-)


    Gruß

    Jörg
     
  7. #6 FranklyZone, 22.01.2008
    FranklyZone

    FranklyZone Benutzer

    Dabei seit:
    07.02.2006
    Beiträge:
    75
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK3 2006 Titanium 2,2 TDCI
    Hallo,
    habe ich bei meinem 2,2 TDCI BJ.11/2006 auch.
    Bei Kälte und wenn er über's Wochenende steht ( Garage unbeheizt )
    kommt ein kurzes Quietschen beim Starten.
    Gestern ( Montag ) hatte ich dazu ein kurzes metallisches Klacken.
    Heute ( Dienstag, nur 11 Stunden unbenutzt ) alles OK bei gleichen Temperaturen wie gestern.
    Hat bei mir also definitiv mit Kälte und längerer Abstellzeit zu tun.

    Einfrieren kann da nix, erstens ist da nichts feucht beim Abstellen, zweitens war die Temperatur
    noch weit über 0 Grad.

    Grüße
    Frank
     
  8. #7 Nighthawkzone, 23.01.2008
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Einfrieren halte ich auch fuer ausgeschlossen. Erstens wie gesagt garage und zweitens heute 6 grad gewesen wo ich den wagen das erste mal angemacht habe.

    Klimakompressor, hmm der thread ist interessant. War heute deswegen bei der Ford Werkstatt. Der Meister meinte, dass er das hören müsste und fragte aber auch direkt ob ich die Klimaanlage anhätte.
    Meine Antwort: Nein, es ist doch kalt... Im Display steht auch eco... Aber:
    Ich habe die Lüftung auf Frontscheibe und Fußraum gestellt. Drückt man die Scheibenlüftung währen des fahren, wechselt direkt der Modus auf A/C. Evtl. läuft der Compressor, sobald man die Frontscheibe anpustet immer mit um die Feuchtigkeit aus dem Wagen zu bekommen und es wird einfach nicht angezeigt. Wie dem auch sei. Ich habe jetzt einfach mal die Lüftung heute abend abgeschaltet und werde Morgen sehen, ob noch etwas zu hören ist.


    Danke für Eure antworten. Melde dann wie es weiter verläuft. Es scheint zumindest nichts ernsteres zu sein :D
     
  9. #8 tjanosch, 23.01.2008
    tjanosch

    tjanosch Guest

    menno man wird sich doch mal verschreiben dürfen.
    Einfrieren kann da natürlich nix sorry mein Fehler.
    Ich habe exakt die gleichen Probleme wie 'FranklyZone'.
    Aber da es ein Metallisches Quitschen ist kann es doch kein Keilriemen sein oder?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 MucCowboy, 23.01.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.073
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Die Steuerkette liegt "innen" und bedient vor Allem die Nockenwellen. Wenn die festsitzen würde, wären etliche defekte Ventile die sofortige Folge, wenn nicht mehr. Damit das nicht passiert, läuft die Kette in Öl.

    "Außen" sorgen ein oder mehr Flachriemen für den Antrieb der Nebenaggregate wie Kompressor, Lichtmaschine, Wasserpumpe usw. Und anders wie die Kette ist der Riemen trocken und aus einer Kunststoff-Mischung. Wird es kalt, so wird der Riemen in der Lage in der er gerade steht steif. Also schön mit den Biegungen um die Rollen. Startest Du den Motor, dann versucht die Antriebsriemenscheibe, den steifen Riemen anzukurbeln. Anfangs geht das schwer, die Riemenscheibe rutscht etwas durch und quietscht.

    Wenn das nicht schnell besser wird, würde ich den Riemen aber bald austauschen lassen. Denn quietschende Riemen nützen sich wesentlich stärker ab und könnten reißen.

    Übrigens: auch wenn es vermeintlich trocken ist, kann der Riemen anfrieren. Denn die Hitze des Motors lässt Luftfeuchtigkeit verdampfen und sich unter der Motorhaube sammeln. Kühlt der Motor ab, "regnet" die Feuchtigkeit wieder ab, und zwar auf den Motor runter. Wenig, aber durchaus mehr als nix.

    Grüße
    Uli
     
  12. #10 Nighthawkzone, 24.01.2008
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    das wird vermutlich einer dieser sog. Falchriemen sein. Mache ich die Lüftung beim starten aus ist das Geräusch tatsächlich weg. danach sofort die luefutng an, kein geräusch alles wunderbar.

    Nur mal aus interesse, wann werden diese Flachriemen normalerweise gewechselt?

    Vermutlich bei 60tk dann schon unter verschleiss zu werten. worauf ich hinaus will ist ja offensichtlich:rotwerden:

    Danke für den super beitrag
     
Thema:

Mondeo "quietscht" beim anlassen aus Kaltzustand

Die Seite wird geladen...

Mondeo "quietscht" beim anlassen aus Kaltzustand - Ähnliche Themen

  1. C-MAX 2 (Bj. 10-**) DXA Heckklappe quietscht

    Heckklappe quietscht: Hallo, bin stolzer Besitzer eines sehr schönen Ford C-Max Titanium (Bj. 04.2015) und bis jetzt keine Probleme gehabt. Das einzigste was mich seit...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  3. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  4. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  5. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...