Mondeo ruckelt ab und an beim beschleunigen

Diskutiere Mondeo ruckelt ab und an beim beschleunigen im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Mein Mondeo hat ein kleines Problem, er ruckelt ab und an. Aber der reihe nach. Er ruckelte und das kannte ich schon von meinem MK1....

  1. #1 Wolfgang2, 06.02.2019
    Wolfgang2

    Wolfgang2 Neuling

    Dabei seit:
    20.04.2013
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKI 1995 2l
    Hallo

    Mein Mondeo hat ein kleines Problem, er ruckelt ab und an. Aber der reihe nach. Er ruckelte und das kannte ich schon von meinem MK1. Luftmassenmesser Banane und es muß ein neuer her. Soweit so gut. Er geht auf dem PP an und sofort wieder aus weil das Ding ganz hin war. Andern Tags zum Schrotti meines Vertrauens und einen gebrauchten gekauft. Na ja, er ruckelte ab und an immer noch aber weniger wie vorher. Weil es mir auf den Keks ging hab ich nun einen neuen gekauft. Der ist aus dem Zubehör und von Bremi also keine Billigware. Was soll ich sagen, der ruckelt immer noch. Soll der neue tatsächlich auch einen weg haben?
     
  2. RSI

    RSI Forum Profi

    Dabei seit:
    08.11.2018
    Beiträge:
    3.679
    Zustimmungen:
    712
    Fahrzeug:
    Minichamps
    vieleicht hast du ja auch noch ein anderes problem
    vieleicht Zündung oder EGR
     
  3. #3 Wolfgang2, 06.02.2019
    Wolfgang2

    Wolfgang2 Neuling

    Dabei seit:
    20.04.2013
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKI 1995 2l
    Beim EGR würde der keinen Leerlauf haben sprich er würde pendeln mit der Drehzahl. Zündung könnte sein. Ich denke aber das es das olle Teil ist das ich neu gekauft habe. Das Problem ist ja das es im Stand funktioniert. Das ruckeln tritt ja immer nur im Fahrbetrieb auf und da kann ich keinen PC zum Auslesen anstöpseln um zu sehen wer mir da gerade in die Suppe spuckt.
     
  4. #4 Meikel_K, 06.02.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.369
    Zustimmungen:
    906
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wie kommst du denn darauf? Im Leerlauf ist das EGR doch gar nicht aktiv. Lies mal ein bisschen im Mk2 Unterforum. Wenn es bei warmem Motor und konstanter Fahrt mit wenig Last leicht ruckelt, steht der EGR-Drucksensor ganz oben auf der Liste der Verdächtigen. Kann man leicht deaktivieren und schauen, was sich ändert.

    Wenn es beim Beschleunigen insbesondere aus niedrigen Drehzahlen ruckt, würde ich eher einen neuen Zündkabelsatz und ggf. eine neue Zündspule einbauen. Beides kann aus dem Zubehör sein, aber unbedingt Neuteile und keinen Krempel vom Schrott.
     
  5. #5 Wolfgang2, 06.02.2019
    Wolfgang2

    Wolfgang2 Neuling

    Dabei seit:
    20.04.2013
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKI 1995 2l
    Hallo

    Was ich vergessen habe ist das ich einen Benziner habe. Und ja, die Abgasrückführung ist immer aktiv. Das war die alte mit den Leitungen vorn am Abgaskrümmer schon und die neue mit AGR Ventil auch. Es gibt reichlich Zetec Motoren die abgeraucht sind weil das AGR Ventil klemmte und die Drehzahl bis zum bitteren ende hoch ging. Bei meinem alten Escort hab ich es zum Glück gemerkt und aus gemacht. Mein Kolege hatte kein Glück und einen toten Motor.
    Mit der Zündung und den Kabeln könnte etwas nicht OK sein, das ist richtig. Die Kabel sind allerdings erst drei jahre alt was aber nichts bedeuten muß. Ich versuch mal ob ich jemanden finde der den Mondeo auslesen kann.
    Bei meinem MK1 hatte ich den gleichen Mist. Da hatte ich allerdings ein billiges Ersatzteil bei Ebay gekauft. Das ging erst und nach einem Monat fing er wieder an. Mit einem originalen von meiner Schrotthändlerin bin ich danach gut Hundertausend Km gefahren ohne Streß.
    Da er ja wieder lief nachdem das Teil vom Schrott drinn war bin ich davon ausgegangen das es daran liegt. Den Rest (Kabel Spule ) werd ich aber noch prüfen
     
  6. RSI

    RSI Forum Profi

    Dabei seit:
    08.11.2018
    Beiträge:
    3.679
    Zustimmungen:
    712
    Fahrzeug:
    Minichamps
    da hör ich das erste mal von , das wegen eines defekten
    egr der zetec hochgeht .
    und im escort hatten nur die 1,8 mit 115ps und die automatik ein egr .
    und nicht mit dem ils zu verwechseln
    zudem ist das egr nur im teillast aktiv
    alles andere ist kontraprotuktiv .
    mach das egr einfach mal dicht
     
  7. #7 Meikel_K, 06.02.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.369
    Zustimmungen:
    906
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Dass du einen Benzinmotor hast, ist schon klar. Wobei Mk1 1995 2l und Mk2-Unterforum auch nicht zusammenpasst. Bleibt also offen, welcher Motor und Baujahr betroffen ist. Ich kann dir nur sagen, dass mein 2.0L Zetec von 9/98 mit D3 Abgasnorm einen defekten EGR-Drucksensor hatte und damit bei warmem Motor und wenig Last leicht geruckelt hat. Beim Beschleunigen war alles ok, bei kaltem Motor und im Leerlauf genauso - eben weil die Abgasrückführung nicht immer aktiv ist, schon gar nicht bei kaltem Motor oder im Leerlauf.

    Es ist dein Auto. Du musst nichts glauben und du musst auch niemandem mit konkreten Informationen über dein Auto den Spaß am Rätselraten verderben.
     
    MucCowboy gefällt das.
  8. #8 Wolfgang2, 06.02.2019
    Wolfgang2

    Wolfgang2 Neuling

    Dabei seit:
    20.04.2013
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKI 1995 2l
    [​IMG]

    AGR Ventil von allen alten Zetec. Wenn das hin ist fängt die Leerlaufdrehzahl an zu pendeln. Von fast keine bis hin zu Vollgas.
     
  9. #9 MucCowboy, 07.02.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    17.842
    Zustimmungen:
    1.250
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Das ist ist nicht das AGR-Ventil, sondern das Leerlaufregelventil.
    Und die Aussage daneben ist auch falsch. Ein defektes LLRV kann nie bis zum Vollgas gehen.

    PS: Thema in die MK1-Ecke verschoben.
     
  10. RSI

    RSI Forum Profi

    Dabei seit:
    08.11.2018
    Beiträge:
    3.679
    Zustimmungen:
    712
    Fahrzeug:
    Minichamps
    und die alten zetec im escort hatten dieses llrv
    auch nicht , erst ab euro 3 bzw automatik .
     
Thema:

Mondeo ruckelt ab und an beim beschleunigen

Die Seite wird geladen...

Mondeo ruckelt ab und an beim beschleunigen - Ähnliche Themen

  1. Schleifgeräusche beim Bremsen

    Schleifgeräusche beim Bremsen: Hallo Zusammen, ich bin aktuell mit einem Ford Transit MK2 (Bj.: 1980) unterwegs - aktuell in Albanien. Der Transit gibt plötzlich beim Bremsen...
  2. Anzugsdrehmomente Ford Mondeo MK4

    Anzugsdrehmomente Ford Mondeo MK4: Hallo Miteinander, kann mir jemand die Anzugsdrehmomente für die Querlenker Ford Mondeo MK4 geben. Was ist noch zu beachten? Gruss
  3. Focus 2 (Bj. 04-08) DA3/DB3 Mehrere Probleme beim 1.8L Flexifuel

    Mehrere Probleme beim 1.8L Flexifuel: Hallo zusammen, es ist ein Ford Focus MK2 Bj. 2007 mit einem 1.8L Flexifuel Motor mit 125PS. Gelaufen hat er 125.000km Gehe ich bei den...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 1.3 8V RoCam Ruckelt

    1.3 8V RoCam Ruckelt: Hallo Leute, Wir haben ein kleines Problem mit unserem 1,3 JD3 PreFacelft Fiesta, Baujahr 11/2004. Er ruckelt sowohl beim Gasannehmen als auch...
  5. Probleme beim Starten

    Probleme beim Starten: Hallo zusammen mein Galaxy geht ab und an aus und dann tut sich nix mehr, kann es sein das es am Zündschloss liegt das sich dann der Anlasser beim...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden