Mondeo 1 (Bj. 93-96) GBP/BNP Mondeo spinnt !

Diskutiere Mondeo spinnt ! im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Ich habe mir vor kurzer Zeit einen Mondeo Kombi 1.6 16 V , Bj 95 als Winterfahrzeug zugelegt. Ich stellte fest, dass vorne rechts das Abblendlicht...

  1. #1 Zkumpel, 05.01.2011
    Zkumpel

    Zkumpel Neuling

    Dabei seit:
    05.01.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Kombi 1.6 Bj 1995
    Ich habe mir vor kurzer Zeit einen Mondeo Kombi 1.6 16 V , Bj 95 als Winterfahrzeug zugelegt. Ich stellte fest, dass vorne rechts das Abblendlicht nicht funktionierte. Auf der Autobahntankstelle kaufte ich eine neue Birne und tauschte diese aus. Dabei stellte ich fest, dass der Flachstecker, der auf die Birne gehört wackelt. Kein Werkzeug dabei also lies ich es so. Am nächsten Tag merkte ich, dass gar kein Abblendlicht mehr ging. Eben so leuchtete die ABS Wahrnlampe und kein vorderer Blinker funktionierte. ABS geht auch nicht mehr. Ich fuhr in eine FORD - Werkstatt. die stellten fest, dass beide Abblendlichtbirnen defekt sind Diese wurden getauscht und der Stecker befestigt. Was mit den Blinkern und der ABS Leuchte sei, könnte man auf die Schnelle nicht feststellen. Ich denke das muß eine Sicherung oder ein Relais sein. Möchte nicht gerne in eine Werkstatt, da ich vermute, das Reparaturkosten den Wert des Fahrzeugs übersteigen . Bin auf das Auto täglich angewiesen!

    Brauche dringend Hilfe.

    LG.: Zkumpel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fuxyman, 05.01.2011
    fuxyman

    fuxyman Forum As

    Dabei seit:
    23.03.2010
    Beiträge:
    523
    Zustimmungen:
    2
    Fahrzeug:
    ford mondeo mk1 stufe 2,0l ghia mir rs2 bausat
    so es gibt wohl ein blinkerrelais an der lenksäule, das würde ich mal tauschen.
    dann gibt es 2 sicherungen fürs absdie sicherung nummer 3 im motorraum sicherrungskasten 60 amp.farbe gelb und nummer 7 30 amp. farbe hellgrün.
    steht aber in deiner betriebsanleitung auch drinne. die 60 amp. sollte von einer werkstatt gewechselt werden, danke aber wenn du dir die besorgst kann man das auch alleine. aber wechsel doch erst mal die nr. 7.
    wie ist das denn, gehen hinten die blinker?? geht der warnblinker??
    in innenraum gibt es dann noch einen sicherungskasten dort die nummer 22 7,5 amp. braun ist auch fürs abs.

    gruss heiko
     
  4. #3 Zkumpel, 05.01.2011
    Zkumpel

    Zkumpel Neuling

    Dabei seit:
    05.01.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Kombi 1.6 Bj 1995
    Lieber Heiko,
    Ich habe noch vergessen zu erwähnen, das der Scheibenwischer sich nur noch ein aber nicht mehr abschalten lässt. Spritzwasser ist ebenfalls ausgefallen . Sicherungen wurden angeblich bei Ford kontrolliert . Warnblinker normaler Ryhtmus nur hinten. Vorne alle 4 Blinker aus.
    Dreh langsam durch!
    Grüsse Rüdiger !
     
  5. #4 Hacky67, 05.01.2011
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Alle Verbraucher, die Du aufführst, stehen in Verbindung mit dem Massepunkt "G18".
    Es dürfte sich also um einen Massefehler dort handeln.
    Der Massepunkt befindet sich im Motorraum vorne rechts.
    Guck mal nach, ob dessen Leitung "durchgegammelt" ist, bzw. ob die Verschraubung des Massepunkts fest angezogen ist.

    Grüsse,


    Hartmut
     
  6. #5 MucCowboy, 06.01.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.212
    Zustimmungen:
    312
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Sehr gut, Hartmut :top1:, das hätte ich auch mal vorgeschlagen.

    Anmerkung:
    Das Blinkerrelais hat nur einen Schaltkontakt, und der arbeitet deshalb jeweils für vorn und hinten gleichzeitig. Wäre das Relais gestört, würde er auch hinten nicht mehr blinken.

    Grüße
    Uli
     
  7. #6 fuxyman, 06.01.2011
    fuxyman

    fuxyman Forum As

    Dabei seit:
    23.03.2010
    Beiträge:
    523
    Zustimmungen:
    2
    Fahrzeug:
    ford mondeo mk1 stufe 2,0l ghia mir rs2 bausat
    o.k danke , wieder was dazu gelernt.
    wie sieht es denn mit dem zündanlassschalter aus?? kann der defekt sein.
    hatte mal ne ex bei der war im golf 2 das ding defekt, und da machte blinker scheibenwischer usw auch was sie wollten.

    gruss heiko
     
  8. #7 Zkumpel, 06.01.2011
    Zkumpel

    Zkumpel Neuling

    Dabei seit:
    05.01.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Kombi 1.6 Bj 1995
    Lieber Hartmut,

    habe das mal gecheckt. Sieht astrein aus. Links vorne oder ? Rechts ein wenig Rost an der Schraube und den Ösen, aber sonst nix !
    Ansonsten sieht die Elektrik was Kabel und Verbindungen angeht eigentlich sehr gut aus.

    Hoffe, Du hast noch eine andere gute IDEE !!!

    Gruß Rüdiger!
     
  9. #8 Hacky67, 06.01.2011
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Nöh, da bin ich noch ein bischen stur...
    Ich bleibe beim Massepunkt "G18" als Ursache.

    Aha. Und das ist, deiner Meinung nach, vollkommen in Ordnung so?
    Hmm - was man da wohl (und wie) verbessern könnte...?

    Nebenbei: Alle Richtungsangaben erfolgen generell in Fahrtrichtung gesehen.
    Die Batterie ist demnach links vorne. Der Massepunkt "G18" ist rechts vorne,
    also in der Gegend, wo Du das Scheibenwaschwasser nachfüllst.

    Grüsse,


    Hartmut
     
  10. #9 Zkumpel, 06.01.2011
    Zkumpel

    Zkumpel Neuling

    Dabei seit:
    05.01.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Kombi 1.6 Bj 1995
    Schon klar!
     
  11. #10 MucCowboy, 07.01.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.212
    Zustimmungen:
    312
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Zur Zwischenfrage:
    Der Zündschalter ist ein Hauptschalter im gesamten System. Teilfunktionen außer Betrieb deuten nicht unbedingt auf den Hauptschalter hin, oder?

    Und noch was: bitte keine Marken-übergreifenden Vergleiche, schon garnicht vom Golf 2, das bringt nichts und verwirrt nur. Die Gemeinsamkeiten hören meist nach den von innen verstellbaren Vorderrädern schon auf :)

    Grüße
    Uli
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Zkumpel, 08.01.2011
    Zkumpel

    Zkumpel Neuling

    Dabei seit:
    05.01.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Kombi 1.6 Bj 1995
    Hallo Hartmut,

    ich bin genauso hartnäckig und habe alle fünf Massepunkte im Motorraum ( auch den unterm Luftfilter ) gereinigt und geschliffen und eingesprüht. NIX !!! Danach habe ich die hinteren Massepunkte untersucht. Genau das Selbe. Dabei habe ich noch festgestellt , dass die Rückleuchten ,die Bremslichter und der Rückfahrscheinwerfer auch nicht funktionieren.

    Liebe FORD - Freunde : Macht es zu eurem Projekt !!!

    Ansonsten werde ich die Karre öffentlich sprengen !!! ;-))))))


    LG : Rüdiger !
     
  14. #12 MucCowboy, 10.01.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.212
    Zustimmungen:
    312
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Bleiben wir zunächst beim Thema "Masse":
    Schau als Nächstes nach sauberen Batteriepolen (besonders am Minuspol), festsitzenden Polklemmen sowie fest und kontaktsicher angeschraubten Kabeln daran. Verfolge vom Minuspol das dicke schwarze Kabel zum unteren Endpunkt und kontrolliere auch dessen elektrisch sauberen Sitz.

    Grüße
    Uli
     
Thema:

Mondeo spinnt !

Die Seite wird geladen...

Mondeo spinnt ! - Ähnliche Themen

  1. Allgemein HILFE - Radio Code fehlt - CD 6000 Mondeo - ??!!!

    HILFE - Radio Code fehlt - CD 6000 Mondeo - ??!!!: Hallo zusammen! Hab vor 2 Monaten meine Neue/Alte Ford MondeoMK3 2006 TCDI gekauft und jetzt musste ich neue Akku besorgen. NA toll, jetzt geht...
  2. Recaro-Kopfstützen Mondeo MK3

    Recaro-Kopfstützen Mondeo MK3: Hallo zusammen, habe ein Problem mit meinen Recaro-Sitzen. Ich bekomme die Kopfstützen nicht ganz runter. Sie rasten ein (siehe Bilder) und das...
  3. Neues Radio Ford Mondeo ´06 (BWY)

    Neues Radio Ford Mondeo ´06 (BWY): Hallo Ich wollte mein SONY Originalradio gegen ein DAB+ Radio austauschen. Inwieweit muss ich berücksichtigen, dass ich das Radio weiterhin über...
  4. Mondeo MK3 Lautsprecher Hutablage

    Mondeo MK3 Lautsprecher Hutablage: Hallo, ich möchte auf meiner Hutablage beim Modeo MK3 (Schrägheck) Lautsprecher einbauen. Welche sind denn eurer Erfahrung nach zu empfehlen?...
  5. Mondeo MK3 Facelift?

    Mondeo MK3 Facelift?: Hallo zusammen und vorab schon mal Danke für hilfreiche Infos! Habe mir vor ein paar Tagen einen Mondeo MK3, Bj. 2002, Typ B5Y gekauft. Das...