Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo springt mit einem Mal nicht mehr an - will aber irgendwie aber schafft´s nich

Diskutiere Mondeo springt mit einem Mal nicht mehr an - will aber irgendwie aber schafft´s nich im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo liebe Forengemeinde, nach langer Zeit melde ich mich auch mal wieder und hoffe, ihr könnt mir evtl. wieder helfen. Mein Mondeo ist...

  1. #1 robertogreb, 17.03.2014
    robertogreb

    robertogreb Neuling

    Dabei seit:
    06.01.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo liebe Forengemeinde,

    nach langer Zeit melde ich mich auch mal wieder und hoffe, ihr könnt mir evtl. wieder helfen.

    Mein Mondeo ist super erhalten und fährt seit einem Jahr (gebraucht gekauft) wie eine Biene. Keine Probleme oder Ruckeln oder sonstwas. Abends abgestellt (fast 15°C und nachts nicht kalt-Batterie ist neu), morgens gestartet - keine Chance. Er klackt nicht, wie wenn der Anlasser kaputt ist, sondern er dreht mit Power aber er springt nicht an. Wie wenn er leer dreht.
    Jetzt habe ich mal wirklich 20s versucht zu starten, da hat man so das Gefühl, dass er nach 15 s immer mehr will aber er schafft es einfach nicht anszuspringen.

    Crash-Schalter habe ich nachgesehen, der ist eingedrückt. Ich habe auch mal versucht die Zündkerzen herauszudrehen, aber ich bekomme sie nicht raus. Ich habe nicht viel Ahnung aber Kleinigkeiten habe ich mit eurer Hilfe immer allein gemacht. Habt ihr eine Idee, was ich noch versuchen könnte? (Mein Vater sagte Verteilerkappe vielleicht)

    Mich wundert nur, dass er über Nacht auf einmal irgednwie nicht mehr anspringt, obwohl er abends noch ohne Probleme gefahren ist. Es war nicht kalt oder so, nichts.

    Ich hoffe, ihr könnt mir ein paar Tipps geben und danke euch im Voraus


    Robert
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 17.03.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    In letzter Zeit nen ölwechsel gemacht ?
     
  4. #3 robertogreb, 17.03.2014
    robertogreb

    robertogreb Neuling

    Dabei seit:
    06.01.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Ja Ölwechsel ist gemacht und auch das richtige Öl.
     
  5. #4 frankstrand, 17.03.2014
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    556
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Moin,

    wenn du den Schlüssel in Stellung 2 drehst, solltest du für ein paar Sekunden das surren der Benzinpumpe hören!
    Ist das der Fall oder bleibt es still?

    Gruß
    Franky
     
  6. #5 Grisu2504, 17.03.2014
    Grisu2504

    Grisu2504 Benutzer

    Dabei seit:
    15.08.2012
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2, 5/1997, 1,8L 115 PS
    Das Problem kommt mir bekannt vor...
    Hatte meiner vor kurzem auvh.
    Läuft aber wieder einwandfrei.
    Fehler immer noch unbekannt!
    Gruß
    Jörg
     
  7. #6 robertogreb, 20.03.2014
    robertogreb

    robertogreb Neuling

    Dabei seit:
    06.01.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo, also die Benzinpumpe summt munter vor sich hin, wenn ich den Schlüssel drehe. Wo würdet ihr als nächstes suchen? Ich habe erst im Oktober einen Job also ich muss es irgendwie allein finden. Ich sollte vielleicht doch mal die verteilerkappe nachsehen oder was meint ihr?
     
  8. #7 GeloeschterBenutzer, 20.03.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Als nächstes schauen ob Zündfunken da ist an den Kerzen .
     
  9. #8 stfreundeheidenau, 23.03.2014
    stfreundeheidenau

    stfreundeheidenau Neuling

    Dabei seit:
    17.03.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    2x ST200
    hi, aus welcher ecke kommst du? vielleicht kann dir jemand mal helfen kommen.....
     
  10. #9 Meikel_K, 23.03.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.975
    Zustimmungen:
    145
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Zündverteiler gibt es nicht mehr. Es kann sein, dass die Kerzen nass sind, wenn vor dem Abstellen ein ganz kurzer Fahrtzyklus war (z.B. mit kaltem Motor nur rangiert). In diesem Fall kann man es mit längeren Startversuchen mit ganz geöffneter Drosselklappe (Vollgas) versuchen. Alternativ kann man auch die Zündkerzen herausschrauben und trocknen.
     
  11. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.008
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    wahrscheinlich hat ein tier ein kabel oder shlauch durchgebissen
     
  12. #11 robertogreb, 24.03.2014
    robertogreb

    robertogreb Neuling

    Dabei seit:
    06.01.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo, also ich habe jetzt nachgesehen. Die Kerzen sind trocken und sehen gut aus. Funken kommen auch überall. Neue Kerzen trotzdem reingebaut. Alles wie vorher. Ein Freund sagte, den Schlauch an der Einspritzdüse abmachen und schauen ob Sprit kommt. Das mache ich mal als nächstes. Er meint, vielleicht der Filter. Das mache ich als nächstes Mal. Und das mit der Drosselklappe versuche ich gleich morgen und melde mich. Bin grad in der Prüfungsphase (Beruf), deshalb muss ich etwas langsamer machen und kann nicht immer gleich ran. Viele Grüße
     
  13. #12 robertogreb, 26.03.2014
    robertogreb

    robertogreb Neuling

    Dabei seit:
    06.01.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo liebe Forengemeinde,

    es ist vollbracht. Nachdem ich anfangs die Sicherungen durchgemessen habe und keine kaputte fand, habe ich nun doch eine gefunden. Allerdings nicht so eine flache, sondern eine rote im Motorraumsicherungskasten mit der Bezeichnung 7EA2. Ich habe die vom Abblendlicht mit der daneben (Kraftstoffpumpe) getauscht und nach etwas nörgeln sprang er wieder an. Komisch, denn denn auch mit defekter Sicherung hat die Pumpe gebrummt.

    Sind das alles die gleichen Sicherungen von der Amperezahl her oder sind die unterschiedlich? Finde da keine Angaben im Buch zu. Nicht, dass die jetzige unterdimensioniert ist.

    Vielen Dank für eure Hilfen, die neuen Kerzen werden ja wohl auch nicht schaden :-)
     
  14. #13 GeloeschterBenutzer, 26.03.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Das steht doch auf jeder Sicherung drauf wie viel die aushält
    und jede farbe steht für eine andere stromstärke.
    gelb zum beispiel ist ein für 20A
    und so eine sollte für die krafstoff pumpe drin sein.
     
  15. #14 robertogreb, 27.03.2014
    robertogreb

    robertogreb Neuling

    Dabei seit:
    06.01.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo, ja bei den kleinen Sicherungen ist mir das klar. Da steht ja alles drauf. Es ist aber so eine große rote Sicherung kaputt. Von denen gibt es 3 oder 4 mit der bezeichnung 7EA.... aber eine Amperezahl steht nicht drauf. Ich kann die auch nirgends finden, damit ich sie mal irgendwo bestellen kann, weil ich eben keine Amperezahl und bauform weiß. Was sind das für Sicherungen und woher bekomme ich sie? Kann man irgendwo die Amperezahl finden? Nur, das ich weiß, ob alle Sicherungen dieser Art gleich groß sind (Ampere).

    Viele Grüße
     
  16. #15 GeloeschterBenutzer, 27.03.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kann ich mir nicht vorstellen , auf jeder sicherung steht die stärke drauf .
    mach mal foto von !
     
  17. #16 rabe2701, 27.03.2014
    Zuletzt bearbeitet: 27.03.2014
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 robertogreb, 27.03.2014
    Zuletzt bearbeitet: 27.03.2014
    robertogreb

    robertogreb Neuling

    Dabei seit:
    06.01.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Okay, also es ist keine defekte Sicherung, sondern ein defektes Relais. Ein rotes Relais, so eins gibt es auch für Hupe, Abblendlicht und Fernlicht. Da habe ich ja mal wieder die geballte Kompetenz raushängen lassen.

    Habe ich jetzt bei ebay gefunden, einen ganzen Satz für 13 Euro. Bin ich froh, und ich danke euch allen für eure Hilfe. Habe noch mehr Fehlerchen, aber dafür eröffne ich lieber einen neuen Thread, wegen der Ordnung.

    Für später Interessierte nochmal die Zusammenfassung:

    Mondeo springt nicht an, aber Anlasser läuft, d.h. er "nudelt" vor sich hin, will aber einfach nicht anspringen. Geprüft, ob beim Zündschlüsseldreh hinten die Benzinpumpe brummt: Ja, sie brummt.
    An den Zündkerzen geprüft, ob Funken da sind: Ja sind da.
    Sicherungskasten Motorraum. Da sitzen 4 rote Relais, eine davon ist die für die Benzinpumpe. Welche das ist, steht im normalen Nutzerhandbuch um die Seite 48 rum. Das Relais von der Benzinpumpe mit dem des Fernlichtes getauscht und siehe da, nach einigen Umdrehungen sprang er an.

    Neue Relais bzw. ganze gebrauchte Sicherungskästen gibt´s bei ebay um die 15-30€ rum.
     
  20. #18 GeloeschterBenutzer, 27.03.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Dir relais sind aber wenn dann braun , nicht rot ;)
     
Thema:

Mondeo springt mit einem Mal nicht mehr an - will aber irgendwie aber schafft´s nich

Die Seite wird geladen...

Mondeo springt mit einem Mal nicht mehr an - will aber irgendwie aber schafft´s nich - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Alle Vorderlichter auf der linken Seite gehen nicht mehr bei meinem Fiesta

    Alle Vorderlichter auf der linken Seite gehen nicht mehr bei meinem Fiesta: Hallo Zusammen, bei meinem Ford Fiesta gehen alle Vorderlichter auf der linken Seite plötzlich nicht mehr. Hat jemand eine Idee wo der Fehler...
  2. Hilfe, seit heute Mondeo Besitzer mit fragen

    Hilfe, seit heute Mondeo Besitzer mit fragen: Heute einen mondeo 2001 gekauft, kein Radio code und nun??[ATTACH]
  3. IMRC ok, trotzdem geht´s nicht.

    IMRC ok, trotzdem geht´s nicht.: Hi, hab grad nen Mondi B5Y gekauft, macht nach ner knappen Stunde mucken...ab und an ruckeln, keine Leistung, max Drehzahl ca 4100 U/min. Ich...
  4. Mondeo Tunier wo gibt es die besten Preise

    Mondeo Tunier wo gibt es die besten Preise: Hallo und guten Tag, wir überlegen uns einen neuen Mondeo Tunier anzuschaffen. Könnt Ihr mir Adressen sagen wo man dieses Fahrzeug zu guten...
  5. Felge vom Mondeo MK3 auf Focus MK3

    Felge vom Mondeo MK3 auf Focus MK3: Hallo Freunde! Ich hätte mal ne Frage, und zwar habe ich auf ebay Kleinanzeigen einen Original Komplettradsatz vom Mondeo MK3 gefunden, welcher...