Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo springt nicht an. Help 1000 Danke!

Diskutiere Mondeo springt nicht an. Help 1000 Danke! im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Help ! 1000 Dank im voraus!!! Hallo leider springt mein Ford Mondeo nicht an. Ein Tag vorher es war nass und superfeucht, klang er wie ein...

  1. #1 benni7, 22.10.2008
    Zuletzt von einem Moderator bearbeitet: 22.10.2008
    benni7

    benni7 Guest

    Help ! 1000 Dank im voraus!!!

    Hallo leider springt mein Ford Mondeo nicht an. Ein Tag vorher es war nass und superfeucht, klang er wie ein Trecker. Als wenn er auf dreieinhalb Pötten nur laufen würde. Eben Dieselartig oder Treckerhaft.
    Nachdem ich als es am nächsten Tag trockener war 12 Km gefahren war lief er wieder normal. Am nächsten Morgen war es wieder nass und er sprang nicht mehr an.
    Schon einmal hatte er mich vor einigen Wochen im feinen Fieslregen stehen lassen.
    Am nächsten Tag als es trocken war sprang er nach langem orgeln dann endlich wieder an.

    Folgende Versuche habe ich gemacht.

    Zündung:

    • Zündfunke ist auf allen Zündkerzen da.
    • Zündkerzen sauber gemacht waren ohne Belag.
    • Zündspule Zündkabel mit 4Verteilerteiltecker mit Spiritus gereinigt keine Risse zu sehen. Sehen aus wie neu.
    • Zündkerzenraum mit Fön trocken geföhnt leichten Ölfilm mit Spiritus entfernt.
    • Zündkerzenstecker und Stecker zu den Sensoren überprüft, keine Oxidationsspuren oder Feuchtigkeit gefunden.
    • Nachts bei totaler Dunkelheit geschaut ob Funkensprühen an Zündkabel und Spule. Nichts zu sehen da sprüht nix!

    • Zusätzlich Zündkabel und Spule nochmals im Heizungskeller 1 Tag trocknen lassen und mit Plastik im Auto umhüllt. Springt trotzdem nicht an dudelt anscheinend nur auf Topf 1 + 2 denn die sind nach langem Orgeln etwas verrußt wieder gereinigt.
    • Zündspule durch geohmt hat Durchgang von Mitten Kontakt zu beiden Wicklungen.
    • Kerzen 3 + 4 bleiben sauber ohne Ruß. Versoffen und nass sind sie aber alle nicht. Bleche um Zündspule und Verteiler mit breitem Isolierband Isoliert und mit Föhn getrocknet.
    • Sicherungen im Motorraum an Batterie alle Ok
    • Batterie über Nacht Aufgeladen 100 % OK.

    Spritzufuhr:

    • Tank voll getankt bei Aral.
    • Pumpe am Tank surrt kurz und bringt Spritleitung auf Druck, sobald Zündschlüssel in Zündstellung.
    • An blauen Prüf-Ventilprüfverschluss an Einspritzanlage kommt Sprit an.

    Senorenprüfung:

    • Kurbelwellensensor liefert ca, 0,2 - 1,5V Spannung wenn Motor mitAnlasser bewegt wird.
    • Nockenwellensensor reagiert wenn ich Metal an Ihn vorbeibewege gemessen mit Ohmmeter. Ausschlag bei beim vorbeibewegen.
    • Luftfilter sauber.
    • Luftzufuhrsteuerteil abgebaut über Nacht im Heizungskeller trocknen lassen. Leider vergossen Kontakte ok.
    • Es liegen an Ihm ein mal 12V, 5,7V, und Masse an.
    • Die beiden Prüffäden die in den Luftschacht gehen durchgeohmt haben Durchgang.
    • Die Lamdasonde ( oder was es auch immer ist die dahinter liegt sieht aus wie zwei Stecknadeln dicht direkt nebeneinander führen zu einem schwarzen Streichholzkopf der 2 Zentimeter in den Luftansaug Schacht führt) konnte ich nicht prüfen wie nicht wie???
    • Mit Starterspray welche ich in den Luftschacht sprühte, wollte er anspringen.
    Was heist das???
    Liegt es an der Einspritzanlage? Und was kann ich daran tun???

    • Ölwechsel SAE 5-40 Öl und Bosch Ölfilter neu. Leider kein Erfolg.
    • Öl- Schmier von Steckern mit Spiritus abgeputzt Stecher mit Isolierband isoliert.


    Wäre toll wenn jemand noch einen Rat hätte.
    Herzlichen Dank im Voraus.
    Benny
     
Thema:

Mondeo springt nicht an. Help 1000 Danke!

Die Seite wird geladen...

Mondeo springt nicht an. Help 1000 Danke! - Ähnliche Themen

  1. Suche Suche Ford Mondeo MK3 Gewindefahrwerk

    Suche Ford Mondeo MK3 Gewindefahrwerk: Suche: Gewindefahrwerk/Fahrwerk für Ford Mondeo St220 Limo. Ihr könnt Alles anbieten auch defekte.am besten mit Fotos Gruss im voraus.
  2. Windabweiser für dem Mondeo

    Windabweiser für dem Mondeo: hallo, Ich will mir windabweiser zulegen. Nun meine Frage.....wer hat damit schon Erfahrungen gesammelt? Gibt es Probleme mit den...
  3. RADLAGER (Vorne -Mondeo ST 200-

    RADLAGER (Vorne -Mondeo ST 200-: Brauch mal einen Tipp, welches Radlager für VORNE (Marke) könnt Ihr mir empfehlen und beim welchem Händler kaufe ich dies? Gruß schorsch
  4. Motor springt nicht an

    Motor springt nicht an: Hallo ihr Lieben, wir haben vor kurzem einen Ford Galaxy 2.3L 16V BJ 1998 erstanden. Ich bin verliebt in dieses Auto, dennoch lief er nicht...
  5. Fiesta 7 Facelift (Bj. 12-**) Er springt nicht an !

    Er springt nicht an !: Ich habe ein Problem mit meinem fiesta und zwar wenn ich im Auto sitze die Kupplung Trete und den startknopf betätige passiert nicht's Wenn ich...