Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo springt nicht an. Wie tot. Nichts tut sich.

Diskutiere Mondeo springt nicht an. Wie tot. Nichts tut sich. im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Mondeo springt nicht an. Wie tot. Nichts tut sich. MK2 BJ98 Benziner Wenn ich Ihn den Berg runter laufen lasse dreht der Motor mit aber macht...

  1. benni7

    benni7 Guest

    Mondeo springt nicht an. Wie tot. Nichts tut sich. MK2 BJ98 Benziner
    Wenn ich Ihn den Berg runter laufen lasse dreht der Motor mit aber macht keine Startversuch. Er hängt also nicht fest aber macht keinen einzigen Startversuch.
    Auch beim anschleppen und Berg runter nix.
    Wenn ich vom Anlasserrelais grüne Kappe abnehme und es mechanisch mit dem Finger schalte läuft Anlasser an. Anlasser und Magnetschalter dürften also OK sein. Also bekommt das Relais wahrscheinlich keine Masse. Aber woher bekommt er Sie? Steuergerät???
    Relais 100% Ok ausgebaut geprüft schaltet mit 9V Batterie an Kontakt 1+2. Kontakte schalten durch trotzdem mit Glasfaserstift gereinigt. Obwohl Kontakte sauber waren.
    Am Relais Ihm liegen 12,4V Dauerplus zum schalten.
    Und an der Spulenwicklung kommen 12,4 V Steuerspannung an um das Relais teoretisch zu schalten, wenn ich den Zündschlüssel in Startzündstellung drehe.
    Dann fällt mir auf das plötzlich die rote LED (Leuchtdiode) neben der Uhranzeige wild und unaufhörlich blinkt. Was will mir die LED sagen???
    (Fernbedienung hat der 98er MKII Mondeo jedoch nicht.)
    Spritpumpe surrt. Am Kontrollventil an den Düsen kommt Sprit an und spritzt mit hohem Bogen raus also unter Druck. Sicherungen alle ganz. Licht Heizung usw. alles OK.

    Vor 3 Wochen wurden X Sachen ausgetauscht weil er da schon mal nicht ansprang wenn es kalt und feucht war wohl aber Fehlzündungen machte die er jetzt nicht machte.
    Neu:

    • Zündkerzen und Kabel von Ford original.
    • Kraftstoff-Spritfilter neu.
    • Öl + Filter neu 5-40
    • Markensprit Super von Shell
    • Batterie neu habe eine Stärkere mit 66A eingebaut hoffentlich OK
    • Zündspule gemessen OK kein Schluß gemessen Optisch keine Risse für Hochpsannungsüvberschläge. Normalen Durchgang ca. 500 Ohm.
    An den Hochspannungsanschlüssen 1700 Ohm Durchgang zu 1+4 dasselbe zu 2+3.

    • Krafteinspritzdüsen gereinigt (War damals die Ursache warum er so schlecht ansprang total voll mit Ölkohlenartigen Schmier)

    Wäre Klasse wenn jemand einen Tipp hätte. Der Mondi macht mich ratlos!!!
    Help 1000 Dank danke im Voraus für eure Mühe!!!
     
  2. #2 MucCowboy, 25.11.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.749
    Zustimmungen:
    1.879
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Guten Morgen,

    Dass Du mal einen Blink in die Bedienungsanleitung werfen könntest: Die Wegfahrsperre hat den Schlüssel nicht erkannt. Folgerichtig startet der Motor nicht. Ein einfaches Überbrücken vom Anlasserrelais reicht da natürlich nicht.

    Versuche zu nächst mal den Zweitschlüssel.

    Grüße
    Uli
     
  3. #3 ONKELchriZ, 25.11.2008
    ONKELchriZ

    ONKELchriZ Benutzer

    Dabei seit:
    25.09.2008
    Beiträge:
    66
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK5 2002
    Benzin 1.3 60 PS
    ^Das ist zu 99.9% der Zündschlüssel... es hängt mit der WFS zusammen!! hatte das selbe Prob damals auch bei meinem MK2!!!
     
Thema:

Mondeo springt nicht an. Wie tot. Nichts tut sich.

Die Seite wird geladen...

Mondeo springt nicht an. Wie tot. Nichts tut sich. - Ähnliche Themen

  1. Mondeo MK2 1,8i springt nicht mehr an

    Mondeo MK2 1,8i springt nicht mehr an: Hallo zusammen, ich bin ganz neu hier und muss mich direkt mal mit einem Problem aufdrängen. natürlich habe ich zuerst hier schon etwas...
  2. Mondeo 1.8 tdci hat keine Leistung unter 2500 1/min ,springt schlecht an und rußt

    Mondeo 1.8 tdci hat keine Leistung unter 2500 1/min ,springt schlecht an und rußt: Hallo an alle. Ich habe ein großes Problem mit meinem Mondeo 1.8 tdci. Er springt erst nach mindestens 3. Vorglühen gut an und rußt sehr doll....
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo st220 springt nach Motortausch nicht an!

    Mondeo st220 springt nach Motortausch nicht an!: Hallo bin nicht neu hier im Forum, kenn leider meine alten Zugangsdaten nicht mehr! Haben folgendes Problem, hatte an meinem St einen...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo 2.0 tdci springt nicht an

    Mondeo 2.0 tdci springt nicht an: hallo Mondeo mk3 ez2004 2.0 tdci springt nicht an. ging während der fahrt aus. raildruck ok, pcm ok, kfilter ok, imv io, ckp und cmp io, cht io,...
  5. Mondeo 4 Facelift (Bj. 10-**) BA7 2,0 TDCI Mondeo iTurnier Fehler (springt nicht an) nicht nachvollziehbar

    2,0 TDCI Mondeo iTurnier Fehler (springt nicht an) nicht nachvollziehbar: [IMG]...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden