Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo springt nicht an. Wie tot. Nichts tut sich.

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von benni7, 24.11.2008.

  1. benni7

    benni7 Guest

    Mondeo springt nicht an. Wie tot. Nichts tut sich. MK2 BJ98 Benziner
    Wenn ich Ihn den Berg runter laufen lasse dreht der Motor mit aber macht keine Startversuch. Er hängt also nicht fest aber macht keinen einzigen Startversuch.
    Auch beim anschleppen und Berg runter nix.
    Wenn ich vom Anlasserrelais grüne Kappe abnehme und es mechanisch mit dem Finger schalte läuft Anlasser an. Anlasser und Magnetschalter dürften also OK sein. Also bekommt das Relais wahrscheinlich keine Masse. Aber woher bekommt er Sie? Steuergerät???
    Relais 100% Ok ausgebaut geprüft schaltet mit 9V Batterie an Kontakt 1+2. Kontakte schalten durch trotzdem mit Glasfaserstift gereinigt. Obwohl Kontakte sauber waren.
    Am Relais Ihm liegen 12,4V Dauerplus zum schalten.
    Und an der Spulenwicklung kommen 12,4 V Steuerspannung an um das Relais teoretisch zu schalten, wenn ich den Zündschlüssel in Startzündstellung drehe.
    Dann fällt mir auf das plötzlich die rote LED (Leuchtdiode) neben der Uhranzeige wild und unaufhörlich blinkt. Was will mir die LED sagen???
    (Fernbedienung hat der 98er MKII Mondeo jedoch nicht.)
    Spritpumpe surrt. Am Kontrollventil an den Düsen kommt Sprit an und spritzt mit hohem Bogen raus also unter Druck. Sicherungen alle ganz. Licht Heizung usw. alles OK.

    Vor 3 Wochen wurden X Sachen ausgetauscht weil er da schon mal nicht ansprang wenn es kalt und feucht war wohl aber Fehlzündungen machte die er jetzt nicht machte.
    Neu:

    • Zündkerzen und Kabel von Ford original.
    • Kraftstoff-Spritfilter neu.
    • Öl + Filter neu 5-40
    • Markensprit Super von Shell
    • Batterie neu habe eine Stärkere mit 66A eingebaut hoffentlich OK
    • Zündspule gemessen OK kein Schluß gemessen Optisch keine Risse für Hochpsannungsüvberschläge. Normalen Durchgang ca. 500 Ohm.
    An den Hochspannungsanschlüssen 1700 Ohm Durchgang zu 1+4 dasselbe zu 2+3.

    • Krafteinspritzdüsen gereinigt (War damals die Ursache warum er so schlecht ansprang total voll mit Ölkohlenartigen Schmier)

    Wäre Klasse wenn jemand einen Tipp hätte. Der Mondi macht mich ratlos!!!
    Help 1000 Dank danke im Voraus für eure Mühe!!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 25.11.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.068
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Guten Morgen,

    Dass Du mal einen Blink in die Bedienungsanleitung werfen könntest: Die Wegfahrsperre hat den Schlüssel nicht erkannt. Folgerichtig startet der Motor nicht. Ein einfaches Überbrücken vom Anlasserrelais reicht da natürlich nicht.

    Versuche zu nächst mal den Zweitschlüssel.

    Grüße
    Uli
     
  4. #3 ONKELchriZ, 25.11.2008
    ONKELchriZ

    ONKELchriZ Benutzer

    Dabei seit:
    25.09.2008
    Beiträge:
    66
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK5 2002
    Benzin 1.3 60 PS
    ^Das ist zu 99.9% der Zündschlüssel... es hängt mit der WFS zusammen!! hatte das selbe Prob damals auch bei meinem MK2!!!
     
Thema:

Mondeo springt nicht an. Wie tot. Nichts tut sich.

Die Seite wird geladen...

Mondeo springt nicht an. Wie tot. Nichts tut sich. - Ähnliche Themen

  1. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  2. Lohnt sich ein Diesel Mondeo für die Zukunft?

    Lohnt sich ein Diesel Mondeo für die Zukunft?: Hallo Ford Freunde! Ich bin ein bisher begeisterter Fiesta und Scorpio Fahrer. Ich überlege aus Komfortgründen den Fiesta mit einem Mondeo zu...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Kaufberatung für Mondeo MK3

    Kaufberatung für Mondeo MK3: Hi guys, ich ziehe stark in Erwägung mir einen Mondeo Kombi zu kaufen für ~3000€. Hab da jetzt einen im Visier: Ford Mondeo ST Turnier von 2004,...
  5. Mondeo MK2 Teile

    Mondeo MK2 Teile: [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] Hallo Gemeinde, habe meine Garage aufgeräumt und es sind etliche Teile zum Vorschein...