Mondeo springt nicht an????

Diskutiere Mondeo springt nicht an???? im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Moin, mein Mondeo will nicht mehr. Der Motor orgelt ,springt aber nicht an woran kann das liegen? Baujahr 2006,TDCI 2,0 131 PS

  1. dali86

    dali86 Neuling

    Dabei seit:
    19.01.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo
    Moin,


    mein Mondeo will nicht mehr.
    Der Motor orgelt ,springt aber nicht an woran kann das liegen?
    Baujahr 2006,TDCI 2,0 131 PS
     
  2. #2 tradorus, 25.02.2011
    tradorus

    tradorus Guest

    Hallo,

    vielleicht der Magnetschalter vom Anlasser kaputt?

    Im übrigen haben wir auch eine Mondeo Unterrubrik.

    LG Martin
     
  3. Funny

    Funny Forum Profi

    Dabei seit:
    22.08.2006
    Beiträge:
    7.161
    Zustimmungen:
    6
    Fahrzeug:
    Focus II (FL), 1.8l Flexifuel / Cougar V6
    Hab dein Thema mal in den Mondeo-Bereich verschoben :)
     
  4. #4 Toledodriver, 25.02.2011
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Zu wenig Informationen. Schreib mal was zur Vorgeschichte und über den Wagen.
     
  5. dali86

    dali86 Neuling

    Dabei seit:
    19.01.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo
    So zur Vorgeschichte:

    Seit vorgestern nicht immer beim ersten mal angesprungen,heute gar nicht mehr.....
    vorher lief das ding einwandfrei.....

    der motor dreht ja,mir kommt es so vor als wenn er kein diesel bekommt.
    Bevor ich das Auto in die Werekstatt abschleppen lasse dachte ich probier ichs hier....
     
  6. #6 Toledodriver, 25.02.2011
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Angaben könnten noch ein wenig mehr sein, aber versuchen wir es mal.
    Mondeo TDCi mit vermutlich mehr als 150tkm auf der Uhr.
    Werkstatt bleibt dir vermutlich nicht erspart zum Fehler auslesen.
    Ist klar, das er dazu mal anspringen muß, oder du bist Mitglied bei einem Auofahrerclub. Was du versuchen kannst, ist den Dieselfilter wechseln und den Inhalt des alten Filters auf Späne überprüfen. Sind da welche, dann ist die Pumpe im A***.
    Es müßten aber schon des längeren Anzeichen auf einen Schaden begonnen haben, denn von jetzt auf gleich wird die Pumpe oder alle 4 Injektoren nicht defekt.
    Anzeichen wären gewesen: Ruckeln im Teillastbereich um die 2000rpm, grauer Rauch nach dem Starten und keine Leistung und eben die Vorglühlampe.
    Wie alt ist der Dieselfilter ?
    Blinkt die Vorglühlampe ?
    Wurde vorher etwas repariert am Wagen ?
    Was hast du als letztes getankt (PÖL) ?
     
  7. dali86

    dali86 Neuling

    Dabei seit:
    19.01.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo
    Der Mondeo hat 144000Km Laufleistung.Das letzte mal hab ich vor 5 Tagen getankt.....
    Mal gucken was das Auslese gerät zeigt.Werde auf jeden fall ein feedback geben.....
     
  8. dali86

    dali86 Neuling

    Dabei seit:
    19.01.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo
    Moin,

    nabe heute Nachricht aus der Werkstatt bekommen:
    Fehlerspeicher zeigt keine Fehler,nach weiterem forschen wurde festgestellt dass (Original Worte) DER RAIL HAT KEINEN DRUCK , ist so ein Fehler bekannt??
    Ist da die Einspritzpumpe defekt???

    Gruß
    Daniel
     
  9. #9 Toledodriver, 01.03.2011
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Wenn physisch kein Rail Druck vorhanden ist, dann ist die HD Pumpe kaputt.
    Wenn nur im Testgerät kein Druck angezeigt wird, dann kann auch der Raildrucksensor defekt sein. Was hat die Werkstatt gesagt ?
    Pumpe oder Sensor defekt ?
     
  10. dali86

    dali86 Neuling

    Dabei seit:
    19.01.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo
    Ich muss mich noch mit der Werkstatt telefonieren,er wollte den Fehler noch genauer untersuchen....
    Sind denn schin solche Fälle beim Mondeo bekannt???



    PS Toledodriver: Vielen Dank schon mal...

    Gruß
    Daniel
     
Thema: Mondeo springt nicht an????
Besucher kamen mit folgenden Suchen
  1. ford mondeo turbolader kaputt springt das auto dan an ?

    ,
  2. ford c max 1 6 neuer motor orgelt aber springt nicht an

    ,
  3. Ford mondeo BA7 MK4 2.2 TDCI springt nicht an

Die Seite wird geladen...

Mondeo springt nicht an???? - Ähnliche Themen

  1. Mondeo 4 Facelift (Bj. 10-**) BA7 Navi nachrüsten Ford Mondeo Mk4

    Navi nachrüsten Ford Mondeo Mk4: Hi Leute, bin noch auf der suche nach einem Ford Mondeo und frage mich ob es evtl nicht sehr einfach ist das Navi nachzurüsten? Es gibt so viele...
  2. Kaufberatung Mondeo MK4 Diesel ???

    Kaufberatung Mondeo MK4 Diesel ???: Hi Leute ich möchte mir einen Ford Mondeo kaufen. Habe 6000 € notfalls 8000€. Doch Erstmal allgemeine Fragen. 1- Ich Fahre 20 km. einfach auf die...
  3. Suche Mondeo Mk3 1.8 2.0 Benziner m. Klimaaut. Facelift Armatur Kabelbaum gesucht.

    Mondeo Mk3 1.8 2.0 Benziner m. Klimaaut. Facelift Armatur Kabelbaum gesucht.: Also, ich suche für einen Ford Mondeo Bj. 2005-2007 einen Armatur Kabelbaum für einen 1.8 2.0 Benziner 4-Zyl. mit Klimaautomatik. Der Kabelbaum...
  4. Mondeo - Navi SYNC 3

    Mondeo - Navi SYNC 3: Fahre seit 7 Jahren Ford Mondeo (Außendienst) und war immer zufrieden, zum einen wegen Platzangebot und wegen dem Navi. Seit 3 Monaten habe ich...
  5. Mondeo MK4 gekauft kleine Probleme

    Mondeo MK4 gekauft kleine Probleme: Hallo Habe mir vor ein paar Tagen einen Mondeo Mk4 gekauft 2009 er mit 55000km flh 145ps benzin.... Jetzt zu meiner Frage: wie geht das mit...