Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY MOndeo springt nicht mehr an. Kraftstoffpumpe? Eure Erfahrungen!?

Diskutiere MOndeo springt nicht mehr an. Kraftstoffpumpe? Eure Erfahrungen!? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hi zusammen, Mal wieder mein Winterauto der Mondeo 2.0 Benziner... Nach meiner Zündspulen/Kabel odysee nun mal wieder was neues: Vor einigen...

  1. #1 John Andrew, 03.01.2011
    John Andrew

    John Andrew Benutzer

    Dabei seit:
    06.11.2010
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    und Mondeo CD132
    Hi zusammen,
    Mal wieder mein Winterauto der Mondeo 2.0 Benziner...
    Nach meiner Zündspulen/Kabel odysee nun mal wieder was neues:

    Vor einigen Tagen 30. Dezember wollte er nicht anspringen. Lief zwar ein paar Sekunden wie ein Eimer Sch.... und dann wieder aus!
    Habe dann im Motorraum an einigen Kabeln gerüttelt und da war er wieder.
    Habe ihn dann über Sylvester stehen lassen. Gestern dann gestartet und Tanken gefahren. Alles Normal.
    Dann nach dem Tanken streikte er wieder. Anlasser dreht aber Motor startet nicht.
    Heute habe ich dann die Karre ausgelesen und habe folgenden fehler bekommen:
    "Wert des sekundärstromkreises Benzinpumpe zu hoch"
    Speicher geleert aber läuft natürlich nicht.
    Wenn ich eine Prüflampe an die Steckverbindung der Kraftstoffpumpe anlege leuchtet diese aber beim Startversuch.
    Überlastschalter war nicht ausgelöst. Sprit von der Tanke schließe ich mal aus da ich meinen Focus 30min nacher dort ebenfalls getank habe und der läuft noch.
    Habe nun eine neue Benzimpumpe geordert hoffe das ist es...
    Wie sehen eure Erfahrungen aus? Schon einmal jemand einen ähnlichen defekt gehabt? Krankheit?
    Mal vom Preis abgesehen erscheint der Einbau echt ein Highlight zu werden. Vorallem weil 55Liter Sprit im Tank sind.:weinen:
    Warum die Pumpeneinheit nicht durch das Loch unter der Sitzbank passt werde ich morgen auf der Arbeit mal den damal zuständigen Dipl. Ing fragen:rasend:
    Hoffe es liegt echt an der Pumpe...
     
  2. #2 Fordschrauber77, 03.01.2011
    Fordschrauber77

    Fordschrauber77 Benutzer

    Dabei seit:
    01.02.2009
    Beiträge:
    159
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Titanium X MK3 2,2 Tdci
    Ist ein bekanntes Problem der Benzinpumpe......es gibt eine neue Version, die überarbeitet worden ist.

    Neue rein und alles wird wieder gut ;)
     
  3. #3 John Andrew, 04.01.2011
    John Andrew

    John Andrew Benutzer

    Dabei seit:
    06.11.2010
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    und Mondeo CD132
    Da du bei meinem letzten Defekt auch den richtigen riecher hattest, vertraue ich dir mal mit deinem Beitrag:top1:
    Pumpe ist da, muss nur noch ein paar Stündchen Arbeiten und dann fahre ich mal in die Werkstatt.
     
  4. alex_9

    alex_9 Neuling

    Dabei seit:
    21.11.2010
    Beiträge:
    11
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo BJ 2002, BWY, 2.0Benzin
    Was kostet denn die Pumpe incl. Einbau?

    Hatte auch vor einem Monat Probleme mit der Zündspule und ein Paar mal wollte mein Mondi auch nicht so richtig starten. Ich musste beim Start etwas Gas geben, damit der einspringt.

    Kann es sein, dass bei mir die Pumpe demnächst kommt?

    Mondeo 3, BJ 2002, 2.0 L Benzin, 110 Tkm
     
  5. #5 John Andrew, 04.01.2011
    Zuletzt bearbeitet: 04.01.2011
    John Andrew

    John Andrew Benutzer

    Dabei seit:
    06.11.2010
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    und Mondeo CD132
    das ist dann wohl genau mein Leidensweg...:lol:
    Erst die Spule und dann die Pumpe...Glaube aber nicht das es bei dir an der Pumpe liegt. Mal schauen was als nächstes den Dienst quittiert:weinen2:

    Auf jeden Fall habe ich eben nach der Arbeit die neue Pumpe eingesetzt und er schnurrt wieder wie ein Kätzchen. Habe fast den Verdacht das er jetzt auch etwas agiler fährt und die Beschleunigung besser ist. Aber kann auch rein subjetiv sein?

    Fordschrauber77 lag also mal wieder goldrichtig! Melde mich beim nächsten defekt direkt bei dir.

    Kosten kann ich nur teilweise beantworten. Pumpe incl. Prozente waren ca. 250 Taler. Einbau hab ich selbst gemacht ist aber echt nen F***film!:rasend:
    Wenn nicht 55Liter im Tank gewesen wären wäre es bestimmt besser gegangen.
     
  6. #6 Schwally, 05.01.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    das schlechte anspringen haben die benziner aber öfters mal.. also da würd ich mir jetzt nicht so sorgen machen..
     
  7. #7 Fordschrauber77, 05.01.2011
    Fordschrauber77

    Fordschrauber77 Benutzer

    Dabei seit:
    01.02.2009
    Beiträge:
    159
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Titanium X MK3 2,2 Tdci
    Eben, und diese Problematik liegt an der Benzinpumpe ;)
     
  8. #8 Schwally, 05.01.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    ah so.. als ich den mondi neu hatte hab ich da nur gelesen das manche die mucken machen, aber keiner - bzw kaum einer ;) - weiß warum..

    wehe mein mondi macht jetzt im winter wieder die gleichen macken wie john andrew seiner... dann darf ich hier nicht mehr lesen xD
     
Thema: MOndeo springt nicht mehr an. Kraftstoffpumpe? Eure Erfahrungen!?
Besucher kamen mit folgenden Suchen
  1. mondeo mk3 2.2 d vorförderpumpe ausbauen

    ,
  2. P0232 Kraftstoff-Pumpe Sekundär-Schaltkreis zu hoch

    ,
  3. ford mondeo mk3 schalter kraftstoffpumpe

    ,
  4. Ford Mondeo Baujahr 2 Tausend 3 kraftstoffpumpe wechseln,
  5. mk3 2.0 tdci fördert kein sprit,
  6. ford mondeo benzinpumpe,
  7. ford mondeo st220 benzinpumpe wechseln,
  8. ford mondeo benziner springt nicht an
Die Seite wird geladen...

MOndeo springt nicht mehr an. Kraftstoffpumpe? Eure Erfahrungen!? - Ähnliche Themen

  1. Erbitte Hilfe / Kaufberatung Mondeo MK3 1,8 l 125 PS

    Erbitte Hilfe / Kaufberatung Mondeo MK3 1,8 l 125 PS: Hallo, ich trage mich mit dem Gedanken mir einen Mondeo anzuschaffen. Mein Budget ist mehr als beschränkt, da ich vor einiger Zeit an Krebs...
  2. Kupplungspedal läßt sich nicht mehr durchtreten

    Kupplungspedal läßt sich nicht mehr durchtreten: Hallo zusammen, ich habe einen C-MAX 1.0 ECO-Boost, Baujahr 03/2015 (vor dem Facelift), 48000 km gelaufen. Die Inspektionen wurden nach...
  3. Mondeo 4 (Bj. 07-10) BA7 Kühler undicht , Mondeo MK4

    Kühler undicht , Mondeo MK4: Hallo zusammen , habe mal ne Frage an euch , mein Kühler ist unten rechts undicht , kann man diesen ohne größere Probleme selber tauschen ? Wenn...
  4. Suche Querträger hinten Mondeo MK2 Turnier

    Querträger hinten Mondeo MK2 Turnier: Einen wunderschönen Guten Tag allerseits, ich suche für meinen geliebten Mondix einen Querträger für die Hinterachse. Teilenummer 1077777 Ford...
  5. Mondeo MK4 Schiebedach funzt nicht mehr

    Mondeo MK4 Schiebedach funzt nicht mehr: Hallo zusammen, ich habe das Problem das ich an meinen Mondeo BJ 2010 über die Komfortschließung alles zu gemacht habe. Also Fenster hoch und...