Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo springt nicht mehr an

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von mondeo1, 26.07.2012.

  1. #1 mondeo1, 26.07.2012
    mondeo1

    mondeo1 Neuling

    Dabei seit:
    28.12.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi MK7,Bj.1997,1,6 Lrt. 90 Ps
    Hallo,
    habe ein Problem mit meinem Mondeo Kombi Mk2, 1,8ltr, Bj 97.
    Sprang zuhause ohne Probleme,fuhr zum Einkaufen.Nachdem einladen wollte ich starten,aber er sprang nicht an.Nochmal probiert,Schlüssel raus,rein und wieder nichts.Wegfahrsperre ok.Der Wagen musste abgeschleppt werden.Der Monteur sagte,die Benzinpumpe läuft nicht.Prima dachte ich Zuhause hast ja noch den alten Mondeo 1 BJ 94.Vielleicht passt ja die Pumpe.
    Heute bin nun beigegangen und festgestellt,das die Sicherung für pumpe keinen Strom hat.Auch durch wechsel keinen Strom.
    Die Wegfahrsperre blinkt normal und geht dan vollkommen aus. Kann das nun doch an der Wegfahrsperre liegen? Bitte helft mir!Ich brauche das Auto.Wenn es an der Sperre liegen sollte,was kann man da machen ? Auto verschrotten?ich kann mir kein neues Auto leisten

    Bitte dringend um Hilfe
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dridders, 26.07.2012
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    Dir ist auf'm Parkplatz 'n Depp hinten drauf gedonnert und hat sich dann verpieselt. Drueck den Crashschalter wieder rein und gut... zumindest wenn sonst keine Beschaedigungen am Fahrzeug geblieben sind vom Aufprall.
     
  4. peto1

    peto1 Forum As

    Dabei seit:
    27.11.2009
    Beiträge:
    995
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    ja irgendwo fahrerseite unten müsste der schalter sein, steht aber auch im handbuch wo der genau sitzt
     
  5. #4 mondeo1, 27.07.2012
    mondeo1

    mondeo1 Neuling

    Dabei seit:
    28.12.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi MK7,Bj.1997,1,6 Lrt. 90 Ps
    Motor springt nicht an

    Hallo,ihr habt es falsch verstanden.Es ist mir keiner reingefahren oder sonst was.
    ich habe den Motor ausgemacht und wollte dann wieder starten.
    Da sprang der Motor nicht an.
    Mehr nicht ,den Schalter habe ich gedrückt und der ist drin
    Hoffe,das sich noch andere Mitglieder melden mit besseren Ideen!!

    mfg

    Klaus
     
  6. #5 dridders, 27.07.2012
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    oben hast du geschrieben du hast die Kiste abgestellt und bist einkaufen gegangen. Woher willst du wissen das in der Zeit keiner dagegen geknallt ist, was auf Parkplaetzen nunmal an der Tagesordnung ist? Jetzt auf einmal bist du eingestiegen, hast Motor an und wieder aus gemacht und danach will er nicht mehr starten?
    Wenn du den Schalter eh bereits kontrolliert hattest, warum erwaehnst du das nicht? Ist schliesslich nicht ganz irrelevant.
    Insofern gehe jetzt also mal in dich und schreibe als erstes mal den genauen Verlauf auf, sowie was bereits alles geprueft wurde, und am besten noch wie... damit nicht so Sachen kommen wie "Sicherung ist heil" und auf Nachfrage "hab ich durch anschauen gesehen". Dann finden sich vielleicht noch andere Leute die dir helfen moegen... denn von den bisherigen willst du ja keine Hilfe mehr, also werden die wohl auch ihre weiteren Tips zum Problem fuer sich behalten.
     
  7. #6 Mondeo-Driver, 27.07.2012
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Was genau passiert, wenn du den Wagen starten willst (unabhänig davon, was du bisher gemacht hast)?
    Anhand dessen kann dir eventuell besser geholfen werden als durch wildes herumspekulieren und herumraten. Also erstmal Symptome posten was während des Startversuchs passiert und dann sehen wir weiter ;)
     
  8. #7 mondeo1, 27.07.2012
    mondeo1

    mondeo1 Neuling

    Dabei seit:
    28.12.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi MK7,Bj.1997,1,6 Lrt. 90 Ps
    Hör mal zu Dridders du hirni. Was willstdu mir unterstellen! Ich glaubs wohl nicht.Was bist du,ein arrogantes ********* und nichts weiter.Weil ich mein fahrzeug sehen konnte und der parkplatz leer war.
    Aber ist egal.
    ich brauche mich hier nicht verarschen lassen.Kann mir die Mitgliedschaft sparen!!So was dummes habe ich noch erlebt.Macht so weiter. Irgendwann laufen die Mitglieder weg.

    mfg
     
  9. #8 Spiderx2, 27.07.2012
    Spiderx2

    Spiderx2 Guest

    Beleidigungen sind hier in keinster Weise zielführend und auch nicht im Interesse der Forengemeinschaft ,sowas kann man anders kommunizieren.

    Was nun Dein Problem betrifft so ist es immer hilfreich zu erwähnen was Du selber schon überprüft hast.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. peto1

    peto1 Forum As

    Dabei seit:
    27.11.2009
    Beiträge:
    995
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    mondeo1, machst aus einer Mücke einen Elefanten, dridders hat nur seine Meinung geschrieben, hättest nur Antwort schreiben müssen das er falsch liegt mit seiner Annahme.
     
  12. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.474
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    ganz einfach, fahr zur Werkstatt, sag: mach heil, bezahl und gut ist.

    Die werden dir bestimmt besser helfen, wenn du nett bist bezahlst du auch nich all zu viel für deren Hinweise.
    Das ist dann für dich weniger stressig und ganz wichtig, für uns auch.

    Gruß Dobbi
     
Thema:

Mondeo springt nicht mehr an

Die Seite wird geladen...

Mondeo springt nicht mehr an - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  3. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  5. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...