Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo springt nicht richtig an

Diskutiere Mondeo springt nicht richtig an im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallo zusammen wir haben einen Mondeo Bj 99, Automatik, Kombi seit einiger Zeit ist es so, dass immer wenn es kalt ist, auch der Motor, dann...

  1. #1 Ramona131, 30.09.2008
    Ramona131

    Ramona131 Guest

    hallo zusammen

    wir haben einen Mondeo Bj 99, Automatik, Kombi

    seit einiger Zeit ist es so, dass immer wenn es kalt ist, auch der Motor, dann geht er gleich nach dem starten wieder aus
    Drehzahlen werden nicht gehalten, er stottert halt
    wenn man ein weilchen Gas gibt, dann gehts irgendwann

    Ford AH findet keinen Fehler beim Auslesen und sonst auch nichts
    alle Zündkerzen gewechselt, Luftmengenmesser ausgetauscht

    wir wären für jeden hilfreichen Tip dankbar
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Erst beim einlegen der Fahrstufe oder schon vorher?
     
  4. #3 Ramona131, 01.10.2008
    Zuletzt von einem Moderator bearbeitet: 01.10.2008
    Ramona131

    Ramona131 Guest

    schon vorher, sofort nach dem starten, es ist dann so als läuft er nur "auf 2 Pötte"
    manchmal geht auch gar nichts wirklich, dann muss man schon beim starten gas geben, damit er startet

    es wurde auch nicht der Lutfmengenmesser gewechselt sondern die Zündspule
     
  5. #4 ONKELchriZ, 01.10.2008
    ONKELchriZ

    ONKELchriZ Benutzer

    Dabei seit:
    25.09.2008
    Beiträge:
    66
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK5 2002
    Benzin 1.3 60 PS
    Hat der FFH mal nach den Zündkabeln geguckt??? die könnten Überschlagen!!
     
  6. #5 Ramona131, 01.10.2008
    Ramona131

    Ramona131 Guest

    uns wurde gesagt, das alle Leitungen kontrolliert wurden, auf Risse, Anknabberungen usw. - da verlässt man sich ja auch drauf
    wir haben auch ein Kfz-Mechaniker-Kumpel, der hatte auch die Vermutung, das da die Isolierung vielleicht was hat, oder so, aber es ist auch dort nicht zu finden, daher sind wir ja dann auch extra zum Fordautohaus, in der Hoffnung, dass die was finden, aber die hatten das Problem auch noch nicht, und wissen jetzt auch nicht weiter. Tolle Sache.
     
  7. #6 ONKELchriZ, 01.10.2008
    ONKELchriZ

    ONKELchriZ Benutzer

    Dabei seit:
    25.09.2008
    Beiträge:
    66
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK5 2002
    Benzin 1.3 60 PS
    MMM, läuft er überhaupt irgendwann richtig?? also wenn er warm wird oder so???
    Die Kabel können ja optisch gut aussehen, aber ich denke mal die müssen gemessen werden!
     
  8. #7 Ramona131, 01.10.2008
    Ramona131

    Ramona131 Guest

    wenn der Motor erst mal warm ist, dann startet er immer ganz normal
     
  9. #8 Ramona131, 01.10.2008
    Ramona131

    Ramona131 Guest

    für nächste Woche haben wir wieder ein Termin im AH, ich werd die Vorschläge auf jeden Fall mithinnehmen, dass die das ordentlich machen
     
  10. #9 xxblondesxx, 01.10.2008
    xxblondesxx

    xxblondesxx Benutzer

    Dabei seit:
    10.07.2008
    Beiträge:
    104
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MkII v6, & 2lit.
    Was für einen Motor habt ihr denn in dem Mondeo???Und wieviel KM hat er gelaufen,wie ist denn der Verbrauch und die Leistung???

    Dreht der Motor erst so 3 bis 4 mal (wenn er Kalt ist) und startet dann ???



    Mfg Karsten
     
  11. #10 Ramona131, 02.10.2008
    Zuletzt von einem Moderator bearbeitet: 06.10.2008
    Ramona131

    Ramona131 Guest

    also automatik, Benziner, 108000km, 2.0l, Verbrauch und Leistung hat sich aber nicht geändert ca. 8l


    "dreht der Motor"???

    also man startet, dann eiert er so vor sich hin, der Motot startet halt nicht komplett, dann geht er auch nach 2-3 sek aus, manchmal auch sofort
     
  12. #11 Mondeo-Driver, 02.10.2008
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Kommt weisser Qualm aus dem Auspuff ?

    Daß der Motor nur dann ausgeht wenn er kalt ist und sauber läuft wenn er auf Temperatur ist könnte auch an der Zylinderkopfdichtung liegen .
    Wenn weisser Qualm rauskommt , dann wird Wasser mitverbrannt in der ANfangsphase , d.h. auf einem oder 2 zylindern steht immer etwas ( 1-2 Tropfen) Wasser was letztendlich den Zylinder in der Bewegung hemmt . Daher geht der Motor anfangs immer aus bzw läuft unruhig . Bei Betriebstemperatur dehnt sich die Kopfdichtung aus und verrichtet ihren Job wie sie soll .

    Ich würde das in die Überlegung mit einbeziehen . ;)

    Das hatte ich mal bei einem Polo erlebt , der ging auch plötzlich aus und Ursache war besagte Zylinderkopfdichtung . Das dauerte auch bis er wieder mit Ruckeln ansprang .
     
  13. #12 xxblondesxx, 02.10.2008
    xxblondesxx

    xxblondesxx Benutzer

    Dabei seit:
    10.07.2008
    Beiträge:
    104
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MkII v6, & 2lit.
    Habt ihr mal die Unterdruckschläuche auf beschädigungen geprüft???
    Ich würde mal die Unterdruckschläuche,die Zündspuhle und den Entstörer prüfen lassen (oder selber machen) !!!

    Und wenn der Mondeo eine Anhängerkupplung hat,würde ich auch mal die Kompression prüfen!!!
     
  14. #13 Ramona131, 06.10.2008
    Ramona131

    Ramona131 Guest

    danke erst mal, das werden wir mal alles prüfen lassen, morgen geht das auto in die Werkstatt, die wollen ja auch ihren Luftmengenmesser wieder haben.
    Anhängerkupplung haben wir nicht

    Wenn's Wetter auch noch feucht ist, ist es übrigens noch schlimmer.

    Weiß eigetnlich jemand?
    uns wurde geasgt, das die den Temperaturregler gemessen haben, also das ding was dem auto sagt wie kalt /warm es ist, denn das war ja unsere vernmutung, dass irgendwas dem auto sagt, wenn kalt ist, das es warm ist, und nur deshalb das Problem bei kaltem wetter auftritt, weil er nicht die richtige menge Spritt bekommt
    aber nu heist es von anderer Stelle, das man das gar nicht messen kann?
     
  15. #14 Ramona131, 06.10.2008
    Ramona131

    Ramona131 Guest

    achso, kein weißer Qualm

    es gibt gar keine anderen sichtbaren Sachen
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Ramona131, 07.10.2008
    Ramona131

    Ramona131 Guest

    hallo, also wir waren beim AH mit euren Tips und vielen Dank Mondeo-Driver, du hattest recht, es ist (wohl) die Zylinderkopfdichtung, die haben da son Tester raufgesteckt, und 2 Zylinder sind wohl hin
    Kostenvoranschlag liegt bei 500+€, mal schauen
    wir lassen es erst mal machen - nächste Woche - ich sag dann Bescheid

    nach mal vielen Dank für eure Hilfe
     
  18. #16 Ramona131, 17.10.2008
    Ramona131

    Ramona131 Guest

    hallo nochmal
    Zylinderkopfdichtung wurde gewechselt und nu ist alles wieder prima
     
Thema:

Mondeo springt nicht richtig an

Die Seite wird geladen...

Mondeo springt nicht richtig an - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Funkschlüssel geht nicht richtig

    Funkschlüssel geht nicht richtig: Hallo Leute ich hätte eine Frage. Seit ca 5 Tagen geht mein Funkschlüssel nicht mehr richtig. Mal geht er zu Auf und Zu Schließen mal reagiert...
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. Alufelgen Mondeo MK4 auf CMax Baujahr 2013?

    Alufelgen Mondeo MK4 auf CMax Baujahr 2013?: Auf der Suche nach Alufelgen (mir wurden meine gerade geklaut) für meinen CMax, Baujahr 2013, bin ich auf scheinbar passende des Mondeos MK 4...
  4. Biete Mondeo MK4 Titanium Turnier 2009

    Mondeo MK4 Titanium Turnier 2009: zum Verkauf hier mein Ford Mondeo Titanium Turnier wegen Fahrzeugwechsel Baujahr 2009 KM: ca. 156000 (wird noch täglich genutzt) Motor: 2l...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...