Mondeo stirbt ab....

Diskutiere Mondeo stirbt ab.... im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ich fahre einen Ford Mondeo 16 L Benzin, Baujahr 96 mit 66 KW. Das Problem ist folgendes: Morgens springt das Auto ohne Probleme an egal bei...

  1. Robin

    Robin Guest

    Hallo
    Ich fahre einen Ford Mondeo 16 L Benzin, Baujahr 96 mit 66 KW. Das Problem ist folgendes: Morgens springt das Auto ohne Probleme an egal bei welchen Temperaturen. Fährt man jedoch los und bleibt nach einigen Metern stehen geht der Motor aus und springt nur nach langem Orgeln wieder an oder gar nicht (der Motor gibt nur "klick"-Geräusche von sich)
    Hat jemand ne Idee an was das liegen kann?

    Danke
     
  2. #2 Fordbergkamen, 21.12.2006
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.172
    Zustimmungen:
    40
    Hallo,
    dein Problem scheint das Leerlaufregelventil zu sein, benutz mal die Forum Suche, sind schon etliche Beiträge zu dem Thema drin.
    Allerdings springt der Motor normal trotzdem sofort wieder an..?? Zu denken gibt mir dein Klack, wie steht es denn um deine Batterie?
    MfG
    Dirk
     
  3. Robin

    Robin Guest

    Danke für deine schnelle Antwort.

    Die Batterie sollte es nicht sein, die ist noch nicht alt. Er springt ja auch wie gesagt sofort an, geht der Motor dann aus(nach ca 1 min laufen) hört es sich so an als wäre die Batterie so gut wie leer was aber eigentlich nicht sein kann. Auch springt er nicht sofort an, man muss so ca 30 sekunden lang "orgeln" lassen bis er wieder anspringt.
     
  4. #4 Fordbergkamen, 21.12.2006
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.172
    Zustimmungen:
    40
    Hallo,
    so lange wie er orgelt hat er auch noch Saft in der Batterie.
    Du hattest geschrieben
    >>(der Motor gibt nur "klick"-Geräusche von sich)<<

    Das hörte sich na leerer Batterie an..., oder was klickt da bei dir?
    Das Klackern vom Anlasser wenn der Akku platt ist kennst du doch? Ist es das?
    MfG
    Dirk
     
  5. Robin

    Robin Guest

    genau dieses klicken ist es, also es hört sich an als ob die Batterie leer ist. Kann ich mir aber nicht vorstellen weil er wie gesagt ne Minute vorher noch ganz ohne Probleme anspringt und die Batterie noch nicht alt ist. Aber selbst wenn ich dann Fremdstarte springt der Motor erst nach langem orgeln wieder an. Dieses ganze "Anspring-Problem" hätte ich nicht würde der Motor nicht, nach einer Minute im Leerlauf bzw wenn ich das erste mal an einer Kreuzung stehen bleibe, absterben. Du meinst dass das der Leerlaufregler ist? Kann man das irgendwie rausfinden ob es wirklich dieser ist?

    Vielen Dank für deine Hilfe!!!
     
  6. #6 Der-King.de, 02.07.2007
    Der-King.de

    Der-King.de Guest

    Hy
    Was ist daraus geworden.
    Ich habe genau des gleiche Problem
     
  7. #7 hmb1963, 07.09.2007
    hmb1963

    hmb1963 Neuling

    Dabei seit:
    22.03.2007
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo zusammen,

    habe auch exakt dieses Problem.

    Leerlaufregler ist getauscht.
    Problem ist geblieben.
    Hat noch jemand eine Idee?

    Gruß
    Martin
     
  8. #8 lexfx122, 12.09.2007
    lexfx122

    lexfx122 Guest

    habe ähnliches problemgehabt, allerdings mondeo 1.8 td diesel
    bei mir wurde nach mehrmaligem werkstättenbesuch die förderpumpe getauscht
    --> seitdem läuft er wieder ohne probleme (vorförderpumpe wars)
     
  9. #9 schimide, 14.09.2007
    schimide

    schimide Neuling

    Dabei seit:
    19.02.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Hey weiß ja nicht ob das Prob mittlerweile gelöst ist.

    Bei mir lag es daran , das das falsche Öl drin war. Ölwanne wurde ausgewaschen, Ölfilter gewechselt, neues Öl rein und schon schnurrte er wieder wie ein Kätzchen.
    Gruß Schimide
     
Thema:

Mondeo stirbt ab....

Die Seite wird geladen...

Mondeo stirbt ab.... - Ähnliche Themen

  1. Suche Mondeo mk3 St220

    Mondeo mk3 St220: Grüße, Suche seit längerem ein Mondeo mk3 St220, werde aber nicht wirklich fündig, Also wenn ihr jemanden kennt, der jemanden kennt etc. wäre ich...
  2. Ford Mondeo ambientebeleuchtung EL Schnur

    Ford Mondeo ambientebeleuchtung EL Schnur: hallöchen, ich habe mir vorgenommen mein mondi noch schöner zu machen nun ich kriege das nicht hin... ich habe per eBay 2 EL schnüren (weiße...
  3. Ford Transit, bricht Regeneration ab

    Ford Transit, bricht Regeneration ab: Ein Hallo an alle, die mir helfen können! Ich fahre einen Transit, 2.2 TDCi Baujahr 2010 und habe das Problem, das - speziell im Winter - die...
  4. Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.

    Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.: Hallo Ihr Lieben, ich habe ein komisches Problem mit meinem Mondi. Er geht unter Vollgas in den Notlauf. Beim Auslesen kam folgender Fehler...
  5. nach Starthilfe geht Ölkontrolleuchte erst ab 2000 U/min aus

    nach Starthilfe geht Ölkontrolleuchte erst ab 2000 U/min aus: Hallo , ich habe eine Frage : vor 2 Tagen sprang der Transit plötzlich nicht mehr an , die Batterie war leer obwohl der Wagen nach einer längeren...