Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo streikt

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Grisu2504, 24.02.2014.

  1. #1 Grisu2504, 24.02.2014
    Grisu2504

    Grisu2504 Benutzer

    Dabei seit:
    15.08.2012
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2, 5/1997, 1,8L 115 PS
    Gestern bin ich mit meinem Mondeo liegengeblieben.
    Er lief wie ein Uhrwerk, dann habe ich um Kuchen zu kaufen geparkt, nach dem einkauf wollte er nicht mehr anspringen.
    Motor drehte, er muckte als wolle er anspringen ging dann wieder aus. Habe die Sicherung der Kraftstoffpumpe kontrolliert
    und vorsichtshalber gewechselt, das Relais der Pumpe und das der Hupe getauscht, nix.
    Habe dann die gelben Engel gerufen, sollte ca 1 Std warten, nach ca 30 min habe ich einfach nochmal gestartet und siehe da..... er springt an und läuft.
    ADAC abbestellt und nach Hause gefahren. Heute keinerlei Probleme.
    Was könnte das gewesen sein?????
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mvordeme, 24.02.2014
    mvordeme

    mvordeme Neuling

    Dabei seit:
    01.02.2014
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MkII Turnier 2.0 i Ghia
    Baujahr 1998
    Habe ich manchmal (nicht mehr als einmal im Jahr) auch. Wenn der Motor nur relativ kurz an war, zum Beispiel wenn ich den Wagen beim Radwechsel rangiert habe, kommt es bei kälteren Temperaturen vor, dass er nur noch sehr schwer anspringt. Bis jetzt hat es letztendlich immer noch geklappt, bevor die Batterie leer war.

    Ich habe das mal in der Werkstatt angesprochen, und der Meister hat gesagt, dass das eigentlich ein bekanntes Problem mit den Hydrostößeln sei, welches mein Wagen aber nicht mehr haben sollte, da schon eine neuere Version von Hydrostößeln verbaut sei, die dieses Problem nicht mehr habe. Das Auswechseln der Stößel hielt er für zu teuer beim Alter meines Fahrzeugs.

    Wenn das alles Quatsch ist, und es einen anderen Grund für das Phänomen gibt, wäre auch ich an einer Lösung interessiert. Irgendwann ist die Batterie mal matt, und ich bleibe wirklich liegen.
     
  4. #3 mvordeme, 24.02.2014
    mvordeme

    mvordeme Neuling

    Dabei seit:
    01.02.2014
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MkII Turnier 2.0 i Ghia
    Baujahr 1998
    Habe gerade mal ein bisschen gesucht. Möglicherweise bestand das Problem nur (oder hauptsächlich) beim MK1. Wenn das Motoröl zu dickflüssig ist, kann es passieren, dass die Hydrostößel nicht richtig funktionieren und deswegen die Auslassventile nicht schließen. Der Motor hat keine Kompression und kann deswegen nicht anspringen. Die Betroffenen berichten, dass die Verwendung von Öl mit niedrigerer Viskosität Abhilfe geschaffen, aber auch den Ölverbrauch erhöht habe. Keine Ahnung, ob das in Deinem / unserem Fall wirklich die Ursache ist.
     
  5. #4 Meikel_K, 25.02.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.514
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Mit zu viskosem Öl (z.B, 10W statt der vorgeschriebenen 5W) können sich die Hydrostößel aufpumpen und der Motor kann im Leerlauf absterben. Nach einiger Wartezeit hat sich der Druck wieder abgebaut, außerdem ist das Öl im Stand durchgewärmt und damit dünnflüssiger geworden. Das kann eine Ursache sein bei den Zetec-Motoren vor dem Zetec-Upgrade mit der Umstellung auf Tassenstößel im Mai 1998.

    Ebenso möglich sind auch eine oder mehrere nasse Zündkerzen nach einem sehr kurzen Fahrtzyklus. Dann würde der Motor aber eher irgendwann erst ein paar Sekunden lang nur auf weniger als 4 Zylindern loshoppeln und wahrscheinlich nicht starten, als wäre nichts gewesen.
     
  6. #5 derdan, 25.02.2014
    Zuletzt bearbeitet: 25.02.2014
    derdan

    derdan Benutzer

    Dabei seit:
    28.07.2009
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    MK2 Turnier 1998 1,8 115 PS 250k
    als botenfahrer fahr ich nur von haus zu haus...also kurzstrecke.probleme mit abgesoffenen kerzen hatte ich noch nie. mir fällt da der benzinfilter ein.vorrausgesetzt die pumpe läuft.alternativ der zündverteiler. mfg micha
     
  7. #6 mvordeme, 25.02.2014
    mvordeme

    mvordeme Neuling

    Dabei seit:
    01.02.2014
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MkII Turnier 2.0 i Ghia
    Baujahr 1998
    Bei mir sind es relativ sicher die Stößel, weil man merken kann, dass der Motor keine Kompression hat. Der Anlasser dreht fast wie im Freilauf. Aber wie gesagt passiert das nur ganz selten. Normalerweise springt der Motor bei der ersten Umdrehung an.
     
  8. #7 Grisu2504, 28.02.2014
    Grisu2504

    Grisu2504 Benutzer

    Dabei seit:
    15.08.2012
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2, 5/1997, 1,8L 115 PS
    Ist denn ein wechsel auf dünnflüssigeres Öl für einen älteren Motor nicht schädlich? zB. 10W40 auf 5 W 30? Mein Motor hat 176.000 auf der Uhr.
     
  9. #8 mvordeme, 28.02.2014
    mvordeme

    mvordeme Neuling

    Dabei seit:
    01.02.2014
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MkII Turnier 2.0 i Ghia
    Baujahr 1998
    In der Bedienungsanleitung gibt es einen Abschnitt Ölsorten. Für meinen Motor ist dort explizit 5W-30 empfohlen, und ich vermute, dass das für den kleineren Motor nicht anders ist. Wenn da jetzt etwas Anderes drin ist, könnte das der Grund für das Problem sein. Ford-Werkstätten füllen aber eigentlich immer das richtige Öl ein, und andere Werkstätten wissen normalerweise auch Bescheid.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Darksun, 01.03.2014
    Darksun

    Darksun Benutzer

    Dabei seit:
    02.06.2013
    Beiträge:
    70
    Zustimmungen:
    0
    Ich tipp auf Zündspule das die nicht mehr so richtig funktioniert und du Glück gehabt hast das es doch noch funktioniert hat, allein schon aus dem Grund wie du gesagt hast er wollte anspringen schaft es aber nicht richtig dies setzt aber vorraus das die Kraftstoffpumpe einwandfrei fördert und es auch vorne am Motor ankommt.
     
  12. #10 Meikel_K, 04.03.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.514
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Keine Angst, mein Altchen ist jetzt über 210.000 km mit 5W-40 gelaufen. Beim älteren Motor würde ich aufgrund der größeren Lagerspalte schon die höhere Warmviskosität 5W-40 (statt 5W-30) empfehlen, aber die 5W Kaltviskosität müssen es schon sein.
     
Thema:

Mondeo streikt

Die Seite wird geladen...

Mondeo streikt - Ähnliche Themen

  1. Lohnt sich ein Diesel Mondeo für die Zukunft?

    Lohnt sich ein Diesel Mondeo für die Zukunft?: Hallo Ford Freunde! Ich bin ein bisher begeisterter Fiesta und Scorpio Fahrer. Ich überlege aus Komfortgründen den Fiesta mit einem Mondeo zu...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Kaufberatung für Mondeo MK3

    Kaufberatung für Mondeo MK3: Hi guys, ich ziehe stark in Erwägung mir einen Mondeo Kombi zu kaufen für ~3000€. Hab da jetzt einen im Visier: Ford Mondeo ST Turnier von 2004,...
  3. Mondeo MK2 Teile

    Mondeo MK2 Teile: [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] Hallo Gemeinde, habe meine Garage aufgeräumt und es sind etliche Teile zum Vorschein...
  4. Biete Marken Fahrradheckträger für Mondeo MkI/MkII Atera

    Marken Fahrradheckträger für Mondeo MkI/MkII Atera: Ich biete hier einen Marken Fahrradträger Typ Atera Linea für die Heckklappe des Mondeo Turnier bis Bj 2000. [ATTACH] Da er Original dafür...
  5. Biete Ford Mondeo ST 200 Bj. 1999 MK2

    Ford Mondeo ST 200 Bj. 1999 MK2: Hallo Zusammen, Ich verkaufe meine Ford Mondeo ST 200 Kombi wegen Neuanschaffung! eigentlich sollte er nochmal hergerichtet werden, allerdings kam...