Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo Tachoprobleme

Diskutiere Mondeo Tachoprobleme im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe da ein kleines Problem am Mondeo meiner Frau, es handelt sich um einen 1.8 MK2 Kombi. Der Tacho spinnt seit einiger Zeit, mal...

  1. MarkJ.

    MarkJ. Neuling

    Dabei seit:
    03.04.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio XR3i 1994
    Galaxy 2.3 Ghia 2001
    Hallo,

    ich habe da ein kleines Problem am Mondeo meiner Frau, es handelt sich um einen 1.8 MK2 Kombi.

    Der Tacho spinnt seit einiger Zeit, mal funktioniert er Tagelang an anderen Tagen zuckt er nur, jetzt habe ich mal etwas hier im Forum und im WWW gelesen habe den Tacho-Sensor als Fehlerquelle im Verdacht, dies auch schon bei meinem Teiledealer besorgt aber ich finde diesen am Getriebe nicht!

    Gefunden habe ich diesen
    P1010868.JPG

    hinter der rechten Antriebswelle ist wohl der Drehzahlsensor?
    laut meinem Teledealer sollte aber dieser verbaut sein.
    P1010866.JPG

    Ich finde ihn aber nicht, kann es sein, dass bei verschiedenen Modellen der Drehzahlsensor und Tachosensor kombiniert sind?

    Könnt Ihr einem unwissenden mal auf die Sprünge helfen?

    Gruß Mark
     
  2. #2 Brain-Smasher, 23.05.2014
    Brain-Smasher

    Brain-Smasher Hüter des Grals

    Dabei seit:
    24.11.2007
    Beiträge:
    572
    Zustimmungen:
    3
    Fahrzeug:
    ST200 Turnier
    ST100 im Aufbau
    Was hat der gute denn für ein Baujahr ?

    Gruß

    Uwe
     
  3. MarkJ.

    MarkJ. Neuling

    Dabei seit:
    03.04.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio XR3i 1994
    Galaxy 2.3 Ghia 2001
    Hallo,

    EZ ist 11/1999, also vermute ich auch mal Bj. 1999.
    Gruß Mark
     
  4. #4 MucCowboy, 23.05.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.911
    Zustimmungen:
    410
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Von der Bauform ist der obere richtig. Jetzt kommt's noch auf die Teilenummer an. Auf dem seitlichen Schenkel zum Schraubenloch ist eine Nummer eingeprägt. Sie müsste lauten: 97BB-9E731-Ax (x = egal).

    Grüße
    Uli
     
  5. MarkJ.

    MarkJ. Neuling

    Dabei seit:
    03.04.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio XR3i 1994
    Galaxy 2.3 Ghia 2001
    Danke für die Info, ich habe den Sensor Heute noch mal ausgebaut und die Telenummer lautet 97BB-9E731-AD, mein Teiledealer nimmt den anderen Sensor zurück und hat mir den richtigen bestellt. Ich hoffe das sich nachdem Austausch die Probleme mit dem Tacho erledigt haben.ö

    Gruß
    Mark
     
Thema:

Mondeo Tachoprobleme

Die Seite wird geladen...

Mondeo Tachoprobleme - Ähnliche Themen

  1. Biete Verkaufe Kofferraummatte mit Ladekantenschutz für Ford MONDEO

    Verkaufe Kofferraummatte mit Ladekantenschutz für Ford MONDEO: Hallo Zusammen, Ich verkaufe eine 2-teilige Kofferraummatte oder Kofferraumschutz mit einem eingebauten Ladekantenschutz, es war leider ein...
  2. Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h

    Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h: Hallo, ich hoffe ihr könnt mir helfen. Die Werkstatt findet leider nichts. Wenn ich über 1,5 Stunden Autobahn fahren und schneller als 160...
  3. Mondeo 2.0 TDCI 211 PS Vignale.. absolute Enttäuschung

    Mondeo 2.0 TDCI 211 PS Vignale.. absolute Enttäuschung: Nachdem ich nun schon fat jede Ford-Werkstatt im Umland kennengelernt habe, habe ich die Gewissheit, dass schlechte Qualität einfach bei Ford zum...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY MONDEO MK 3 B4Y Heizung funkzt nicht richtig

    MONDEO MK 3 B4Y Heizung funkzt nicht richtig: Hallo... ich hätte da gerne mal ein Problem. ;-) Bei meinem MK3 Mondeo Benziner 2.0 funktioniert die Heizung nicht mehr richtig. Hier mal ein...
  5. Mondeo 2.0tdci keine Leistung obwohl alles neu

    Mondeo 2.0tdci keine Leistung obwohl alles neu: Moin Tuni mein Name ich habe einen 2005er mk3 Mondeo mit 218.000km 2.0tdci 130Ps Der Wagen bringt mir zurzeit schlaflose Nächte, Anfangs blinkte...