Mondeo TD `97 Motor Spinnt...!

Diskutiere Mondeo TD `97 Motor Spinnt...! im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Bei meinem Mondeo Bj. 97 , TD , 90 PS tritt folgendes Problem auf: Wenn der Motor warm ist und ich längere Zeit an der Ampel, im Stau oder im...

  1. #1 Schweden-Dynamit, 01.10.2005
    Schweden-Dynamit

    Schweden-Dynamit Benutzer

    Dabei seit:
    01.10.2005
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 TDCI DPF, Kombi, EZ 11/06
    Bei meinem Mondeo Bj. 97 , TD , 90 PS tritt folgendes Problem auf:
    Wenn der Motor warm ist und ich längere Zeit an der Ampel, im Stau oder im Stop and Go Verkehr bin, fängt der Motor irgendwann an für 2-3 Sekunden unrund zu laufen/ Drehzahl sinkt ab- vermehrter Rußausstoß. Fahre ich dann kurz an im ersten Gang und gehe vom Gas sinkt die Drehzahl ab und steigt dann bis zum roten Bereich ( 5000U/min ) hoch, ohne das ich Gas gebe. ( Autos hinter mir werden dann erst mal kurzfristig nicht mehr gesehen :shock: ) Ansonsten läuft die Maschine gut: Leistung , Verbrauch alles ok!
    WAS KANN DAS SEIN :?: :( :?:

    MfG :wink: Schweden-Dynamit :P
     
  2. #2 Anonymous, 01.10.2005
    Anonymous

    Anonymous Guest

    Hi und herzlich willkommen,
    wie oft ist die das jetzt schon passiert. passiert es immer oder nur manchmal im waremen Zustand?
    kenne das Phänomen leider nicht so wie du es beschrieben hast. Ich klann dir nur empfehlen, dass du mal eine Fehlerauslese machen lässt. Es ist mit Sicherheit ein Fehler abgespeichert.

    achso, achte bitte das nächste mal darauf wo du reinschreibst.
    Probleme bitte immer nach Fahrzeug. Vielen Dank!
    @admins bitte in Mondeo verschieben...
     
  3. #3 Schweden-Dynamit, 02.10.2005
    Schweden-Dynamit

    Schweden-Dynamit Benutzer

    Dabei seit:
    01.10.2005
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 TDCI DPF, Kombi, EZ 11/06
    Passiert eigentlich nur wenn der Motor warm ist, zumindest habe ich es immer erst dann festgestellt! Wenn der Motor dann bis ca 5000U/min hochgedreht hat sinkt die Drehzahl wieder auf normales Leerlaufniveau ab- dann kann Ruhe sein oder es tritt nochmal auf-aber im Stop and Go nicht mehr bei jedem Anfahren. Jedenfalls ist Voraussetzung für dieses Phänomen :? , das der Motor lange Zeit im Leerlauf lief( siehe die beschriebenen Situationen.. :wink: )
     
  4. #4 Schweden-Dynamit, 02.10.2005
    Schweden-Dynamit

    Schweden-Dynamit Benutzer

    Dabei seit:
    01.10.2005
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 TDCI DPF, Kombi, EZ 11/06
    :idea: hab´nen alten Beitrag im Forum gefunden- mit dem gleichen Problem: da heißt die Vermutung: [/i]Defekt des Einspritzsystems bei Endura Di-Dieselmotoren - hört sich tendentiell teuer an.... :(
     
  5. #5 Schweden-Dynamit, 19.10.2005
    Schweden-Dynamit

    Schweden-Dynamit Benutzer

    Dabei seit:
    01.10.2005
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 TDCI DPF, Kombi, EZ 11/06
    ...zur Information, damit auch andere User von meinem Beitrag profitieren können nun die Diagnosestellung: :idea: Membran in der Diesel -Einspritzpumpe defekt. Überholung / Reparatur im Bosch Dienst erforderlich! ...mal sehen was mich der Spaß so kosten wird...?? :(
    MfG Lars
     
Thema:

Mondeo TD `97 Motor Spinnt...!

Die Seite wird geladen...

Mondeo TD `97 Motor Spinnt...! - Ähnliche Themen

  1. Suche Antennenfuß 1355682 für Ford Mondeo Mk 4

    Suche Antennenfuß 1355682 für Ford Mondeo Mk 4: Hallo zusammen, ich suche einen original Ford Antennenfuß für Fahrzeuge ohne GPS. Die Ford Art.-Nr. lautet 1355682 Leider finde ich im Internet...
  2. Fiesta 7 (Bj. 08-12) JA8 Unterschiede an Frontteilen bei verschiedenen Motoren

    Unterschiede an Frontteilen bei verschiedenen Motoren: Hallöchen alle zusammen, meine Freundin hatte leider einen Auffahrunfall mit ihrem Fiesta (Bj.11 1.6l 88 KW/120PS). ich bin jetzt dabei...
  3. Klimaanlage Mondeo MK II kühlt nicht !

    Klimaanlage Mondeo MK II kühlt nicht !: Hallo Gemeinde, Selbsttest habe ich durchgeführt...einmal Fehler Nr 25 .. = Ansteuerungsstromkreis Heizungsklappenmotor ist fehlerhaft ! Der...
  4. Motor springt im warmen Zustand sehr schlecht an.

    Motor springt im warmen Zustand sehr schlecht an.: Hallo zusammen, habe einen fusion 1.4 Baujahr 2004. Habe seid Monaten das Problem das, wenn der Motor warm gelaufen ist, und ich ihn dann aus...
  5. Motor Service

    Motor Service: Hallo, wir haben einen Grande C-max BJ 01/2016 1.5 Ecoboost Keyless , im Februar 18 trat das erste mal beim starten folgendes Problem auf: im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden