Mondeo TDCI 130PS nimmt schlecht Gas an

Diskutiere Mondeo TDCI 130PS nimmt schlecht Gas an im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, habe mir vor kurzem einen Mondeo 130PS Bj. 11/02 mit ca. 118000km zugelegt. Habe folgende Probleme: Beim Hochschalten, dauert...

  1. #1 che_josch, 30.06.2006
    che_josch

    che_josch Guest

    Hallo zusammen,

    habe mir vor kurzem einen Mondeo 130PS Bj. 11/02 mit ca. 118000km zugelegt.
    Habe folgende Probleme:
    Beim Hochschalten, dauert es 1-2s bis das Gas angenommen wird. Gleiches bei berauf Fahrt (ohne Schaltvorgang), wenn ich ganz kurz vom Gas gehe und sofort wieder aufs Gas gehe, wieder 1-2s bis das Gas angenommen wird und bis dahin fällt die Drehzahl ab.
    Beim zügigen Anfahren muss man vor dem "Kupplung kommenlassen" immens viel Gas geben weil er sonst einfach aus geht.
    Beim Beschleunigen im 4. gibt es ein längeres Leistungsloch zwischen 2000 und 3000 U/min, dies tritt jedoch nicht immer auf und kann auch nicht an einer bestimmten Drehzahl in diesem Bereich fest gemacht werden.
    Ein weiteres Phänomen ist die Leerlaufdrehzahl. Solange das Auto in Bewegung ist, also rollt (Motor ausgekuppelt), liegt die Drehzahl bei knapp unter 1000 U/min (laut Anzeige) und erst wenn er ganz zum Stillstand kommt fällt sie dann auf um die 800 ab, wie gesagt, ausgekuppelt und er rollt nur.
    Und zu guter letzt ist der Verbrauch recht hoch. Selbst bei äußerst moderater Fahrt (fahre täglich 100km Landstrasse und so gut wie keine Autobahn oder Stadt) und ganz bewußter Spritsparender Fahrweise (möglichst früh in den 5., fast immer 80 khm/h auf der Landstrasse, keine Klima an etc.) komme ich im Mittel nicht unter 6,5l.

    Wer kann mir einen Tip geben woran es liegen könnte.
    Vielen Dank
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Das der Motor eine höhere Drehzahl bei rollendem Fahrzeug hat ist normal und so gewollt.
    Zur Leistung: Da fällt mir so erst einmal eigentlich nur der Kat und Auspuff ein. (die könnten bei der km Leistung zu sein)
    Oder MAF, Luftfilter, EGR Ventil.
    Stimmt die Leistung denn sonst noch? Ich frage wegen Schläuchen vom Turbo und dessen Verstelleinheit.
     
  3. #3 che_josch, 03.07.2006
    che_josch

    che_josch Guest

    Vielen Dank schon mal.

    Sobald er am Gas hängt, zieht er ganz gut, bis auf die kurzen Löcher zwischen 2000 und 3000 U/min, aber die sind nicht sehr ausgeprägt.

    Und was meinst Du zum Verbrauch? Freund von mir hat den Mondeo mit 115 PS (Diesel Bj. 2001) und obwohl er viel "ruppiger" fährt kommt er in etwa an die Werksangaben ran.
    Habe den Mondeo für eine Tankfüllung wirklich super, super soft bewegt, also wirklich mehr rollen als fahren und trotzdem 6,5l auf 100Km.
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Verbrauch zu hoch und Leistungsmangel: Würde zumindest für den verstopften Auspuff sprechen.
    Verbrauch hast du selbst errechnet oder abgelesen am Kombiinstrument?
    Rollen verbraucht mehr Diesel als Schubbetrieb (da wird 0 eingespritzt) Auch zu unterturiges fahren erhöht den Verbrauch. Am besten fährt man am Beginn des "elastischen Bereichs" der Leistung und des Drehmomentes und jetzt bitte nicht lachen: Spritsparkurse haben schon manchen die Augen geöffnet wie man fahren sollte. Wir haben so was früher sogar mal zum Neuwagenkauf kostenlos zugegeben.
     
  5. #5 che_josch, 04.07.2006
    che_josch

    che_josch Guest

    Habe den Verbrauch errechnet, da das Kombiinstrument mehr ein "Schätzeisen" ist. Habe den Verbrauch über eine Tankfüllung von ca. 50 l ermittelt, damit es auch wirklich Aussagekraft hat.

    Das mit dem Rollen war nicht so gemeint, dass ich immer wieder ausgekuppelt habe, sondern mit um die 80 km/h und ner Drehzahl von um die 1800 U/min im 5. Gang gefahren bin.

    Wie schon gesagt, habe ich das Gefühl, dass er sobald er nach den 1-2s am Gas hängt, dann recht normal zieht (kann dies aber nicht wirklich beurteilen, hatte vorher einen 90 PS TDI Passat, und besser als der zieht er dann schon) und nur sporadisch im oberen Drehzahlbereich von >= 2500 U/min ein kurzes Leistungsloch zeigt.
    Tja, ansonsten ist mir noch aufgefallen, dass bei vmax ca. 195 km/h laut Tacho (auch bergab) Schluss ist.

    Bin etwas ratlos und hoffe nächste Woche mal bei Ford vorbei schauen zu können und mal hören was die meinen. Will aber halt auch nicht, dass die mir irgendwas vom Pferd erzählen.

    Wenn der Auspuff verstopft ist ( wie kann das denn kommen?), müsste dann nicht die Leistung prinzipiell über den gesamten Drehzahlbereich fehlen? Und kann dies einen hohen Spritverbrauch erklären?

    Vielen Dank für die Infos
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Ich habe mich auch noch mal schlau gemacht in der Motorregelung.
    Eine Mögliche Ursache währe noch das Zusammenspiel zw. MAF (weil verdreckt) und EGR (weil es klemmt oder verrust ist) stimmt nicht mehr. Was wiederrum zu erhöhtem Spritverbrauch und Minderleistung führen kann.
    Ein leicht verstopfter Auspuff/Kat lässt den Turbo durch den Gegendruck nicht so leicht hoch drehen und somit ergibt sich Minderleistung am Drehzahlbeginn und durch die zu geringe freie Öffnung im Auspuff/Kat bei Vollast natürlich auch Minderleistung. Was man mit mehr Gas ausgleichen will zu Beginn und somit dergibt sich erhöhter Spritverbrauch.
    Übrigens Risse im Ladeluftkühler gabs auch schon, aber das müsstest du eigentlich gehört haben.
     
Thema:

Mondeo TDCI 130PS nimmt schlecht Gas an

Die Seite wird geladen...

Mondeo TDCI 130PS nimmt schlecht Gas an - Ähnliche Themen

  1. Stosstange Ford Mondeo III Stufenheck wechseln

    Stosstange Ford Mondeo III Stufenheck wechseln: Hallo erstmal, Ich SUCHE seit geschlagenen 1 Stunden eine Anleitung, wie Mann eine Stoßstange an einem Ford Mondeo III Stufenheck 2001 B4Y 2.0...
  2. Suche Hilfe zur Wegfahrsperre Ford Mondeo 2.0 Bj: 1999

    Suche Hilfe zur Wegfahrsperre Ford Mondeo 2.0 Bj: 1999: Hallo Fordgemeinde, ich habe da ein Problem mit einem Ford Mondeo Baujahr 1999. Ich schildere es mal kurz. Nicht eingesteckter Schlüssel, die...
  3. Mondeo Bj. 96 Rückleuchten, Cockpitbeleuchtung und Handschuhfachlicht leuchten nicht mehr!

    Mondeo Bj. 96 Rückleuchten, Cockpitbeleuchtung und Handschuhfachlicht leuchten nicht mehr!: Seit ein paar Tagen gehen diese Lampen immer wieder aus.Laut Werkstatt ist es vermutlich der Schalter im Cockpit mit dem das Licht geschaltet...
  4. Biete Mondeo MK3

    Mondeo MK3: Hallo zusammen, ich habe noch einen Mondeo MK3 abzugeben. TÜV im September abgelaufen. BJ2001 - 220000km. 1,8er 125PS - optisch diverse...
  5. Mondeo GBP 1994 H1 wechseln

    Mondeo GBP 1994 H1 wechseln: Hallo Hat jemand vielleicht jemand eine Idee wie ich die H1 Leuchtmittel gewechselt bekomme? Oder besser gesagt diesen Plastik Kasten auf...