Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo TDCI geht whärend der Fahrt aus - Vorglühlampe blinkt

Diskutiere Mondeo TDCI geht whärend der Fahrt aus - Vorglühlampe blinkt im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, seit Montag habe ich folgendes Problem: Der Motor meines´04er Ford Mondeo Turnier 2.0 TDCI (115 PS) Automatik (insg. 130.000km) geht im...

  1. #1 Bandit One, 28.10.2010
    Bandit One

    Bandit One Benutzer

    Dabei seit:
    20.07.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo, seit Montag habe ich folgendes Problem:

    Der Motor meines´04er Ford Mondeo Turnier 2.0 TDCI (115 PS) Automatik (insg. 130.000km) geht im warmen Zustand bei gewissen Situationen aus. Ankündigen tut sich dies über ein Ruckeln (schlechte Gasannahme), aufblinken der Vorglühlampe und dann schließlich das einfache ausgehen des Motors (begleitet von Ausfall Servolenkung und so weiter). Helfen tut dann nur den Schlüssel komplett zurückdrehen (dafür muss ich mit meinem Automatikgetriebe in die Stellung P, also auch jedesmal extra stehen bleiben) und einfach wieder starten. Anschließend läuft er wieder für 2-4 Kilometer.

    Besonders häufig ist dies bei Beschleunigungen aus Ortschaften im 4.Gang heraus (besonders bei leichten Steigungen, wenn er etwas mehr schaffen muss).

    Den Wagen hatte ich in der Ford-Werkstatt - es gab keine Fehlercodes, es wurde ein Softwareupdate draufgezogen, seitdem ist das Problem aber nicht abgestellt. Nächsten Montag habe ich erst wieder einen Termin. Seitdem versuche ich zwischen den jeweiligen Problemen Verbindungen herstellen zu können.

    Heute habe ich versucht den Fehler zu provozieren.
    Leicht provozieren lässt sich dieser Fehler bei Drehzahlen über 3.000 U/min. Allerdings nur im richtig warmen Zustand (also erst ab 15 Kilometern bei 90°C Temperaturanzeige). Ich habe alle Gänge ausgefahren bei ca. 65°C - er beschleunigte ohne Probleme.

    Wenn der Motor jedoch richtig warm ist, ist keine gescheite Gasannahme mehr ab 3.000 U/min. möglich. Besonders bei 3.250 U/min geht das Gas kurzzeitig richtig weg, kommt aber dann wieder und er beschleunigt weiter - aber immernoch mit sehr schlechter Gasannahme. Irgendwo über den 3.500 U/min ruckelt es dann so stark, dass er ins Notprogramm fährt - sofort jedoch ausgeht.

    Bis jetzt konnte ich nur einmal im Notprogramm weiterfahren - ich bin dann ca. 3 Kilometer bis zur nächsten Ortschaft (sicherheitshalber) gefahren - dort startete ich neu und alles war für die nächsten 2 Kilometer wieder in Ordnung. Wie gesagt, ansonsten geht der Motor sofort aus - es ist keine Weiterfahrt im Notprogramm möglich.

    Naja, ich bin mit meinem Latein am Ende. Der Wagen speichert immernoch keinen Fehler ab, bei den typischen Problemen dieser Art (Nockenwellensensor etc.) wird immer ein Fehler abgespeichert (so mehrere Ford-Mechaniker).

    Vielleicht fällt ja hier jemandem etwas dazu ein...

    Vielen Dank für eure Hilfe im voraus...

    Grüße...
    Adrian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tradorus, 28.10.2010
    tradorus

    tradorus Guest

  4. #3 Bandit One, 29.10.2010
    Zuletzt bearbeitet: 29.10.2010
    Bandit One

    Bandit One Benutzer

    Dabei seit:
    20.07.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Richtig, das Thema wurde schon mehrfach hier beschrieben - ich hab auch einiges vorab gefunden.

    Leider ist bei jedem dieser anderen Probleme ein Fehler eingespeichert worden - genau dies passiert aber bei meinem nicht.

    Hinzu kommt, dass seit heute nicht nur die Glühwendel blinkt, sondern die Motorwarnleuchte dauerfeuer gibt. Diese Lampe ging nach dem 2. Neustart heute Morgen an und erlosch auch nicht. Die Vorglühlampe blinkte zwar vorher, aber nach den Neustarts war sie jeweils wieder weg - die Motorwarnleuchte leuchtete als alleine, es waren dabei aber keine Veränderungen merkbar (fehlende Leistung o.ä.)

    Dazu kann ich noch sagen, dass ich heute auf dem Weg zur Arbeit (19km) nicht einmal über 2.500 U/min gekommen bin. Trotzdem ging der Motor zweimal aus.
    Heute morgen bei zwei Situationen, die sehr denen von den ersten malen ähneln.
    Ich fahre z.B. auf eine Kreuzung zu und möchte rechts abbiegen. Ich lasse mich von 80 km/h ausrollen (die Wandlerüberbrückung geht raus, der Motor läuft im Leerlauf whärend ich ausrolle), bremse leicht und kann - weil die Strecke frei ist- direkt mit einem kleinen Schwung von ca. 20km/h rechts abbiegen. Sobald ich das Gaspedal wieder etwas streichle kommt sofort der Fehler. Diese Fehlersituation ist ja komplett kontrovers zu denen die ich gestern hatte...

    Ist es möglich, dass bei der Motorwarnleuchte ebenfalls Fehler abgespeichert werden? Bei der Glühwendel will meiner ja keinen Fehler speichern...

    EDIT: So, Feierabend und gleich mal das Diagnosegerät angeschlossen. Fehler: P0251
    So wie ich das hier im Forum rauslese, geht es bei diesem Fehler wohl gleich in den Geldbeutel - meistens mussten die Injektoren gewechselt werden.

    Nach Rücksprache eines Bekannten, der bei einer Ford-Werkstatt arbeitet, habe ich zusätzlich nochmal nach dem Nockenwellensensor geschaut. Dieser ist Schwarz, also wohl die alte Variante.
    Wenn meine Fordwerkstatt wirklich meint, die Injektoren müssen gewechselt werden, werde ich erstmal den Sensor wechseln lassen - vielleicht behebt der Fehler sich dadurch ja (die Hoffnung stirbt zuletzt).
     
  5. #4 Nighthawkzone, 29.10.2010
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    ...aber Sie stirbt doch.

    Drücke Dir die Daumen. Mach dich im Fall der Fälle schlau über das Thema Injektoren überholen. Kannst du bares Geld sparen.
     
  6. #5 Tombers7, 31.10.2010
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Hi Bandit,
    Hier mal ein Auszug vom Ford Werkstatthandbuch um den Fehler genau zu finden. Ich würde als erstes den Krafstofffilter ern. Danach das Fett hervorgehobene probieren.
    P0251 Kraftstoffdosierventil ( IMV) Regelungsfehler.
    Symptome:
    • Extrem schlechte Motorleistung, Glühkerzenkontrollleuchte blinkt.
    • Motor setzt aus, Glühkerzenkontrollleuchte blinkt.
    • Motor startet nicht.
    Ursache:
    • Der im Kraftstoffverteilerrohr benötigte Druck kann nicht erreicht werden, ohne dass der Öffnungsgrad des Kraftstoffdosierventils (IMV) die für diesen Druck spezifische Toleranz überschreitet.
    • BEACHTE: Die nachfolgend aufgelisteten Fehlerbeschreibungen sind der Reihenfolge nach abzuarbeiten!
    1. Durchflussbeschränkung im Niederdruck-Kraftstoffsystem, die durch eine Verstopfung der Kraftstoffleitung, des Kraftstofffilters oder eine beschädigte Kraftstoffleitung verursacht werden kann. Für zusätzliche Informationen siehe Reparaturanleitung, Untergruppe 303-04, Diagnose und Prüfung auf verstopften Filter.
    2. Luft im Niederdrucksystem: Zur Prüfung transparente Schläuche (siehe TSI 107/2003) verwenden oder die Einspritzpumpe über eine externe Versorgung mit gefiltertem Kraftstoff versorgen, um das Niederdruck-Kraftstoffsystem des Fahrzeugs vollständig zu umgehen. Undichte Kraftstoffleitungen oder Anschlüsse können die Ursache für Luft im Kraftstoff sein.
    • BEACHTE: Bei Verwendung transparenter Schläuche ist eine geringe Menge Luft im Kraftstoffsystem aufgrund der Entlüftungsöffnung im Kraftstofffilter normal. Die Kraftstoffrückführung erfolgt durch den Kraftstofffilter, bis die Temperatur des rückgeführten Kraftstoffes über 40°C liegt (folglich wird die im System enthaltene Luft zurückgeführt, bis die Kraftstofftemperatur über 40°C liegt, und gelangt wieder in den Kraftstofftank).
    3. Einspritzpumpe, Kraftstofftransferpumpenteil oder Druckregelventil defekt. Der interne Transferdruck in der Einspritzpumpe muss mindestens 6 bar betragen, damit die Hochdruckkammer gefüllt wird (um den benötigten Druck im Kraftstoffverteilerrohr zu erzeugen). Folgendes prüfen (wenn Motor nicht startet):
    • Einspritzpumpe aus externer Quelle mit gefiltertem Kraftstoff versorgen. Wenn der Motor startet, sobald der Kraftstoff mit Druck zugeführt wird oder der externe Kraftstoffbehälter über den Einlass der Einspritzpumpe gehalten wird (Schwerkraftzuführung), oder wenn der Motor nicht startet, wenn die Kraftstoffzufuhr ohne Druck erfolgt oder der Kraftstoffbehälter sich unterhalb des Einlasses der Einspritzpumpe befindet, ist die integrierte Kraftstofftransferpumpe wahrscheinlich defekt (Kraftstoff wird nicht angesaugt).
    4. Defekte Einspritzpumpe, Hochdruckteil oder Kraftstoffdosierventil (IMV):
    • Mit Hilfe von WDS eine geführte Diagnose - Kraftstoffdrucktest (Sympton "Kein Start" oder "Schlechtes Fahrverhalten") durchführen.
    • [​IMG]VORSICHT: Den Motor nicht länger als 5 Sekunden drehen lassen. Bei längerem oder wiederholtem Drehen des Motors ohne Kraftstofftransferdruck wird die Einspritzpumpe beschädigt.
    • Den Kraftstoffdruck prüfen (Zündung ein, Motor aus). Der Druck muss zwischen 4 und max. 10 bar schwanken. Wird ein vorgegebener Kraftstoffdruck von 2000 bar angezeigt, liegt ein elektrischer Fehler am Kraftstoffdrucksensor (Stecker, Verkabelung etc.) vor.
    • Kraftstoffdruck im Startaugenblick prüfen (Sollwert = 300 bar ± 50 bar).
    • Kraftstoffdruck im Leerlauf prüfen (Sollwert 250 bar ± 40 bar).
    5. Einspritzventile:
    • Die Rücklaufmenge mit Hilfe der WDS-geführten Diagnose prüfen. Für diese Prüfung wird das Spezialwerkzeug 310-129 (siehe TSI 106/2003) verwendet. Bei einer hohen Rücklaufmenge eine Kraftstoffprobe vom Rücklauf der Einspritzpumpe auf schwarze Metallspäne untersuchen. Weiter mit folgendem Arbeitsschritt.
    6. Metallspäne im System:
    • Trotz verbesserter Materialqualität können Metallspäne im System vorkommen, auch wenn die Einspritzpumpe nicht defekt ist. In diesem Fall muss eine Kraftstoffprobe aus der Rücklaufleitung der Einspritzpumpe entnommen werden. Wenn diese Probe schwarze Metallspäne mit einem Durchmesser über 5 mm enthält, siehe Beschreibung geeigneter Maßnahmen in TSI 42/2003. Es müssen zunächst alle anderen Systemprüfungen (wie zuvor beschrieben) durchgeführt werden.
     
  7. #6 Bandit One, 01.11.2010
    Bandit One

    Bandit One Benutzer

    Dabei seit:
    20.07.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo,

    vielen vielen Dank für diese Antwort... ich hatte das Forum hier ja schon fast abgeschrieben - ich bin von anderen Auto-Foren qualitativ hochwertigere und vor allendingen schnellere und mehrere Antworten gewöhnt... Aber dein Beitrag, der ist wirklich von nutzen!

    Den Kraftstofffilter habe ich vor genau einem Jahr erneuern lassen...

    Grüße
     
  8. #7 tradorus, 01.11.2010
    tradorus

    tradorus Guest

    Ohne es jetzt böse zu meinen oder angreifen dich angreifen zu wollen:

    Es gibt hier manche User die sind der Meinung Ihr Problem ist einzigartig und deswegen spammen sie das Forum zu ohne die SUFU zu benutzen.
    Da kann man, wenn man die SuFu benutzt hat das ruhig in den Beitrag reinschreiben, das das Problem doch ein anderes scheint.
    Aber mit der Überschrift: Mondeo geht aus, Vorglühlampe blinkt ist das zu allgemein.
    Ich hoffe, ich bin Dir jetzt nicht auf den Schlips getreten o.ä. Wenn ja, dann tut es mir leid.

    LG Martin
     
  9. #8 Bandit One, 02.11.2010
    Bandit One

    Bandit One Benutzer

    Dabei seit:
    20.07.2009
    Beiträge:
    35
    Zustimmungen:
    0
    @tradorus:

    Ne, von sowas fühl ich mich nicht auf den Schlips getreten... Wenn die Überschrift verwirrend wirkt, dann ist es wohl mein Fehler gewesen - und das ich die SuFu im Vorfeld benutzt habe, hätte ich auch im ersten Post schreiben können.
    Meine Aussage war auch kein Angriff gegen dich - deine Hilfestellung mit den Links hier im Forum war schon sehr gut - ein Thread war dabei den ich vorher noch nicht gefunden habe.

    Ich war eher verwundert dass nach ca. 3-4 Tagen immer noch nur deine eine Antwort hier zu lesen war. In anderen Foren hat man nach 3 Tagen schon mindestens 5-6 Antworten und alle haben eine Idee wo der Fehler sein könnte. Das ganze kann aber auch daran liegen, dass das Forum hier eine viel größere Größenordnung hat, als die mir bekannten Foren. Wahrscheinlich geht der familiäre Aspekt dabei etwas verloren.

    Natürlich ist das Forum weiterhin eine Hilfe - die Datenbank ist ja bereits rießig und man kann auf viele Probleme passende Lösungen finden.

    Ich halte euch auf dem laufenden - gestern war der Mondeo wieder in der Ford-Werkstatt. Diese konnten aber - weil ein Mechaniker krank ist - leider nicht mehr machen als den Fehlerspeicher auslesen. Sie haben wohl noch einen 2ten Fehler gefunden, noch weiß ich aber nicht welcher dies ist... ich erwarte heute einen Anruf...

    Grüße...
     
  10. #9 Tombers7, 02.11.2010
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Hi Bandit

    Ich würde trotzdem den Filter wechseln. Es gibt genug Probleme damit.
    Sag uns den 2ten Fehlercode bitte noch
     
  11. #10 Bandit One, 03.11.2010
    Zuletzt bearbeitet: 04.11.2010
    Bandit One

    Bandit One Benutzer

    Dabei seit:
    20.07.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Alsoooo...

    Die Werkstatt hat gerade angerufen und kam - ohne dass ich einen Tip gegeben habe - ebenfalls auf den Kraftstofffilter als erste Alternative.

    Die zweite Fehlermeldung lautet:
    P1211

    Morgen wird der Filter gewechselt (erst 1 Jahr alt), dann sehen wir weiter!

    Vielen Dank schonmal...

    EDIT 03.11.2010:

    Tja.... Seit Montag und dem Auslesen der Fehlercodes der Werkstatt ist es nun gar nicht mehr aufgetreten. Die Aussentemperaturen sind gleich, liegt bestimmt nicht an den Wetterbedingungen - keine Ahnung warum der Wagen seit Montag wieder normal läuft.
    Wir haben uns heute entschlossen, noch nichts zu wechseln - wir werden das wieder in Angriff nehmen, wenn der Mondeo wieder Mucken machen sollte.

    Ist es jetzt überhaupt noch plausibel dass die Injektoren einen Schlag weg haben?
     
  12. #11 Tombers7, 04.11.2010
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Hi,

    P1211 ist ein folge Fehler.Kraftstoffdruck höher oder niedrieger als erwartet.

    Symptome:
    • Motorregelungskontrollleuchte (MIL) leuchtet. Motor-Abschaltung.
    Ursache:
    • Tritt stets in Verbindung mit P0251 (Folgestörung) auf. Tritt P0251 bei einer vorgegebenen Anzahl von Betriebszyklen des Motors auf, wird P1211 gespeichert und der Motor wird abgeschaltet.
     
  13. #12 Bandit One, 02.12.2010
    Bandit One

    Bandit One Benutzer

    Dabei seit:
    20.07.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Soooooo....

    seit heute tritt der Fehler wieder auf. Ganz toll, wenn man auf Schnee einen Autofahrer im Genick hat und man muss rechts ran weil der Motor streikt!

    Fehlermeldungen wurden wieder gesetzt - werd sie heute Nachmittag auslesen...

    Ist es möglich, dass solche Probleme mit schlechtem Diesel in Verbindung stehen?
    Ich fahre zwar schon 300km mit dieser Tankfüllung - diese stammt allerdings von der gleichen Zapfsäule, bei der ich auch neulich die Probleme hatte.
    Zwischendurch hatte ich woanders getankt und da kamen keine Probleme.
    Vielleicht aber auch nur Zufall...

    MfG
     
  14. #13 tradorus, 02.12.2010
    tradorus

    tradorus Guest

    Es kann durchaus passieren, das manche Autos nur bestimmte Tankstellen mögen.
    Ich habe Bekannte mit nem Astra Diesel Kombi, die können nur bei ARAL oder Shell tanken. Bei der Jet fängt der Motor an zu streiken.

    LG Martin
     
  15. #14 Al3xander, 02.12.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    red dir nix ein von wegen schlechtem diesel, außentemperaturen, falschen drehzahlen oder dem stand des monds ;)

    wenn du die injektoren in verdacht hast, dann lasse eine rücklaufmengenmessung machen. kostet nicht die welt und dann weißt du mehr.
     
  16. #15 Toledodriver, 02.12.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo Al3xander !

    Bin genaue deiner Meinung !
     
  17. #16 Bandit One, 02.12.2010
    Bandit One

    Bandit One Benutzer

    Dabei seit:
    20.07.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Hi...

    danke für eure Aussagen. Werde dann wohl diese Rücklaufmengenmessung machen lassen.

    Ach übrigens: Der Mondeo steht jetzt in der Werkstatt - er wurde gerade von Onkel ADAC höchstpersönlich dahingefahren.

    Der Motor ging nun alle 200 Meter aus, und dass auch schon im kalten Zustand. Einmal ging er sogar sofort aus, ohne dass ich 3 Meter anfahren konnte. So konnte ich unmöglich meine 19km nach Hause fahren...

    Stay tuned...
     
  18. #17 Toledodriver, 02.12.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo Bandit One !

    Da kannst du dir schon mal 2000€ herrichten, wenn die HD Pumpe hinüber ist.
    Mein Beileid.
     
  19. #18 Bandit One, 06.12.2010
    Bandit One

    Bandit One Benutzer

    Dabei seit:
    20.07.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Sooo... habe gerade den lang ersehnten Anruf der Werkstatt bekommen...

    Sie haben eine Rücklaufmengenmessung gemacht - die Werte waren alle in Ordnung, das Problem kann also ausgeschlossen werden.

    Ebenfalls wurde der Dieselkraftstofffilter getauscht, nun soll das Problem weg sein. :) Heute werde ich das Auto holen und dann hoffen wir mal das beste...

    MfG und vielen Dank nochmals an alle...
    Adrian
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Toledodriver, 06.12.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Glück gehabt, falls es doch nur der Filter war.
    Zur Vorsorge, könntest du jetzt mit dem Beimischen von 2 T-Öl beginnen.
    Was hat dich der Filtertausch un die Rücklaufmengenmessung gekostet ?
     
  22. #20 Bandit One, 06.12.2010
    Bandit One

    Bandit One Benutzer

    Dabei seit:
    20.07.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo...

    seit 3 Tankfüllungen mische ich ca. 100-150ml 2-Takt-Öl mit dem Diesel... Das ist mir das Geld auf jedenfall Wert... (werde ich wohl ab nächstem Jahr sicherheitshalber bei meinem Sommerauto (Benziner) ebenfalls machen. Die EU hat dort ja auch Änderungen für nächstes Jahr geplant was den Bioanteil im Benzin angeht).

    Gute Frage - werd ich heute nach Feierabend erfahren... schreib dann hier den Betrag rein...


    MfG
     
Thema:

Mondeo TDCI geht whärend der Fahrt aus - Vorglühlampe blinkt

Die Seite wird geladen...

Mondeo TDCI geht whärend der Fahrt aus - Vorglühlampe blinkt - Ähnliche Themen

  1. Hallo ich will einen Mondeo Kaufen

    Hallo ich will einen Mondeo Kaufen: [Getriebeschaden] Der Schaltvorgang vom zweiten in den dritten Gang ist um paar Sekunden verzögert und der Rückwärtsgang funktioniert nur mit viel...
  2. turbo fällt während der fahrt aus

    turbo fällt während der fahrt aus: Hallo ich fahre einen Ford focus Turnier 1,8l tdci Diesel 2001. Ich habe folgendes Problem der turbolader schaltet sich zwischen durch einfach...
  3. Hinterachse gesperrt bei normaler fahrt

    Hinterachse gesperrt bei normaler fahrt: So Leute Weiß jemand wie viel % die Hinterachse bei normaler fahrt gesperrt ist? Ich hatte schon ein wenig gegoogelt aber nichts gefunden. Bei...
  4. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  5. Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007

    Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007: Hallo. Habe ein Riesen Problem bei meinem Ford Galaxy. Ich habe das Business Paket 2 in meinem Auto. Seit gestern geht nichts mehr, außer der...