Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo TDCI läuft bei kalten Temperaturen BESSER ?!

Diskutiere Mondeo TDCI läuft bei kalten Temperaturen BESSER ?! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hab da mal nen "Problem" dass ich nicht verstehe. Also bei den meisten TDCI-fahrern bzw. Dieselfahrern ist es ja so, dass ihr Wagen bei kalten...

  1. #1 chriSTiANG, 11.10.2012
    chriSTiANG

    chriSTiANG Benutzer

    Dabei seit:
    17.09.2009
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    04er Mondeo 2,0 TDCI, 99er Mustang
    Hab da mal nen "Problem" dass ich nicht verstehe. Also bei den meisten TDCI-fahrern bzw. Dieselfahrern ist es ja so, dass ihr Wagen bei kalten Temperaturen schlecht anspringt und auch schlechter läuft als bei warmen Temperaturen. Bei mir ist es genau umgederht!
    Ist es draußen so 20° aufwärts springt der Wagen beim Kaltstart an die Drehzahl schwankt geringfügig ein paar Sekunden bis er sich fängt und meistens gibt es auch ne kleine bis mittlere Wolke, außerdem nagelt er auch recht laut bis er auf Temperatur ist.
    Wenn es jetzt aber kalt draußen ist. So 12° abwärts, dann springt er an, hat keine Drehzahlschwankung, keine Wolke, und läuft auch direkt relativ leise. Heute Morgen bei 0 Grad war es auch so.

    Was is da los??

    Injektoren sind vor 10tkm neu gekommen
    Glühkerzen 15tkm.
    AGR und Ansaugtrakt vor 10tkm gereinigt.
    Auto hat jetzt 190tkm auf dem Tacho.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. sebno1

    sebno1 Neuling

    Dabei seit:
    24.10.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier 2002, 2,0TDCI 130PS
    Hallo chriSTiANG,

    ich habe exakt das selbe Phänomen mit fast den gleichen Rahmenbedingungen bei meinem Mondeo TDCI. Ich beobachte das schon seit letztem Jahr.

    Bei warmen Temperaturen springt er schlecht an, rußt stark, läuft unrund nach den Start sowie teilweise im Stand. Er nagelt stark wenn er kalt ist und ihm fehlt es etwas an Durchzug.

    Bei kühlen Temperaturen springt er sofort ohne Rußen an und hat von Beginn an volle Leistung. Er läuft sehr rund und ruhig, wie zu seinen besten Tagen. Noch stärker sind diese positiven Effekte, wenn eine hohe Luftfeuchtigkeit (z.B. bei Nebel oder Regen) dazukommt. Man erkennt ihn fast nicht wieder.

    -165tkm gelaufen
    -Injektoren wurden vor 5tkm getauscht
    -AGR wurde erst gereinigt

    Hat jemand eine Idee woran das liegt und vielleicht einen Tipp, wie er auch bei warmen Temps so gut läuft. :)
     
  4. #3 focusdriver89, 24.10.2012
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    evt. irgendwas mit der Ladeluftkühlung nicht okay? Schläuche oder der LLK selber?

    Weil das System ist ja dazu da, die Ladeluft abzukühlen, da sowas besser für den Turbo ist und er so mehr Kraft entfalten kann. Das wär ja auch logisch, weil wenn es kalt ist muss der LLK nichts oder nicht soviel kühlen...

    das wär jetzt so meine vermutung...
     
  5. sebno1

    sebno1 Neuling

    Dabei seit:
    24.10.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier 2002, 2,0TDCI 130PS
    Danke focusdriver für die schnelle Antwort. Das könnte sogar ein Hinweis sein. Ich habe tatsächlich seit einer Weile das Gefühl, dass wenn der Turbo einsetzt, der Motor ungewöhnlich laut ist. Ähnlich wie ein lautes Schreien, es lässt sich schwer beschreiben. Ich hab es bis jetzt als subjektives Empfinden abgetan, da es nicht immer gleich ist. Aber nach deinem Tipp könnte da sogar was dran sein. Ich werd am Wochenende mal alle Schläuche auf Undichtigkeiten prüfen.
     
  6. #5 Fischmeister, 24.10.2012
    Fischmeister

    Fischmeister Benutzer

    Dabei seit:
    18.05.2012
    Beiträge:
    176
    Zustimmungen:
    1
    Fahrzeug:
    Focus MKII
    1,6 TDCi Titanium
    Egal welchen Turbodiesel ich bisher hatte, meist VAG TDIs, die liefen im Winter immer besser als im Sommer. Was im Winter normal ist, der Sauerstoffgehalt in kalter Luft ist höher als in warmer(höhere Luftmasse durch höhere Dichte). In heißen Sommern ging das sogar soweit, daß er drastisch weniger Leistung hatte. Der Grund liegt in der Elektronik. Die begrenzt einige Parameter damit bei zu warmen Bedingungen keine Schäden entstehen. Ganz extrem war es beim Serien TDI im Sommer mit Klima. das Turboloch war gigantisch und die Leistung mau. Aber Software sei dank, war das Problem schnell behoben.
     
  7. sebno1

    sebno1 Neuling

    Dabei seit:
    24.10.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier 2002, 2,0TDCI 130PS
    Ja in diese Richting hab ich auch schon gedacht. Ist ja wegen dem höheren Sauerstoffgehalt auch klar, aber der Unterschied zwischen warmem und kaltem Wetter ist meines Erachtens zu groß. Außerdem war das Verhalten früher auch nicht so ausgeprägt.
     
  8. #7 chriSTiANG, 25.10.2012
    chriSTiANG

    chriSTiANG Benutzer

    Dabei seit:
    17.09.2009
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    04er Mondeo 2,0 TDCI, 99er Mustang
    LLK finde ich nicht sooo logisch, denn beim Kaltsart in den ersten 1-3 Sekunden dürfte der ja noch nicht soo viel auf den Hacken haben oder? Beim Starten läuft der Turbo ja noch im Leerlauf ohne Last.
    Gefühlt würde ich es auf irgendeinen Temepraturfühler schieben, LMM oder wat anderes. Oder als wenn die Einspritzmenge zu hoch ist.
    Wenn es kälter ist gibt es ja mehr Sauerstoff, und die Einspritzmenge ist dann im Verhältnis passender als bei hohen Temperaturen mit weniger Sauerstoff in der Luft. Das würde auch das Rußen erklären, da er ja dann bei hoher Außentemperatur zu fett läuft.

    Irgendwie so ;-)
     
  9. #8 torti1504, 25.10.2012
    torti1504

    torti1504 Benutzer

    Dabei seit:
    23.09.2010
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2007 TDCI
    ich tippe mal auf Luftmassenmesser...
     
  10. sebno1

    sebno1 Neuling

    Dabei seit:
    24.10.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier 2002, 2,0TDCI 130PS
    Ich habe gestern mal alle Schläuche geprüft soweit das ging. Es scheint keine Undichtigkeiten am Ladeluftsystem zu geben. Luftmassenmesser ist vielleicht noch mal ein Hinweis, der sich zu verfolgen lohnt.
    Aber sollte es nicht einen Fehlercode geben oder irgendeine Warnleuchte signalisieren, dass dieser nicht richtig arbeitet?
     
  11. #10 chriSTiANG, 26.10.2012
    chriSTiANG

    chriSTiANG Benutzer

    Dabei seit:
    17.09.2009
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    04er Mondeo 2,0 TDCI, 99er Mustang
    weiß jemand wieviel g/s bei Volllast erreicht werden müssen?
    Mein LMM zeigt im Stand so 6-9 g/s und beim beschleunigen unter Vollast max. 132 g/s.
    Kennt jemand die Sollwerte?
     
  12. #11 torti1504, 26.10.2012
    torti1504

    torti1504 Benutzer

    Dabei seit:
    23.09.2010
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2007 TDCI
    Bei mir hat der Luftmassenmesser keinen Fehler im Speicher verursacht. Hatte das Problem das mein Mondi unten herum gar nicht aus dem Knick kam. In hohen Drehzahlen lief er gut. Als der neue Luftmassenmesser drin war, dachte ich es ist ein anderes Auto...:)
     
  13. #12 chriSTiANG, 27.10.2012
    chriSTiANG

    chriSTiANG Benutzer

    Dabei seit:
    17.09.2009
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    04er Mondeo 2,0 TDCI, 99er Mustang
    So, hab über Nacht den LMM mal abgezogen und hatte heute morgen ziemliche Startschwierigkeiten, schlimmer als sonst bei warmen Temperaturen. Ich denke da sich die Symptome beim Starten ohne LMM verschlechtert haben, könnte man das mit dem LMM mal in Angriff nehmen .
     
  14. sebno1

    sebno1 Neuling

    Dabei seit:
    24.10.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier 2002, 2,0TDCI 130PS
    Willst Du den LMM tauschen?

    Wenn Du ohne LMM keine Verschlechterung des Verhaltens festgestellt hättest, dann hätte man auf einen Fehler des LMM schließen können. Deiner scheint ja doch aber zu funktionieren.
     
  15. #14 chriSTiANG, 29.10.2012
    chriSTiANG

    chriSTiANG Benutzer

    Dabei seit:
    17.09.2009
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    04er Mondeo 2,0 TDCI, 99er Mustang
    Meine Logik : :gruebel:

    LMM vollfunktionsfähig = Auto springt gut an
    LMM nicht mehr 100% ( Ist Zustand ? ) = Auto springt mit o.g. Symptomen an.
    LMM ab = Auto springt nur noch schlecht an.

    Macht doch Sinn oder? :)

    Habe nen neuen LMM bestellt, der müsste morgen kommen, dann weiß ich ob es klappt oder nicht.
     
  16. sebno1

    sebno1 Neuling

    Dabei seit:
    24.10.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier 2002, 2,0TDCI 130PS
    Bin auf jeden Fall gespannt, lass uns wissen wie es ausgegangen ist :D

    Was haste denn gelöhnt für das Teil?
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 chriSTiANG, 29.10.2012
    chriSTiANG

    chriSTiANG Benutzer

    Dabei seit:
    17.09.2009
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    04er Mondeo 2,0 TDCI, 99er Mustang
    knapp 107€

    Werde auf jeden Fall schreiben ob oder was es gebracht hat. Da ich meinem Mondeo auch gerade eine Antirostkur vorne rum verpasse und vorne eh gerade alles abgebaut habe, habe ich auch gleich mal den Ladedrucksensor unten gereinigt, der war auch ziemlich verölt. Und der misst ja auch irgend ne Temperatur.
     
  19. #17 chriSTiANG, 31.10.2012
    Zuletzt bearbeitet: 31.10.2012
    chriSTiANG

    chriSTiANG Benutzer

    Dabei seit:
    17.09.2009
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    04er Mondeo 2,0 TDCI, 99er Mustang
    Ich habe ein neues Auto! Verbraucht 3 Liter weniger auf 50km und fährt 40 km/h schneller als vorher. :)

    Nein Scherz ;-)

    Also ich sach ma so:
    1. Er springt nicht 1000%ig an. Minimale Drehzahlschwankung in den ersten 1-2 Sekunden, aber wirklich wenig, wobei das ja auch gerade Temperaturen sind die meinem Auto eher wohlgesonnen sind.

    2. wenn die Motortemperatur über 60° ist, würde ich sagen läuft er leiser als vorher.
    Beim Starten nagelt er immer noch verhältnismäßig, aber machen wir uns nix vor, es ist ein TDCI und die nageln halt mehr als andere, habe gerade ein 2004er Passat TDI hier zum Verkauf mit 147tkm ( Bin ja Gebrauchtwagenhändler ) und der springt an, hat seine Leerlaufdrehzahl von der ersten Sekunde an und nagelt nicht.

    3. Vom Fahren her meine ich auch eine Verbesserung festgestellt zu haben, der Motor zieht bis in die oberen Drehzahlen besser durch, läuft irgendwie freier.
    Und trotz "nageln" läuft der Motor sanfter beim fahren, sprich im kalten Zustand heute morgen beim beschleunigen aus den unteren Drehzahlen sind die Vibrationen weniger geworden.

    4. Aber das ist ne andere Sache, auch wenn der TDI objektiv weniger nagelt als mein TDCI, sind die Fahrgeräusche im Mondeo wesentlich angenehmer, der Passat nagelt zwar nicht, aber beim fahren und beschleunigen brummt der Motor, was ich sehr nervig finde, der Motor an sich ist leise, aber man hat halt immer diese tiefe Brummfrequenz im Ohr. Da bin ich mit meinem auf längeren Strecken wesentlich zufriedener was die Motorgeräusche angeht. Nachdem ich jetzt mal nen vergleichbaren Passat hier habe, muss ich sagen, dass ich nicht verstehen kann warum die Leute alle so von diesen Autos schwärmen. Ich habe wirklich nix gefunden was ich an dem Auto besser finden soll als an meinem. Ganz im Gegenteil, ich könnte hier ne ganze Menge aufzählen die an diesem Auto ( und ich zitiere MICH wörtlich ) einfach b*e*s*c*h*i*s*sener sind als an meinem .
    Aber das ist ein anderes Thema ;-)

    5. Zum Verbrauch werde ich dann mal was posten wenn ich genug km gefahren bin ;-)

    Erste Fazit :top1: für den neuen LMM
     
Thema:

Mondeo TDCI läuft bei kalten Temperaturen BESSER ?!

Die Seite wird geladen...

Mondeo TDCI läuft bei kalten Temperaturen BESSER ?! - Ähnliche Themen

  1. Update Navigationskarten bei Sync 3 im Ford Mondeo

    Update Navigationskarten bei Sync 3 im Ford Mondeo: Ich heiße Lars und habe seit zwei Monaten einen Ford Mondeo Eco 1.6 Trend, mit Baujahr Mai 2016 und Sync 3 Ich habe ein Problem mit der...
  2. Ford galaxy tdci 2.0 Baujahr 2007

    Ford galaxy tdci 2.0 Baujahr 2007: Hallo zusammen ich habe Probleme mein Auto Micht diese mit Öl zusammen kann jemand mir helfen vielleicht hatte jemand den gleichen Problem laut...
  3. Suche Stoßstange vorn | PDC | Scheinwerferwaschdüsen| Mondeo BA7 vFL

    Stoßstange vorn | PDC | Scheinwerferwaschdüsen| Mondeo BA7 vFL: Hat da noch jemand was gebrauchtes ohne schwerwiegende Beschädigungen rumliegen? Farbe ist erstmal Nebensache (im Idealfall Frostweiß). Die Basis...
  4. Focus 2 (Bj. 04-08) DA3/DB3 P2458 nach STG Wechsel 1.6 TDCI

    P2458 nach STG Wechsel 1.6 TDCI: Hallo, ich weiss leider nicht mehr weiter. Mein STG war defekt, danach wurde ein neues verbaut und neu am Fahrzeug angelernt inkl. PATS...
  5. Focus 2.0 Tdci Klimakompressor und Glühstifte

    Focus 2.0 Tdci Klimakompressor und Glühstifte: Hallo erstmal bin neu hier :) Mein Focus treibt mich langsam aber sicher in den ruin ^^ Da der gute schon etwas älter ist ist er zumeist in einer...