Mondeo TDDI ´01 mit70.000 Km

Diskutiere Mondeo TDDI ´01 mit70.000 Km im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo User und Fachleute, wenn ich Fachleute sage, bitte nicht böse sein, aber dies ist ein Thema, was der Firma Bosch, als auch dem...

  1. #1 Knasti75, 17.07.2006
    Knasti75

    Knasti75 Guest

    Hallo User und Fachleute,

    wenn ich Fachleute sage, bitte nicht böse sein, aber dies ist ein Thema, was der Firma Bosch, als auch dem freundlichen Fordhändler seit 5 Wochen schlaflose Nächte bereitet.

    - ruckeln und unrunder Leerlauf
    - ruckeln beim schnellen Beschleunigen
    - Turbolader setzt erst nach 2500 u/min ein und dann mit einem Ruck
    - Höchstgeschwindigkeit wird nicht erreicht

    folgende Arbeiten schon ausgefürt:

    Pumpe überprüft durch Fa.Bosch
    Einspritzdüsen erneuert und angelernt, neuste Software
    Steuergerät ausgelesen, gelöscht, neu programmiert
    Zahnriemen uberprüft, Steuerzeiten usw.. allles i.O
    sämtliche Stecker und Masseverbindungen gereinigt und kontrolliert
    alle Filter erneuert und Leitungen gereinigt
    Pumpen und Motorspülung durchgeführt

    Hat vielleich jemand schon ähnliche Probleme gehabt oder kann helfen ??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Taxidriver, 18.07.2006
    Taxidriver

    Taxidriver Guest

    Hm komische Sache...
    Dein TDDI hat, wenns tats. ein solcher ist weder Injektoren, die man anlernen kann noch n Zahnriemen... spielt aber auch keine Rolle.
    Aus der Ferne würde ich jedoch vermuten, dass du mehr als einen, möglicherweise nur kleine Defekt an deinem Auto hast.
    Ich würde als erstes die Abgasrückführung testweise totlegen bzw. totlegen lassen. Hierzu eine Dichtung aus Alublech (ohne das Durchgangsloch in der Mitte) fertigen, und gegen die vorhandene Dichtung zwischen EGR Ventil und Abgasrohr austauschen.
    Damit sollte eventuell ein Teil deiner Probleme gelöst sein.
    Ich weiss leider nicht, ob der Turbo im TDDI über eine variable Geometrie verfügt... könnte eines der Probleme sein. Vielleicht ist aber auch nur ein Ladeluftschlauch defekt oder an einer Verbindung undicht... unbedingt prüfen lassen. evtl. das System ab Turbo mal vorsichtig mit Druckluft abdrücken und Hören obs irgendwo pfeift.
    Sonst den Turbo mal in einem Fachbetrieb prüfen lassen. Evtl Auto dort vorstellen, oder mal anrufen, Poblem schildern und fragen ob denen etwas dazu einfällt.
    Mir fällt leider nur ein Instandsetzetzer in Ostwestfalen ein... www.Turbo-mot.de vielleicht gibts jedoch auch jemanden in deiner Nähe. Viel Erfolg bei der Fehlersuche..

    Und meld dich doch mal wies weitergeht!


    edit: hab mir das nochmal überlegt... kanns sein, dass die Ford Jungs dein Ladersystem nicht auf Dichtheit geprüft haben??? Es gibt einen Schlauch, der zu Rissbildung neigt...
    Also erst nochmal diese Seite des Problems beleuchten!!!
     
  4. #3 Knasti75, 19.07.2006
    Knasti75

    Knasti75 Guest

    Hallo Taxidriver

    die Reise in die Welt der Softwareprobleme geht weiter. Der Mondeo steht mal wieder seit 3 Tagen beim freundlichen Fordhändler.
    Diesesmal hat er einen ganz neuen Fehler ins Steuergerät gelegt. Jetzt soll es der Drehzahlgeber sein.
    Meiner Meinung nach, hat der "Laden" absolut keine Ahnung mehr und sucht den helfenden Strohhalm um nicht zu ertrinken.
    Selbstverständlich habe ich mir die AGB´S verinnerlicht und noch nicht einen einzigen Euro bezahlt.. :P
    Warum sollte ich auch... der Fehler ist ja immernoch von Bestand. Mit den Düsen anlernen,so der Werkstattleiter, hat er sich wohl falsch ausgedrückt, war seine Entschuldigung auf meine Nachfrage.

    Ich werde weiter berichten ... :lol:
     
  5. #4 Taxidriver, 19.07.2006
    Taxidriver

    Taxidriver Guest

    Wenn er schon dasteht solln die auf jeden Fall die Ladeluftleitungen kontrollieren und das Abgasrückführungsventil reinigen bzw. kontrollieren...
    du bist vmtl nicht aus Ostwestfalen??? da könnt ich dir ne gute Ford Werkstatt empfehlen!

    edit: nö nich owl... Ratekau! jetzt hab ichs auch gelesen! :lol:
     
  6. #5 Schrauber_44, 08.09.2006
    Schrauber_44

    Schrauber_44 Guest

    Sowie ich weis schaltet der Lader bei mir im 2l tddi 66kw fest bei 1900 ein und bei2900 u/min ab. Soll eine art schubhilfe sein
     
  7. #6 STINGRAYONE, 08.09.2006
    STINGRAYONE

    STINGRAYONE Benutzer

    Dabei seit:
    09.08.2006
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2002, Diesel 2.0 TDCI
    Ich würde wenn er hat !? - auf defekte oder schwergängige Ladeschaufelregelung tippen.

    Wenn der Turboschlauch gerissen ist dann hast du so spät kein Turbo mehr (ist fast nicht mehr spürbar) weil schon zu viel luft entweicht oder - meist geht er noch in den unteren drehzahlen aber ab 2200 rpm ist eigentlich nicht mehr viel vom Turbo zu spüren außer das Loch bzw. Riss ist sehr klein. aber dann hat es nicht so große Auswirkungen. Das hatte ich jetzt schon 2x und immer habe ich das gehört wie er ZISSSSCHHHZT .

    Aber du bist mit deim problem nicht allein der TDCI von mir hat nach Software update das selbe problem auch die Tappen hier im Finstern.

    Ist es Möglich das mit der Software die Turbo regelung irgendwie nach oben gedreht wurde habe auch seid dem das Gefühl das der Turbo sehr spät einsetzt und ihm sehr schnell danach die Luft ausgeht.

    Brauch man das mit dem Blech am EGR oder reicht es nicht nur den Schlauch abzuziehen von der Unterdruckdose ??
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Mondeo TDDI ´01 mit70.000 Km

Die Seite wird geladen...

Mondeo TDDI ´01 mit70.000 Km - Ähnliche Themen

  1. C-MAX 2 (Bj. 10-**) DXA Inspektion 80000 km

    Inspektion 80000 km: Hallo, ich suche einen Wartungsplan. Und zwar möchte ich gerne wissen was bei der 80000km Inspektion gemacht wird. Habe schon bei Etis gschaut,...
  2. Nach ca 6000 km Laufleistung Höhenschlag im Reifen

    Nach ca 6000 km Laufleistung Höhenschlag im Reifen: Hallo FF CC Fahrer, Mein Problem am FF CC Baujahr 2008 möchte ich wie folgt beschreiben: Auf dem Wagen sind 225/35 19 Zoll Reifen mit...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Vibriert ab ca 60 km?

    Vibriert ab ca 60 km?: Mein Fucos 1.6 SCTi Titanium 150 PS vibriert ab ca. 60 km das ganze Auto. Egal ob Winter oder Sommerreifen, neu Ausgewuchtet und neue Winterreifen!
  4. Biete Mondeo MK4(BA7) 2.0 Titanium-X in schwarz

    Mondeo MK4(BA7) 2.0 Titanium-X in schwarz: Hallo, aufgrund meines neuen Arbeitsweges von ca. 100km am Tag möchte ich meinen Benziner verkaufen und mir einen gebrauchten Diesel besorgen....
  5. Biete Mondeo 1,8 Ghia

    Mondeo 1,8 Ghia: Erledigt.