Mondeo V6 Bj 98 - schlechter Warmleerlauf

Diskutiere Mondeo V6 Bj 98 - schlechter Warmleerlauf im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; So da bin ich wieder, diesmal mit einem neuen Problem. Diemal gibts Probleme mit dem Warmleerlauf. Früher lief der Motor ohne Zucken sauber bei...

  1. pleju

    pleju Guest

    So da bin ich wieder, diesmal mit einem neuen Problem. Diemal gibts Probleme mit dem Warmleerlauf. Früher lief der Motor ohne Zucken sauber bei ca. 550 U/min. Im Moment läuft er zwar auch in diesem Bereich, jedoch ein wenig höher, und unterhalb von ca. 700 U/min wird der Leerlauf unsauber, d.h. man merkt leichte Vibrationen. Zusätzlich stinkt mein Mondeo wie ein Benzinfetzen. :( Ich schließe nun mal daraus, dass er zu fett läuft. Vielmehr hat sich das schon bestätigt, da der Verbrauch insgesamt gestiegen ist.
    Was ich bisher probiert hab: Leerlaufregelventil ausgebaut und mit Bremsenreiniger mehrmals gereinigt - Kein Erfolg. Leerlaufregelventil bei warmen Motor abgezogen - stirbt ab. Luftmassenmesser bei warmen Motor im Leerlauf abgezogen - Motor stirbt ab. Hab schon an die Lambdasonden gedacht!? Was meint ihr dazu?
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.590
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Lambdasonden klingen gut, aber schon mal die Zündkerzen geprüft?
     
  3. pleju

    pleju Guest

    War in der Werkstatt und hab den Fehlerspeicher auslesen lassen.
    Ein ausführlicher Test am Diagnosegerät hat ergeben, dass es zu 99% die hintere Lambdasonde sein soll. Erscheint logisch, da eben auch der Verbrauch höher ist weil die defekte Sonde dem Steuergerät ein zu mageres Gemisch vorspielt.
    Hab mal im Forum gelesen dass es manchmal nur ein Masseproblem ist und die Sonde garnicht defekt ist. Läßt sich das noch irgendwie auf einfach feststellen? Die neue Lambdasonde kostet nämlich 180 Euro!
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.590
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Masseproblem ist mir vom V6 nicht bekannt. Prüfbar ist das nur mit einem Meßgerät.
     
  5. pleju

    pleju Guest

    Messen wäre kein Problem - hab alle Geräte zur Verfügung. Möchte aber keine Kabelisolierung mit den Meßspitzen durchstoßen - wegen der Feuchtigkeit. Gibts irgendwo einen vernünftigen Meßpunkt wo man am besten von oben dazukommt?
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.590
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Bei Ford gibt es ein Prüfgerät für L.Sonden mit Y-Stecker. Da kann man anhand des Heizstromes sehr schnell erkennen ob die Masse vom Fahrzeug her i.O. ist.
     
Thema:

Mondeo V6 Bj 98 - schlechter Warmleerlauf

Die Seite wird geladen...

Mondeo V6 Bj 98 - schlechter Warmleerlauf - Ähnliche Themen

  1. Ford Maverick V6 3.0 203PS Achsträger vorne

    Ford Maverick V6 3.0 203PS Achsträger vorne: Hey Leute, bei meinem Ford Maverick V6 3.0 203 PS hab ich jetzt einiges an Kohle für den TÜV reingesteckt.. Spurausrichten, Reifen,...
  2. Transit Bj. 1995, rechten Außenspiegel ausbauen

    Transit Bj. 1995, rechten Außenspiegel ausbauen: Hallo zusammen, an meinem Ford Transit, Bj. 1995, nagt der Zahn der Zeit; ROST. Unterhalb des rechten Außenspiegels hat sich eine hässliche...
  3. Ford Mondeo ambientebeleuchtung EL Schnur

    Ford Mondeo ambientebeleuchtung EL Schnur: hallöchen, ich habe mir vorgenommen mein mondi noch schöner zu machen nun ich kriege das nicht hin... ich habe per eBay 2 EL schnüren (weiße...
  4. Mustang Bj 99 läuft nur auf 5 Zylinder

    Mustang Bj 99 läuft nur auf 5 Zylinder: Hallo Wer kann mir helfen? Mein Mustang Bj 99 läuft nur auf 5 Zylinder. Es wurde der kabelbaum erneuert zündspulen und zündkerzen neu.
  5. Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.

    Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.: Hallo Ihr Lieben, ich habe ein komisches Problem mit meinem Mondi. Er geht unter Vollgas in den Notlauf. Beim Auslesen kam folgender Fehler...