Mondeo V6 Bj 98 - schlechter Warmleerlauf

Diskutiere Mondeo V6 Bj 98 - schlechter Warmleerlauf im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; So da bin ich wieder, diesmal mit einem neuen Problem. Diemal gibts Probleme mit dem Warmleerlauf. Früher lief der Motor ohne Zucken sauber bei...

  1. pleju

    pleju Guest

    So da bin ich wieder, diesmal mit einem neuen Problem. Diemal gibts Probleme mit dem Warmleerlauf. Früher lief der Motor ohne Zucken sauber bei ca. 550 U/min. Im Moment läuft er zwar auch in diesem Bereich, jedoch ein wenig höher, und unterhalb von ca. 700 U/min wird der Leerlauf unsauber, d.h. man merkt leichte Vibrationen. Zusätzlich stinkt mein Mondeo wie ein Benzinfetzen. :( Ich schließe nun mal daraus, dass er zu fett läuft. Vielmehr hat sich das schon bestätigt, da der Verbrauch insgesamt gestiegen ist.
    Was ich bisher probiert hab: Leerlaufregelventil ausgebaut und mit Bremsenreiniger mehrmals gereinigt - Kein Erfolg. Leerlaufregelventil bei warmen Motor abgezogen - stirbt ab. Luftmassenmesser bei warmen Motor im Leerlauf abgezogen - Motor stirbt ab. Hab schon an die Lambdasonden gedacht!? Was meint ihr dazu?
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.591
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Lambdasonden klingen gut, aber schon mal die Zündkerzen geprüft?
     
  3. pleju

    pleju Guest

    War in der Werkstatt und hab den Fehlerspeicher auslesen lassen.
    Ein ausführlicher Test am Diagnosegerät hat ergeben, dass es zu 99% die hintere Lambdasonde sein soll. Erscheint logisch, da eben auch der Verbrauch höher ist weil die defekte Sonde dem Steuergerät ein zu mageres Gemisch vorspielt.
    Hab mal im Forum gelesen dass es manchmal nur ein Masseproblem ist und die Sonde garnicht defekt ist. Läßt sich das noch irgendwie auf einfach feststellen? Die neue Lambdasonde kostet nämlich 180 Euro!
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.591
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Masseproblem ist mir vom V6 nicht bekannt. Prüfbar ist das nur mit einem Meßgerät.
     
  5. pleju

    pleju Guest

    Messen wäre kein Problem - hab alle Geräte zur Verfügung. Möchte aber keine Kabelisolierung mit den Meßspitzen durchstoßen - wegen der Feuchtigkeit. Gibts irgendwo einen vernünftigen Meßpunkt wo man am besten von oben dazukommt?
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.591
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Bei Ford gibt es ein Prüfgerät für L.Sonden mit Y-Stecker. Da kann man anhand des Heizstromes sehr schnell erkennen ob die Masse vom Fahrzeug her i.O. ist.
     
Thema:

Mondeo V6 Bj 98 - schlechter Warmleerlauf

Die Seite wird geladen...

Mondeo V6 Bj 98 - schlechter Warmleerlauf - Ähnliche Themen

  1. VORFÖRDERPUMPE - MONDEO 10/2001 - TDDI

    VORFÖRDERPUMPE - MONDEO 10/2001 - TDDI: Hab da eine Frage bezüglich der MONDEO- Vfp - TDDI (10/2001): Ich hab vom FFH gehört, dass es beim MONDEO 12/2001 eine andere Vfp mit der...
  2. Transit 2,2 Ltr, Bj. 2012 Turbo defekt

    Transit 2,2 Ltr, Bj. 2012 Turbo defekt: Guten Morgen, ich bin neu hier, und sehr ratlos. Ich fahre den Transit als Wohnmobil, und nach einigem Auslesen des Fehlerspeichers und vorfahren...
  3. Schlüssel verloren Ranger BJ 2007

    Schlüssel verloren Ranger BJ 2007: Hallo zusammen, leider habe ich den einen Schlüssel verbasselt und da wir ihn zu zweit nutzen, benötigen wir einen Neuen :( Der Schlüssel ist...
  4. Uhr beim Mondeo MK3 wechseln

    Uhr beim Mondeo MK3 wechseln: Wie bekomm ich denn die Konsole dafür raus? Die 2 Schrauben hinter den oberen Schalterblenden hab ich gefunden und gelöst, nur bewegt sich das...
  5. Mondeo MK3 Leistungsproblem

    Mondeo MK3 Leistungsproblem: Hallo Ich habe mit meinem Mondeo MK3 1,8 Duratec HE 125PS (Baujahr 2001) ein Leistungsproblem. Beim Anfahren fällt er erst in ein Leistungsloch...