Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo V6 geht hin und wieder aus.

Diskutiere Mondeo V6 geht hin und wieder aus. im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Mondeofans Mein name ist Dominik Heinze, Baujahr 1972:top1:. Ich bin neu hier bei euch und muss euch direkt mal mit einer Frage nerven....

  1. #1 Dominik Heinze, 28.10.2011
    Dominik Heinze

    Dominik Heinze Benutzer

    Dabei seit:
    28.10.2011
    Beiträge:
    119
    Zustimmungen:
    4
    Fahrzeug:
    Ford Mondeo MK3
    Ford Mustang 5.0 Cabrio
    Hallo Mondeofans

    Mein name ist Dominik Heinze, Baujahr 1972:top1:. Ich bin neu hier bei euch und muss euch direkt mal mit einer Frage nerven.

    Ich habe mir einen gebrauchten Ford Mondeo Mk2 gekauft. Der Wagen hat noch nicht viel gelaufen. Aber ich musste Heute feststellen, das er hin und wieder einfach aus geht. das macht er, wenn ich auf an eine Ampel fahre, oder eben abbiegen möchte.........so quasi beim Kuppeln und Runterschalten. Er springt zwar sofort wieder an, aber lustig ist das nicht, weil ja auch die Servounterstützung fehlt. Des weiteren ist mir aufgefallen das er im Standgas recht niedrig läuft, zwischen 500 und 600 Umdrehung. Ist das normal? Ich hatte vorher den 1,8L mit 115 Ps, der lief bei 950 Touren. Kann mir jemand sagen, was das sein kann?? Ist mein erster V6.

    Ich Danke schon einmal, für Antworten.
    Euer Mondeo Liebhaber :zunge1::zunge1:
     
  2. #2 ~phoeny~, 28.10.2011
    ~phoeny~

    ~phoeny~ Guest

    leerlaufregelventil??
     
  3. #3 Dominik Heinze, 28.10.2011
    Dominik Heinze

    Dominik Heinze Benutzer

    Dabei seit:
    28.10.2011
    Beiträge:
    119
    Zustimmungen:
    4
    Fahrzeug:
    Ford Mondeo MK3
    Ford Mustang 5.0 Cabrio
    Hm. Ist vlt möglich. Ich kenne die Geschichte aber dann nur, mit "Sägenden" Motor. Der lief dann nicht konstand bei einer Drehzahl, sondern sprang rauf und runter. Ausgegangen war er auch.............ich spreche gerade von dem 1,8er. Danke für deine schnelle Antwort.
     
  4. #4 Dominik Heinze, 29.10.2011
    Dominik Heinze

    Dominik Heinze Benutzer

    Dabei seit:
    28.10.2011
    Beiträge:
    119
    Zustimmungen:
    4
    Fahrzeug:
    Ford Mondeo MK3
    Ford Mustang 5.0 Cabrio
    Guten Morgen.

    Na, keiner weiter Ideen?? >.<
     
  5. #5 Dominik Heinze, 31.10.2011
    Dominik Heinze

    Dominik Heinze Benutzer

    Dabei seit:
    28.10.2011
    Beiträge:
    119
    Zustimmungen:
    4
    Fahrzeug:
    Ford Mondeo MK3
    Ford Mustang 5.0 Cabrio
    Hm...........scheint wohl das falsche Forum zu sein. :verdutzt::verdutzt:

    Ps. Unter "Suche" finde ich nicht viel, btw. keine Antworten:rasend::rasend:
     
  6. #6 Mr. Binford, 31.10.2011
    Mr. Binford

    Mr. Binford Guest

    Nee dein Thema wurde nur schon geschätzte 1000x durchgekaut und daher hat keiner mehr Lust was zu zu schreiben.

    Nutze die Suche mit den Begriffen 'Leerlaufregelventil', 'LLRV', 'Luftmassenmesser' . Weiterhin gibts zahlreiche Beiträge, die sich mit dem Ausgehen im Leerlauft und bei oben geschildertern Fahrsituationen befassen. Da darfst du in allen Foren quer lesen, das betrifft nicht nur den Mondeo und die Ursachen sind meist die Gleichen.

    Auch im Anleitungsbereich gibt es einige Hilfreiche Beiträge zu "Reperaturen" (z.B. das Reinigen des LLRV) um solche Faktoren schonmal ausschließen zu können.

    Hatte die Problematik auch schon 2x. 1x beim 1.3l Ka und einmal beim 1.8l Mondeo. Beidesmal war es das LLRV.
     
  7. #7 Dominik Heinze, 31.10.2011
    Dominik Heinze

    Dominik Heinze Benutzer

    Dabei seit:
    28.10.2011
    Beiträge:
    119
    Zustimmungen:
    4
    Fahrzeug:
    Ford Mondeo MK3
    Ford Mustang 5.0 Cabrio
    Na Super, Danke dir. Schau mal, ich bin mit der Materie nicht richtig vertraut, daher weiss ich doch ned, wonach ich suchen soll. :gruebel: Werde mich dann morgen mal durchlesen. Danke nochmal.

    Gruss Dominik :winken:
     
  8. #8 Meikel_K, 01.11.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.678
    Zustimmungen:
    986
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Überprüfe zuerst mal alle Unterdruckschläuche, ob ein Ende abgerutscht ist oder offensichtliche Risse zu finden sind. Ein abgerutschter Schlauch hatte mal bei meinem Exemplar zu diesen Symptomen geführt, allerdings fuhr ihn da noch mein Vater, deshalb kenne ich die Geschichte nicht aus eigener Anschauung. Der Ford Händler hatte die Haube aufgemacht, die Ursache direkt gesehen und gut wars.
     
  9. #9 Dominik Heinze, 02.11.2011
    Dominik Heinze

    Dominik Heinze Benutzer

    Dabei seit:
    28.10.2011
    Beiträge:
    119
    Zustimmungen:
    4
    Fahrzeug:
    Ford Mondeo MK3
    Ford Mustang 5.0 Cabrio
    Nun ja, Ich bin der Ursache noch nicht auf die Spur gekommen, aber ich arbeite daran. Das macht er ja auch nicht immer, vielleicht so eins/zwei mal am Tag. Ich habe nächste Woche einen Termin, bei meinen Autoschrauber, der schaut sich das mal an. Ölwechsel, Filterwechsel und eben so Dinge die bei meinen nun fällig sind. Werde berichten, wenn die Ursache gefunden wurde.
     
  10. #10 seppel1, 08.11.2011
    seppel1

    seppel1 Benutzer

    Dabei seit:
    23.02.2010
    Beiträge:
    82
    Zustimmungen:
    1
    Fahrzeug:
    mondeo turnier 2.2 tdci
    Ja ,wäre interessant zu erfahren wie es ausgeht.mfg:cooool:
     
  11. #11 Dominik Heinze, 08.11.2011
    Dominik Heinze

    Dominik Heinze Benutzer

    Dabei seit:
    28.10.2011
    Beiträge:
    119
    Zustimmungen:
    4
    Fahrzeug:
    Ford Mondeo MK3
    Ford Mustang 5.0 Cabrio
    Mache ich, versprochen. Er macht das eben immernoch. Also ich arbeite noch daran.

    Warum?? Hast du selbiges Problem?? Nur mal so als Frage.
     
  12. #12 Dominik Heinze, 17.11.2011
    Dominik Heinze

    Dominik Heinze Benutzer

    Dabei seit:
    28.10.2011
    Beiträge:
    119
    Zustimmungen:
    4
    Fahrzeug:
    Ford Mondeo MK3
    Ford Mustang 5.0 Cabrio
    Hallo zusammen.

    Nachdem das Problem nun fast eine ganze Wochen nicht mehr da war und ich es schon fast vergessen hatte, hatte ich dat gestern gleich 2x:rasend::rasend: Eine Lösung dafür hab ich immer noch nicht. Ich glaube auch nicht an das LLRV. Hat das echt noch niemand gehabt??

    lg aus Wuppertal
     
  13. #13 Dominik Heinze, 03.12.2011
    Dominik Heinze

    Dominik Heinze Benutzer

    Dabei seit:
    28.10.2011
    Beiträge:
    119
    Zustimmungen:
    4
    Fahrzeug:
    Ford Mondeo MK3
    Ford Mustang 5.0 Cabrio
    Hallo zusammen.

    Jo, gestern ging er mir dann auch im Stand mal aus, ohne eben gefahren zu sein. Erst ging die Drehzahl runter, auf ca 400 touren. Dann rauf auf ca 1200 Touren und dann ......................aus :verdutzt::verdutzt:. Sprang aber sofort wieder an. Hm. muss dann wohl doch einmal dat Ventil auseinander nehmen:rasend::rasend::rasend:
     
  14. #14 Meikel_K, 03.12.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.678
    Zustimmungen:
    986
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wenn die Unterdruckschläuche ohne Befund geblieben sind (s. Beitrag), kann auch das Aufspielen des letzten SW-Standes für das Motorsteuergerät helfen. Mein 2.0 MY99 (Baudatum Sep 98) hatte ähnliche Symptome gezeigt, nämlich beim Ausrollen und anschließendem Auskuppeln in bestimmten Fahrsituationen abzusterben.

    Nach einem SW-Update (innerhalb der Schutzbriefzeit) ist die Drehzahl noch ein- bis zweimal abgefallen, aber er hat es selbst abfangen und ausregeln können - seitdem nichts mehr. Das Auto läuft immer noch in der Familie. Es gibt möglicherweise bestimmte Ecken im Kennfeld, die der SW-Stand in Deinem Auto noch nicht optimal erfasst.

    Unabhängig davon lohnt es bei einem V6 Mk2 immer, den Unterdruckschlauch von der Kurbelgehäuseentlüftung zu erneuern. Kostet bei Ford-Service 15 Euro, und ich bin mir sicher, dass er nach mehr als 10 Jahren Frittieren in heißem Öl genauso porös ist wie er es bei meinem war. Da kann der Motor Nebenluft ziehen, entsprechend kann die Motorregelung falsche Signale verwerten.
     
  15. #15 Dominik Heinze, 03.12.2011
    Dominik Heinze

    Dominik Heinze Benutzer

    Dabei seit:
    28.10.2011
    Beiträge:
    119
    Zustimmungen:
    4
    Fahrzeug:
    Ford Mondeo MK3
    Ford Mustang 5.0 Cabrio
    Öhm ...............was bedeutet "SW" ??
     
  16. #16 ~phoeny~, 04.12.2011
    ~phoeny~

    ~phoeny~ Guest

    Software
     
  17. #17 Fritzal, 04.12.2011
    Fritzal

    Fritzal Neuling

    Dabei seit:
    01.12.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2005, Diesel
    Guten Morgen,
    das gleiche Problem hatte ein Bekannter auch.Die Fordwerkstatt hat dann eine neue Software draufgespult,wo die leerlaufdrehzahl erhöht wurde.Seitdem ohne Probleme
     
  18. #18 Meikel_K, 04.12.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.678
    Zustimmungen:
    986
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Entschuldige - ja, SW sollte Software heißen. Abkürzungen bei ersten Mal auszuschreiben, wäre keine schlechte Angewohnheit, ich wills versuchen.

    Wenn Du nicht lange nach dem Unterdruckschlauch der Kurbelgehäuseentlüftung suchen willst, kann ich gerne mal ein Foto einstellen.
     
  19. sabumm

    sabumm Neuling

    Dabei seit:
    04.12.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1998 2,0
    Stell mal ein. Ich habe seit einer Woche das gleich Problem. Letzte Aktion war Tausch des Benzinfilters und der der Benzinleitung. Die Werkstatt hat keine Ahnung woran das liegen könnte.

    Gruß Klaus
     
  20. #20 Dominik Heinze, 04.12.2011
    Dominik Heinze

    Dominik Heinze Benutzer

    Dabei seit:
    28.10.2011
    Beiträge:
    119
    Zustimmungen:
    4
    Fahrzeug:
    Ford Mondeo MK3
    Ford Mustang 5.0 Cabrio
    Moin.

    Ja, das ist immer so eine Sache, wenn man im Dunkeln rumwurschtelt, also ned weiss woran dat so liegen könnte. Werde nächste Woche mal zu meinen Kfz-Klemptner fahren und ihn mal Suchen lassen. Aber glaubt mir. Ist die Karre in der Werkstatt, wir der Fehler ned auftreten............wie immer halt. :gruebel:
     
Thema:

Mondeo V6 geht hin und wieder aus.

Die Seite wird geladen...

Mondeo V6 geht hin und wieder aus. - Ähnliche Themen

  1. Rückruf Mondeo/Galaxy/S-MAX wegen Batterie

    Rückruf Mondeo/Galaxy/S-MAX wegen Batterie: Ford hat heute über die Presse verlauten lassen und dem KBA gemeldet, dass 322.000 Fahrzeuge wegen Brandgefahr der Batterie zurückgerufen werden,...
  2. Granada 2,3 V6 mit 111 PS???

    Granada 2,3 V6 mit 111 PS???: Hallo Gemeinde, im Rahmen einer Umbauaktion habe ich mir einen V6 Motor mit 2,3l Hubraum besorgt, der stammt aus einem Granada Kombi III, im Juni...
  3. Galaxy 2 (Bj. 06-10) WA6 Tankdeckel geht nicht auf

    Tankdeckel geht nicht auf: Hallo, ich habe die Suche im Forum benutzt und gegoogelt, aber bisher leider ohne Erfolg. Mein Tankdeckel meines 2009er Galaxy geht nicht mehr...
  4. smax Motor geht einfach aus motorstörung p0003 00

    smax Motor geht einfach aus motorstörung p0003 00: Hallo liebe Gemeinde Ich bin neu hier und hoffe dass ihr mir helfen könnt auf die Schnelle habe ich nichts gefunden vielleicht kann mich einer...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Simmerring gewechselt jetzt geht nix mehr

    Simmerring gewechselt jetzt geht nix mehr: hallo zusammen, Wir haben folgendes Problem. Bei unserem Mondi st220 Bj 2003 haben wir die Kupplung und den Simmerring gewechselt, als wir dann...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden