Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo "Werkstattkrimi" auf Schweizer Art?!

Diskutiere Mondeo "Werkstattkrimi" auf Schweizer Art?! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo an alle versierten Technikfreaks und Werkstattschrauber! Derzeit durchlebe ich einen Werkstattkrimi der besonderen Art und möchte euch in...

  1. #1 subcyber, 13.09.2009
    Zuletzt von einem Moderator bearbeitet: 13.09.2009
    subcyber

    subcyber Neuling

    Dabei seit:
    13.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi, 2001, 2.0 TDCI, 96KW
    Hallo an alle versierten Technikfreaks und Werkstattschrauber!

    Derzeit durchlebe ich einen Werkstattkrimi der besonderen Art und möchte euch in diesem Forum um eure Meinung bzw. Rat fragen. Sorry, falls es etwas lang geraten ist,
    aber ich will die Umstände auch schildern, damit ihr euch ein Bild machen könnt.

    Da ich seit längerem in der Schweiz in Basel arbeite und längere Strecken nach Hause zurücklegen muss, kaufte ich
    mir im dort im März diesen Jahres einen Ford Mondeo Kombi MK3,
    2.0 TDCI (96 KW), Bj. 2001/02, mit
    12 Monaten Gebrauchtwagen-Vollgarantie.

    Bis Montag vor zwei Wochen lief dieser Wagen schön satt wie ein Uhrwerk, mit richtig Dieselpower und
    sehr angenehmen 5.6L Durchschnittsverbrauch.
    Hat jetzt kanpp 108TSD Kilometer auf der Uhr.
    Als dann der lang ersehnte Italienurlaub mit Familie anstand
    und ich mir noch schnell ein paar Besorgungen machen wollte ging es dann los: leichtes Zockeln des Motors mit Leistungsverlust, dann abgestorben, noch einmal gestartet und dann war Schluss.
    Er drehte normal durch, lies sich aber nicht mehr starten, als ob der Tank leer war ;), aber die Tankuhr zeigte noch 125km Reichweite an;
    ich füllte noch 10L Diesel nach, aber es ging nichts mehr.
    Der Pannendienst TCS kam, prüfte auf Kraftstofffluss
    vor und nach dem Filter, die Sicherungen:
    Sicherungen angeblich ok, kein Kraftstoff vor und nach dem Filter -
    also vermute ich die Pumpe. Ab zum ortsansässigen Ford-Werkstatt, weil ich damals dachte das mein Ford dort gut aufgehoben ist -
    der FFH kennt sich ja schliesslich aus - von wegen.

    Ich habe den Händler auf die Gebrauchtwagengarantie hingewiesen, damit die Bezahlung der Reparaturkosten
    korrekt erfolgt und ihn auf den bevorstehenden Urlaub angesprochen:
    "Ja, morgen früh fangen wir gleich mit Fehlersuche an!"
    Am nächsten Tag war ich nochmals dort und habe gefragt, wie die Abwicklung über Garantiefirma erfolg - die Leute inkl. Chef waren angefressen, dass ich Ihnen anscheinend nichts zutraue und verwiesen auf Ihren "Ehrenkodex" als Innungsbetrieb und ich soll mir keine Sorgen machen; sie melden sich sobald das Auto fertig ist.
    Kein Anruf - ich meldete mich am Mi. nochmal und es hies die Kraftstoffpumpe sei defekt, aber das Teil kommt erst am Do. und wird gleich eingebaut.
    Kein Anruf bis Donnerstag Abend - zwei Tage vor Abreise.
    Ich ging dann kurz vor Feierabend hin, sah Werkstattmeister mit Gesellen mit verzweifelten Gesichtern um mein Auto stehen -
    "Ja, das teil welches laut Fehlercode defekt sein sollte (irgendein Kleinteil, was zur Kraftstoffpumpe gehört) wurde getauscht, aber ohne Erfolg" laut Verkaufsleiter wird die "Kraftstoffpumpeneinheit" nun komplett getauscht und wir sind schon statt bei 1200 Franken bei 3000 Franken Reparaturkosten (800-1800 Euro!!!), aber ich soll mir keine Sorgen machen, da das die Garantie übernimmt!? Aus "Kulanz" drückt man mir einen alten Mondeo Kombi MK2 auf, zu 40 Franken
    (ca. 25 Euro) am Tag - welcher schon fast auf dem Weg zur Autobahn abkotzt - ich also zurück und kriege einen kleinen Focus (kein Kombi) und muss mir aus Platzmangel am nächsten Tag bei Kollegen einen anderen Wagen schnorren - ab nach Italien.

    Jetzt bin ich zurück und habe erfahren, dass in Absprache mit Ford Köln und kombinierter Fehlersuche die Kraftstoffpumpe getauscht wurde aber das Auto immer noch nicht läuft, aber auch momentan das Auto nicht mehr "angefasst" wurde (Freitag), aber vermutlich die Garantie den Schaden komplett übernimmt.
    Ich soll mir also keine Sorgen machen...

    Also lange Rede kurzer Sinn:
    hat von euch schon etwas Ähnliches erlebt?
    Was kann so ein Wechsel der Pumpe und die Pumpe selber kosten oder was könnte sonst defekt sein?
    Wie lange kann die Werkstatt das Auto festkrallen?
    Werde ich hier gnadenlos abgezockt oder was?
    Ist das mein erster und letzter Ford?

    Weis nicht mehr weiter. Werde am Montag hingehen und bin gespannt, was mir dann für eine Geschichte erzählt wird!

    Vielen Dank im Vorraus für eure hilfreichen Ratschläge!

    Viele Grüsse! subcyber
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Carcasse, 13.09.2009
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.702
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Hab dein Thema hier rein geschoben... Mondeogeplagte unter sich.:rotwerden:;)
     
  4. #3 Mondeo-Driver, 13.09.2009
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    War da nicht mal was mit den Injektoren beim 2l TDCI ?
    Ich mein da mal was drüber gelesen zu haben ......
     
  5. #4 subcyber, 14.09.2009
    subcyber

    subcyber Neuling

    Dabei seit:
    13.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi, 2001, 2.0 TDCI, 96KW
    ja - aber die sind doch völlig ok!
    der motor kriegt keinen treibstoff.
    hatte die pumpe in verdacht, aber die wurde lt. werkstatt getauscht.
    wie sieht es denn mit dem tankgeber aus? schaltet die pumpe nicht ab, sobald dieser "tank leer" meldet, um sich nicht selbst zu zerstören?
     
  6. #5 Schwally, 14.09.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    sowas habe ich auch mal gelesen..
    dann müsste deine tankanzeige eigentlich aber auch "leer" anzeigen und die reserveleute an sein...
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Syde, 14.09.2009
    Zuletzt bearbeitet: 14.09.2009
    Syde

    Syde Regrooveable...

    Dabei seit:
    30.01.2009
    Beiträge:
    1.077
    Zustimmungen:
    14
    Fahrzeug:
    Mondeo MK1 Turnier 1,8l 16V
    Also ich hab von Dieseln nicht wirklich ne Ahnung, aber ich habe mal unserem Meister dabei zugesehen wie er nach dem Kraftstofffilterwechsel dessen Gehäuse wieder unter Diesel gesetzt hat, da er gemeint ha, dass man sonst ewig orgeln müsste bis wieder Sprit ankommt?! Das ganze war an nem S-Max, der leer gefahren wurde....
    Kann man denn die Pumpe nicht überbrücken? Also Tank mal voller machen (Wenn da immer noch nur die 10 Liter drin sind) und Schlauch vor dem Filter abziehen? So machen wir hier immer die Falschtanker flott, wenn es zu langwierig ist an den Tankgeber und somit in den Tank zu kommen. Wenn dann nichts läuft, kann es doch eigentlich nur noch die Pumpe sein...?! Neuteil heisst ja net immer das es nicht auch defekt sein kann...

    EDIT: Wird die Pumpe denn angesteuert? Kriegt die Strom?

    Gruss Carsten
     
  9. #7 subcyber, 16.09.2009
    subcyber

    subcyber Neuling

    Dabei seit:
    13.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi, 2001, 2.0 TDCI, 96KW
    puh - auto ist nun wieder da und läuft soweit wie eh und je ;)
    laut werkstatt wurde die kraftstoffpumpe gewechselt und im steuergerät registriert - dafür musste aber neue software aufgespielt werden, was anscheinend eher problematisch war??
    hat anscheinend erst nach dem zehnten reset geklappt??
    habe das auto nun ein paar tage zum testen und darf mich dann auf die rechnung freuen - so um die 800 franken trotz übernahme durch die garantie werden wohl oder übel zusammenkommen, da die pumpe so knapp 2000 gekostet hat?
    mir fehlen die worte - bin aber jetzt wieder motorisiert und glücklich ;))
     
Thema:

Mondeo "Werkstattkrimi" auf Schweizer Art?!

Die Seite wird geladen...

Mondeo "Werkstattkrimi" auf Schweizer Art?! - Ähnliche Themen

  1. Allgemein HILFE - Radio Code fehlt - CD 6000 Mondeo - ??!!!

    HILFE - Radio Code fehlt - CD 6000 Mondeo - ??!!!: Hallo zusammen! Hab vor 2 Monaten meine Neue/Alte Ford MondeoMK3 2006 TCDI gekauft und jetzt musste ich neue Akku besorgen. NA toll, jetzt geht...
  2. Recaro-Kopfstützen Mondeo MK3

    Recaro-Kopfstützen Mondeo MK3: Hallo zusammen, habe ein Problem mit meinen Recaro-Sitzen. Ich bekomme die Kopfstützen nicht ganz runter. Sie rasten ein (siehe Bilder) und das...
  3. Neues Radio Ford Mondeo ´06 (BWY)

    Neues Radio Ford Mondeo ´06 (BWY): Hallo Ich wollte mein SONY Originalradio gegen ein DAB+ Radio austauschen. Inwieweit muss ich berücksichtigen, dass ich das Radio weiterhin über...
  4. Mondeo MK3 Lautsprecher Hutablage

    Mondeo MK3 Lautsprecher Hutablage: Hallo, ich möchte auf meiner Hutablage beim Modeo MK3 (Schrägheck) Lautsprecher einbauen. Welche sind denn eurer Erfahrung nach zu empfehlen?...
  5. Mondeo MK3 Facelift?

    Mondeo MK3 Facelift?: Hallo zusammen und vorab schon mal Danke für hilfreiche Infos! Habe mir vor ein paar Tagen einen Mondeo MK3, Bj. 2002, Typ B5Y gekauft. Das...