Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo wird nicht warm

Diskutiere Mondeo wird nicht warm im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, wie die Überschrift schon sagt, wird mein Mondeo kaum bzw. sehr langsam warm. Bei den aktuellen Temperaturen im Sauerland braucht...

  1. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.264
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta JA8 / Fiesta Mk5 1.6
    Hallo zusammen,
    wie die Überschrift schon sagt, wird mein Mondeo kaum bzw. sehr langsam warm.
    Bei den aktuellen Temperaturen im Sauerland braucht der Mondeo ca. 35km bis er in Betriebstemperatur kommt.
    Auch bei einer Autobahnfahrt wird er auf der anschließenden Landstraßenfahrt wieder kalt.
    Beide Thermostate habe ich schon gewechselt.

    Was kann es noch sein ? :gruebel:
     
  2. #2 GeloeschterBenutzer, 09.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    welcher motor ?
     
  3. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.264
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta JA8 / Fiesta Mk5 1.6
    Ohh, Sorry.
    Motor ist der 2.0 TDCI.
     
  4. meiky

    meiky Guest

    Moin vito,

    ich denke mal es ist die Wasserpumpe, dass die Defekt ist bzw. nicht mehr die "Leistung" bringt.

    Ferner könnte auch zu wenig Wasser im Kühlsystem sein !
    Manche Leute fahren auch mit Frostschutz pur, dass setzt die Heitzleistung auch zurück.


    VG Meiky
     
  5. #5 GeloeschterBenutzer, 10.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    termostat defekt
    wenns die wapu wäre würde der motor früher oder später kochen
    und die anzeige wäre schnell im roten bereich
     
  6. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.264
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta JA8 / Fiesta Mk5 1.6
    Wenn der Motor warm, steigt die Temperatur auch nicht über die Mitte laut der Anzeige.
    Auf welches Thermostat tippst du denn ? Ich habe ja bereits beide gewechselt.
     
  7. meiky

    meiky Guest

    Moin vito,

    diese Frage denke ich mal kann keiner beantworten.
    Gut ein neuer Thermostat kann auch mal defekt sein ?

    Aber welcher, am besten beide ausbauen und Testen(Alter Wassertopf erhitzen und der/die Thermostaten müssen vorm Siedepunkt voll öffnen).
    Geht einer nicht auf, haste den Übeltäter.


    VG Meiky
     
  8. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.264
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta JA8 / Fiesta Mk5 1.6
    ja, okay.
    muss ich mal gucken. vtl. hängt es auch ? manchmal wird er relativ flott warm.
    auffällig ist nur, wenn er warm war - z.b. nach einer autobahnfahrt wird er manchmal beim gleiten über die landstraße wieder kalt, das ist ja seltsame. aber werde ich mal prüfen.
     
  9. #9 GeloeschterBenutzer, 10.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn das termostat vom großen kühlkreislauf nicht öffnet würde der motor auch wieder früher oder später anfangen zu kochen ,
    wenn das termostat nicht schließt dann wird der motor nicht warm . :)
     
  10. #10 meiky, 10.11.2014
    Zuletzt von einem Moderator bearbeitet: 10.11.2014
    meiky

    meiky Guest

    Moin RST,

    ja du hast Recht, so sollte man es annehmen.

    Aber seit ich den Mondeo habe kann ich mich manchmal nur Wundern und Staunen.
    Denn ich hatte auch mal ein Problem , mit dem Thema Lüfter läuft lange nach.
    OK. es ist ein Benziner, aber was wurde da gesucht.
    Besonders wenn das Problem sporadisch auftrat.

    VG Meiky
     
  11. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.264
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta JA8 / Fiesta Mk5 1.6
    Hallo zusammen,
    ich habe erneut beide Thermostate gewechselt. Leider ohne Erfolg bzw. einer deutlichen Verbesserung.
    Bei ca. 0°C hat es bei ca. 50km/h und dem 4. Gang 7,5km gedauert, bis die Temperatur langsam anfing zu steigen. Auf der Landstraße und einem Berg hinauf, ging die Temperatur ziemlich flott auf Mitte der Anzeige. Nach dem es den Berg wieder hinab ging - bei ca. 80kmh/h - 5. Gang und eher ein rollen/gleiten ging die Anzeige der Temperatur wieder runter.
    Während der Fahrt von ca. 35km hat sich die Anzeige ständig so verhalten. Die Heizung war ebenfalls eingeschaltet.
    Wird der Motor "belastet" steigt die Temperatur direkt an und bleibt auch laut Anzeige in der Mitte.
    Beim abstellen des Mondeos habe ich mal mit der Hand die Temperatur im Motorraum geprüft: Kühlwasserschläuche, Thermostat-Gehäuse - warm. Kühler ziemlich "heiß" bzw. sehr warm.
    Kühlwasserstand ist okay.

    Noch andere Ideen ?

    Gruß und ein schönes Wochenende.
     
  12. meiky

    meiky Guest

    Moin vito,

    ich denke mal das du die Thermostaten richtig eingebaut hast.
    Ferner auch keine Luft im K.System ist.

    Ergo: Bleibe ich bei meiner annahme, dass es die Wasserpumpe ist.
    Die sich wohl in der Auflösung befindet(Kunstoffflügelrad). Was passiert hier ?
    Es tritt bei deinen Wagen der sogenannte Thermosiphon-Effekt ein.

    Google mal unter: "Thermosiphonkühlung" nach ! Da wäre eine Erklärung für das Verhalten deines Fahrzeuges.


    VG Meiky

    PS. Siehe mal hier: https://www.google.de/?gfe_rd=cr&ei=GOJwVLymN8iK8Qef_oGwBQ&gws_rd=ssl#q=thermosiphonkühlung
     
  13. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.264
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta JA8 / Fiesta Mk5 1.6
    Hallo meiky,
    danke für die Antwort.
    Ich muss mir das mal anschauen, ob ich noch die WAPU wechsel.

    Danke so weit
     
  14. #14 GeloeschterBenutzer, 23.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenns wirklich die WAPU sein sollte , dann ist mit sicherheit auch die servopumpe im eimer . ;)

    was ich mir immernoch nicht vorstellen kann , denn dann müste der motor im stand und leerlauf
    relativ schnell in den roten bereich gehen , so ganz ohne kühlwasserzirkulation .
     
  15. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.264
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta JA8 / Fiesta Mk5 1.6
    Hallo,
    also im Stand/ Leerlauf passiert mit der Temperaturanzeige fast nichts.
     
  16. #16 GeloeschterBenutzer, 23.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kannst den ja auch mal im stand mit ca 3-3500 u/min laufen lassen
    und mal schauen was passiert
    ob dann die kühlerschläuche genauso warm werden wie die heizungsschläuche
     
  17. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.264
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta JA8 / Fiesta Mk5 1.6
    Hallo,
    ja, alle Schläuche werden warm.
     
  18. meiky

    meiky Guest

    Moin, Moin,

    ich habe da mal eine Frage, ist der "Große" Thermostat auch beim Diesel Elektrisch zusätzlich angesteuert ?

    Frage an Vito: Schaltet der Kühlerlüfter auch mal ein, wenn dann wann ?


    VG Meiky
     
  19. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.264
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta JA8 / Fiesta Mk5 1.6
    Wenn es wirklich warm oder heiß wird/ist schaltet sich der Lüfter ein.
    Bei kühlen Temperaturen um 0°C eher weniger bzw. fast gar nicht

    Im Moment überlege ich ehrlich gesagt, ob es vtl. einfach auch nur so ist ? Wovon soll der Motor auch wirklich warm werden ? Bei ca. 50 km/h im 4 Gang und ca. 1200U/min und einer Temperatur von 0°C bzw. bei ca. 80km/h, 5 Gang und ca. 1500 u/min ? Sobald der Motor belastet wird, steigt die Temperatur sofort bis zu Mitte der Anzeige.
     
  20. meiky

    meiky Guest

    Moin Vito,

    weiß du zufällig das Mischungsverhältnis im Kühlsystem(Wasser- Frostschutz) ?

    Kannst du das mal Prüfen lassen, denn zu viel Frostschutz über -40 Grad ist auch nicht so gut(Schlechtere Heizwirkung).
    Der Motor kommt dann auch schlechter auf Temperatur.

    VG Meiky
     
Thema: Mondeo wird nicht warm
Besucher kamen mit folgenden Suchen
  1. mondeo 3 elektonisches thermostat öffnet nicht

    ,
  2. ford mondeo diesel motor wird manschmal heiß

Die Seite wird geladen...

Mondeo wird nicht warm - Ähnliche Themen

  1. Biete Mondeo MK2 Stufe 120000Km

    Mondeo MK2 Stufe 120000Km: Verkaufe Ford Mondeo Ghia MK 2 Stufenhecklimo. BJ 1998. 1,8 l 115PS Knapp 120000km gelaufen. Klimaanlage,Bordcomputer,Fensterheber vorne ,...
  2. Suche Suche beide Stoßstangen Mondeo MK1 GBP Fließheck 1995

    Suche beide Stoßstangen Mondeo MK1 GBP Fließheck 1995: Ich suche für meinen 1995er Mk1 Mondi, GBP, Fließheck, beide Stoßstangen. Original oder Zubehör. Wer hat noch welche? Gruß Tom
  3. Suche abnehmbare AHK Mondeo MK4 inkl E-Satz

    Suche abnehmbare AHK Mondeo MK4 inkl E-Satz: hat jemand eine zu verkaufen? VG
  4. Ford Mondeo B5Y BJ 2002 130PS Gräusche aus dem Motorraum

    Ford Mondeo B5Y BJ 2002 130PS Gräusche aus dem Motorraum: Hallo zusammen, ich bin ganz neu hier. Ich bin kein Mechaniker oder Hobbybastler - dementsprechend würde ich mich auf eure Unterstützung freuen....
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Doppel DIN Radio / Mondeo MK3

    Doppel DIN Radio / Mondeo MK3: hey Leute :) ich bekomme ja meinen Mondeo nächste Woche ... ich wollte mich mal auf die Suche nach ein wenig HiFi machen :D Also: ich bin keine...