MONDEO ZV versagt

Diskutiere MONDEO ZV versagt im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe ein Problem mit meiner ZV am Ford Mondeo `95. Die Fernbedienung funzt nicht mehr. Batteriewechsel brachte auch keine Änderung....

  1. #1 Baron-Herzog, 12.09.2007
    Baron-Herzog

    Baron-Herzog Guest

    Hallo, ich habe ein Problem mit meiner ZV am Ford Mondeo `95.
    Die Fernbedienung funzt nicht mehr. Batteriewechsel brachte auch keine Änderung.
    Auch wenn ich den schlüssel in die Fahrertür stecke und manuell aufschliessen möchte
    geht leider nur die Fahrertür auf.
    An der Beifahrerseite gehen alle Türen mit dem Schlüssel auf.
    Anfangs war es so das ab und zu auch an der Fahrerseite mal mit dem Schlüssel alle Türen aufgingen
    doch nun seit längerem regt sich dort garnix mehr.
    Bisher habe ich die Tür noch nicht aufgeschraubt oder ähnliches da ich nun erstmal warten möchte was ihr mir für vorschläge macht
    damit ich Tür wenn überhaupt nur einmal öffnen muss.
    Ich hoffe mal das sich hier jemand auskennt und so nett ist und sich mal ne minute zeit nimmt
    und mir etwas von seinem Wissen abgibt.
    Bedanke mich schonmal recht Herzlich für alle Antworten!!!
     
  2. #2 mondi63, 12.09.2007
    mondi63

    mondi63 Benutzer

    Dabei seit:
    09.09.2007
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj.:2001 110 ps 1.8
    Hallo,
    also an meinem Mondeo ist dieses Problem noch nicht aufgetreten.
    An meinem letzten Auto, einem VW Passat hatte ich das gleiche Phänomen.
    Dort wurde das Fahrerschloß justiet, weil es irgendwie hakte und einen
    gewissen Impuls der ZV nicht auslöste. Hoffe, dir ein bißchen geholfen zu haben.

    Gruß Thorsten
     
  3. #3 Baron-Herzog, 12.09.2007
    Baron-Herzog

    Baron-Herzog Guest

    Hi ich habe mal in anderen Foren nachgelesen und was gefunden.
    Und zwar im Fussraum der Beifahrerseite verlaufen etliche Kabel und da dort des öfteren bei Ford der Fusraum wohl nicht ganz dicht ist dringt wasser ein und die kabel korrodieren.

    Hab mir das grad mal angesehen und bei mir war es der fall das dort viel feuchtigkeit war.
    Ich habe ein wenig dran rumgewischt und die kabel versucht zu trocknen und siehe da:
    Auf einmal ging in sachen ZV nix mehr.
    Habe dann nochmals an den Kabel rumgemacht und versucht was auffäliges zu finden danach funtitonierte es wieder wie vorher.
    Es scheint also das der Fehler da begrageb liegt.

    Da dort allerding unzählige Kabel lagen und kaum spiuelraum vorhanden ist die kabel mal zu ziehen oder ähnliches bin ich grad überfragt wie ich den fehler finden soll zumal die kabel nach kurzer zeit verschiwnden und es sehr aufwändig sein dürfet ihnen zu folgen.

    Ob sich jemand von euch wohl ein wenig damit auskennt und mir weiterhelfen würde.
    Jede noch so kleine Hilfe oder vermutung würde mich freuen auch wenn sie mir nicht weiterhelfen sollte.

    Ich danke euch.:top1:
     
  4. #4 MucCowboy, 13.09.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.196
    Zustimmungen:
    1.776
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Ja, das wird die bekannte Kabelschädigung sein. Selber hab ich's noch nicht gesehen, aber es soll eine im Kabelbaum enthaltene Verbindungsstelle sein. Das sind Verknüpfungspunkte mehrerer Kabel (meist gelötet), die dann zusätzlich isoliert sind und deshalb als Verdickung im Kabelstrang gut auffallen. Diese Lötstellen korrodieren durch Feuchtigkeit und werden zur Fehlerquelle. Sie soll irgendwo zwischen rechter A-Säule, rechtem Türschweller und Beifahrersitz liegen. Vielleicht hilft Dir das weiter.

    Grüße
    Uli
     
Thema:

MONDEO ZV versagt

Die Seite wird geladen...

MONDEO ZV versagt - Ähnliche Themen

  1. Suche ford mondeo mk4 2.2 tdci

    Suche ford mondeo mk4 2.2 tdci: Hallo, Bin mal auf der Suche nach einem mondeo mk4 2.2er tdci. Sollte in einem relativ guten zustand sein und noch eine Weile TÜV haben....
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo geht beim beschleunigen aus

    Mondeo geht beim beschleunigen aus: Servus, Ich hab in letzter Zeit leider das Problem, dass mein Mondeo BJ 2007 2,0 Tdci Diesel manchmal beim Gas geben aus geht. Dabei blinkt die...
  3. Mondeo ST200

    Mondeo ST200: Hallo ich möchte meinen ST200 Kombi verkaufen. Zum Fahrzeug : Erstzulassung 12/99 162320 Kilometer Farbe silber metallic Zustand gut optisch und...
  4. Mondeo MK 2 Tnunier Lastabhäniger Bremskraftverstärker Einstellen

    Mondeo MK 2 Tnunier Lastabhäniger Bremskraftverstärker Einstellen: Moin wir sind gerade wieder am zusammenbauen des KFZ alles soweit dran , nun die Frage die Feder des Last...Bremskraftverstärker hängt relativ...
  5. Autoaid Auslesegerät für Ford Mondeo MK4

    Autoaid Auslesegerät für Ford Mondeo MK4: Guten Tag! Ich bin mir nicht sicher wo ich diesen Beitrag reinstellen kann. Also Entschuldigung im Voraus für den Moderator der ihn ggf....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden