Mondi MK1 Weltall Sound ??!! HILFE

Diskutiere Mondi MK1 Weltall Sound ??!! HILFE im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo , Wir fahren seit gut einem Jahr einen Mondeo Erstzulassung 3/1996. Hat jetzt 130 TKM runter . Ist ein Benziner mit 65KW 16V . Limosine ÖL...

  1. #1 Rasenkante, 01.02.2019
    Rasenkante

    Rasenkante Neuling

    Dabei seit:
    01.02.2019
    Beiträge:
    4
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK1 3/1996 GBP 65KW 16V STH
    Hallo ,
    Wir fahren seit gut einem Jahr einen Mondeo Erstzulassung 3/1996.
    Hat jetzt 130 TKM runter . Ist ein Benziner mit 65KW 16V . Limosine
    ÖL ist 5W30. kein grosser Rost und schnurrt wie ein Kätzchen.
    Seit neustem ( ist ihm zu kalt ? ) macht er kurz nach dem starten ein wirklich merkwürdiges Geräusch.
    Ich muss aber fahren denn im Stand egal wie lange oder wie hochtourig der Motor dreht passiert nix.
    Das Geräusch kommt auch während der Fahrt nicht wieder .
    Hier mal ein Video / Sound damit man sich vorstellen kann was ich meine.
    Ich hoffe das mir hier geholfen werden kann oder Ideen kommen was da los sein könnte.
    Ist ein feines Auto und wir möchten ihn noch lange haben.
    You Tube Link :

    Gruss Phil
     
  2. #2 FocusZetec, 01.02.2019
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.083
    Zustimmungen:
    811
    Fahrzeug:
    FoFo 2008 2,5T
    Geräusche raten ist wie immer schwierig ... entweder ist das der Anlasser, oder der Keilriemen, oder etwas das vom Keilriemen angetrieben wird (Spannrolle, Umlenkrolle, Lichtmaschine, etc.)

    hast du schon was geprüft? Ist der Keilriemen Ok?

    Man sollte auch mal den Keilriemen Abends mal abnehmen und den Motor morgens kurz ohne starten, wenn das Geräusch dann immer noch da ist kommt auch der Zahnriemen bzw. die Spannrolle vom Zahnriemen in Frage
     
  3. #3 MucCowboy, 01.02.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    19.129
    Zustimmungen:
    1.526
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Es könnte auch der Resonator im Luftansaugbereich sein. Der ist aus Plastik. Vielleicht ist der bei der aktuellen Kälte irgendwo abgegangen oder gebrochen. Dann macht der Motor bei bestimmten Situationen heulende Ansauggeräusche.
     
  4. #4 Meikel_K, 01.02.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.212
    Zustimmungen:
    1.090
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das dürfte wohl der Moment sein, in dem das ABS-Modul den Pumpenselbsttest vornimmt. Also nach jedem Neustart, wenn erstmals eine Geschwindigkeit in der Größenordnung zwischen Fußgängertempo und 20 km/h erreicht wird. Ich schätze mal, dass der Aggregateantriebsriemen in diesem Fahrzustand quietscht. Vielleicht wird es mal Zeit für einen neuen.
     
  5. #5 Rasenkante, 03.02.2019
    Rasenkante

    Rasenkante Neuling

    Dabei seit:
    01.02.2019
    Beiträge:
    4
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK1 3/1996 GBP 65KW 16V STH
    Konnte mich erst jetzt melden da ich einen fiesen Hexenschuss hab.
    Kann am Mittwoch in eine Werkstatt rein ,
    da werden wir mal schauen und auch Eure Iden mit einfliessen lassen.
    Werde Euch auf jeden Fall weiter berichten
    und hoffentlich auch sagen können wo der Fehler liegt.
    Gruss Phil und nochmals Danke für die Ratschläge.
     
  6. #6 Meikel_K, 03.02.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.212
    Zustimmungen:
    1.090
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Auweh - gute Besserung!
     
  7. #7 Rasenkante, 20.02.2019
    Rasenkante

    Rasenkante Neuling

    Dabei seit:
    01.02.2019
    Beiträge:
    4
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK1 3/1996 GBP 65KW 16V STH
    Lösung :freuen1:

    Nachdem wir alle Punkte systematisch abgearbeitet haben und nachher sogar das AGR Ventil in Betracht kam
    haben wir auch das totgelegt.
    Aber nix das Geräusch blieb und Mondi hies jetzt Fiepsi.. .. Und plötzlich sahen wir wie ein Tropfen Kühlwasser unten auf dem Rohr das zwischen den Schläuchen sitzt.
    Zur Kenntnis genommen und auf die Liste der auszutauschenden Teile gesetzt .
    Ein Tag später eine riesen Pfütze unter meinem Mondi . Kühlwasserbehälter war leer .
    Rohr ersetzt und kein Fiepen mehr also nehmen wir an das durch einen kuriosen Umstand
    das Loch in Verbindung mit der Befestigung und der Korrosion das Fiepen ermöglicht hat ..
    Daher die lange Zeit bis zu diesem Post . Ich wollte sicher gehen das es daran lag.
    Gruss Phil
     
    eugen und Schrauberling gefällt das.
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.538
    Zustimmungen:
    155
    Fahrzeug:
    Focus ST 2016
    Dankeschön für die Erfolgsmeldung. Könnte es sein, daß Kühlmittel auf den Keilriemen gespritzt ist und der dann gerutscht ist ?
     
    Schrauberling gefällt das.
  9. #9 Rasenkante, 22.02.2019
    Rasenkante

    Rasenkante Neuling

    Dabei seit:
    01.02.2019
    Beiträge:
    4
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK1 3/1996 GBP 65KW 16V STH
    Das gehört sich so .. schliesslich habt ihr mir versucht zu helfen :top:
    Guter Einwand, den Keilriemen haben wir gleich mitgetauscht im Zuge der
    Fehlersuche . Könnte also möglich sein.
     
Thema:

Mondi MK1 Weltall Sound ??!! HILFE

Die Seite wird geladen...

Mondi MK1 Weltall Sound ??!! HILFE - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Hilfe bei Turbolader 1.0 Ecoboost

    Hilfe bei Turbolader 1.0 Ecoboost: Hi zusammen, ich weiß es gibt ne Menge Threads zu dem Thema. Allerdings habe ich keinen gefunden der meine Fragen so beantworten kann. Wir haben...
  2. Ford Focus mk1 alle Kontrollleuchten blinken und Piepton

    Ford Focus mk1 alle Kontrollleuchten blinken und Piepton: Hallo, bei meinem Ford Focus mk1 blinken die Kontrollleuchten, -in Schlüsselposition 2-, wild umher, desweiteren etrtönt ein Signalton alle paar...
  3. HILFE! Lenkradschloss rastet nicht ein

    HILFE! Lenkradschloss rastet nicht ein: Hallo zusammen. Seid paar Tagen will das Lenkradschloss nach dem abschließen des Fahrzeuges nicht einrasten. Somit bleibt dann auch der...
  4. Ölsorte und DIN 2 - Radio FF MK1

    Ölsorte und DIN 2 - Radio FF MK1: Guten Morgen Zusammen. Ich besitze einen FF 1,6 Liter von 2000. Nun habe Ich zwei Fragen. 1. Kann man ein DIN 2 Radio einbauen? 2. Ford schreibt...
  5. Mein Focus mk1 mit automatischer Leuchtweitenregulierung Querlenker Tausch

    Mein Focus mk1 mit automatischer Leuchtweitenregulierung Querlenker Tausch: Hallo, an meinem Focus muss für den Tüv der rechte vordere Querlenker erneuert werden, ich habe das Teil besorgt, aber am Lenker ist kein Gewinde...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden