Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondi Springt nicht mehr an!!

Diskutiere Mondi Springt nicht mehr an!! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Moin Moin...-Ich habe seit dieser Woche ein Problem, mein Ford Mondeo Baujahr 08/04 spirngt nicht mehr ohne die Hilfe von Start-Pilot, der Wagen...

  1. #1 Andi160487, 27.02.2011
    Andi160487

    Andi160487 Neuling

    Dabei seit:
    12.10.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3, 08/04/,131 PS
    Moin Moin...-Ich habe seit dieser Woche ein Problem, mein Ford Mondeo Baujahr 08/04 spirngt nicht mehr ohne die Hilfe von Start-Pilot, der Wagen war schon in der Vertragswerkstatt von Ford (Ford Tobaben Harburg) und dort wurde eine neue Baterrie eingebaut, aber das Problem besteht weiterhin, bevor Sie mir dort mehr Geld aus der Tasche ziehe, Frage ich hier erstmal nach.

    Km-Stand: 122000
    TDCI 2,0 l
    Inspektion vor 2 Monaten bei 120000 km

    Vllt kann mir ja hier jemand helfen??

    Danke im vorraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 silver600, 27.02.2011
    silver600

    silver600 Schrauber

    Dabei seit:
    27.07.2009
    Beiträge:
    415
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo V6 Ghia,Fiesta MK3 Futur
    Glühkerzen defekt?
     
  4. #3 Andi160487, 27.02.2011
    Andi160487

    Andi160487 Neuling

    Dabei seit:
    12.10.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3, 08/04/,131 PS
    wie kann ich das als laie herausfinden?
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Je nach Ansaugkrümmer lassen die sich mit entsprechendem Werkzeug leicht ausbauen. Anders geht es ohne Prüfwerkzeug nicht. Bei 120.000 wurde der Kraftstofffilter gewechselt?
     
  6. #5 Andi160487, 27.02.2011
    Andi160487

    Andi160487 Neuling

    Dabei seit:
    12.10.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3, 08/04/,131 PS
    Ja laut Rechnung, wurde auch der gewechselt...
     
Thema:

Mondi Springt nicht mehr an!!

Die Seite wird geladen...

Mondi Springt nicht mehr an!! - Ähnliche Themen

  1. Klimaanlage spring nicht mehr an

    Klimaanlage spring nicht mehr an: hallo zusammen, bin neu hier. habe schon das forum durchforstet aber leider noch nichts gefunden, daher öffne ich einen neuen thread! bei...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Tagfahrlicht geht nicht mehr aus.

    Tagfahrlicht geht nicht mehr aus.: Hallo zusammen. Bräuchte mal einen Rat und zwar geht es um meine Frontscheinwerfer von Sonar mit integrierten LED Tagfahrlicht R87 Zulassung. Habe...
  3. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  4. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...