Scorpio 2 (Bj. 94-98) GFR/GGR/GNR mortor geht mal mal nicht

Diskutiere mortor geht mal mal nicht im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; hallo, seit kurzem habe ich ein problem mit meinem 95er 2,0 mal springt der motor an mal nicht. wenn ich allerdings das pluskabel fuer ein paar...

  1. Boogy

    Boogy Benutzer

    Dabei seit:
    10.06.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 1995 2,0
    hallo,

    seit kurzem habe ich ein problem mit meinem 95er 2,0
    mal springt der motor an mal nicht.
    wenn ich allerdings das pluskabel fuer ein paar minuten abklemme, geht er wieder als waere ncihts gewesen!
    hat jemand eine idee

    gruss

    boogy
     
  2. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    284
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    Motorkabelbaum und vielleicht Sicherungskasten.
     
  3. Boogy

    Boogy Benutzer

    Dabei seit:
    10.06.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 1995 2,0
    dank

    ok werde mal schauen.

    vielen dank erstmal
     
  4. #4 berkbirk, 05.08.2010
    berkbirk

    berkbirk Neuling

    Dabei seit:
    05.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    scorpio turnier , 95
    Hallo,
    habe das gleiche Problem 95 scorpio 85KW.

    So lange es trocken war lief das Auto perfekt, ein starker Regen seitdem ABS und DZM ausgefallen, desweiteren muß ich sehr oft die Batterie abklemmen damit er wieder anspringt.
    Wir haben schon den rechten Sicherungskasten gewechselt diverse Kontakte gereinigt , am steuergerät geschaut. Leider bis heute den Fehler nicht gefunden. Auch Ford Händler konnten uns nicht weiterhelfen.

    Hoffentlich hat hier jemand eine Idee.

    MfG
    Joe
     
  5. Boogy

    Boogy Benutzer

    Dabei seit:
    10.06.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 1995 2,0
    re

    nun ist es bei mir noch schlimmer geworden!

    der motor läuft, aber es gehen weder

    Beleuchtung, Lüftung, Blinker, PDC sowie bremslichter usw.

    cockpitbeleuchtung, innenlicht usw funktionieren.
    Die Blinker gehen sowohl beim doppelschliessen als auch per warnblinkfunktion

    hat jemand nee idee?
     
  6. #6 berkbirk, 06.08.2010
    berkbirk

    berkbirk Neuling

    Dabei seit:
    05.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    scorpio turnier , 95
    Servus,

    da sollte der linke Sicherungskasten auf jeden Fall geprüft werden , diese Funktionen liegen alle auf dem linken Kasten. Stecker auf dem Sicherungskasten prüfen, evtl mit Konatktspray einige Male rein und raus.
    Hast Du alle Massekabel gereinigt ???
    An der Batterie die Kontakte reinigen.

    Hat es geregnet seitdem das Problem aufgetreten ist ???
    Dann kannst Du sicher sein das es ein Kontaktproblem ist.

    Viel Spaß noch
    Joe
     
  7. Boogy

    Boogy Benutzer

    Dabei seit:
    10.06.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 1995 2,0
    hi,

    ich habe die kontakte der batterie mit der drahtbuerste gereinigt.
    wenn es regnete ging immer mal wieder die alarmanalge ohne grund an.

    was meinst du mit alle massekabel? kannst du dieses konkretisieren?

    den stecker der zum sicherungskasten auf der fahrerseite fuert habe ich schon zuvor mit kontaktspray behandelt und ein paar mal ein und ausgesteckt.

    gibt es evt ein oder mehrere relais die ich in diesem auswechseln muesste?
     
Thema:

mortor geht mal mal nicht

Die Seite wird geladen...

mortor geht mal mal nicht - Ähnliche Themen

  1. Tür geht nicht auf

    Tür geht nicht auf: Hy ich schon wieder. Mit dem Innenlicht funktioniert wieder. Geht aus wenn ich verriegel. Nun neues Problem.. Türe hinten links geht nicht auf....
  2. Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.

    Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.: Hallo Ihr Lieben, ich habe ein komisches Problem mit meinem Mondi. Er geht unter Vollgas in den Notlauf. Beim Auslesen kam folgender Fehler...
  3. nach Starthilfe geht Ölkontrolleuchte erst ab 2000 U/min aus

    nach Starthilfe geht Ölkontrolleuchte erst ab 2000 U/min aus: Hallo , ich habe eine Frage : vor 2 Tagen sprang der Transit plötzlich nicht mehr an , die Batterie war leer obwohl der Wagen nach einer längeren...
  4. Funkschlüssel geht nicht mehr

    Funkschlüssel geht nicht mehr: Ich habe ein Problem mit meinem Schlüssel. Ich habe die Batterie getauscht und jetzt funktioniert er nicht mehr. Ich habe ihn auch schon neu...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motorsteuergerät-mal wieder:-(

    Motorsteuergerät-mal wieder:-(: Hi @ll, ich bin's mal wieder ;-) Zu mir: Ford Focus 2002 - 2.0 - Automatik - 140000 Km Hatte hier im Forum schon mal genervt wegen meinem...