mortorprobleme escord kombi 1.6 zetec

Diskutiere mortorprobleme escord kombi 1.6 zetec im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo liebe ford gemeinde ich habe seit laengerem ein probem mit meinem ford hier die daten des fords. baujahr 10.1995 motor 1.6 bezin 90 ps...

  1. #1 matzepukem, 10.04.2007
    matzepukem

    matzepukem Guest

    hallo liebe ford gemeinde ich habe seit laengerem ein probem mit meinem ford
    hier die daten des fords. baujahr 10.1995 motor 1.6 bezin 90 ps schlussenummer zu 2 0928 und zu 3 826
    so nun zu mienem problem der wagen springt im klatstart sehr gut an faengt dann aber so nach ca 100 metern an zu ruckeln der ganze wagen ruckelt wie verrueckt zudem hat der wagen keine leistung mehr und ich muss das gaspedal voll durchtreten damit noch leistung ankommt wenn ich dann aber anhalten muss ampel kreuztung ... geht der motor aus.
    wenn ich dann den wagen starten will brauchts so 2-3 versuche dann laeuft die kiste wieder und das problem ist weg weil der wagen temperatur bekommen hat dies ist nur wenn ich morgens kaltstarte im warstart laeuft alles problemlos.
    bei ford meinten die das waere das oelunterdruckventil und das beheben des problem würde 600 tacken kosten... der meister meinte zu mir ich solle syntheisches oel fahren dann gehts vielleicht besser..
    eine andere fordwerkstadt meinte meine zylinderkopfdichung seim defekt ...
    keine ahnung was ich jetzt glauben soll ..
    zuenkerzen sind neu diese zuendkabel auch..
    mfg matze
    bitte helft mir danke
     
  2. #2 Spawnor, 10.04.2007
    Spawnor

    Spawnor Guest

    versuch immer ma den altbewärten luftmassenmesser abzuziehen =)
    gleiche prob auch ma gehabt nur ging der wagen nicht aus, aber keine leistung mehr gehabt und musste gas immer voll durchdrücken damit was kommt

    mfg
     
  3. #3 Escort-Mk6, 10.04.2007
    Zuletzt bearbeitet: 10.04.2007
    Escort-Mk6

    Escort-Mk6 Benutzer

    Dabei seit:
    20.02.2007
    Beiträge:
    146
    Zustimmungen:
    0
    Fahrzeug:
    Fort Escort/Orion MK6, 1994, 1.4l
    Ich hab genau das selbe Problem und immernoch keine Lösung dafür..

    Muss ich den Luftfilterdreck dann für immer ausgesteckt lassen oder wie verhält sich das da?.. Am liebsten würde ich den gesamten Elektrokrust ausbauen *g*

    Ach ja.. Komischerweise bin ich ohne Probs durch den ASU gekommen. Der Prüfer meinte noch "guter Motor, sehr schön"..
     
  4. #4 Spawnor, 10.04.2007
    Spawnor

    Spawnor Guest

    Einfach ma LMM abziehen und fahren dann merkste scho ob das weg ist, der holt sich die daten übers steuergerät, muss das aber nich unbedingt sein nur isses meistens der fall
     
  5. #5 matzepukem, 11.04.2007
    Zuletzt von einem Moderator bearbeitet: 11.04.2007
    matzepukem

    matzepukem Guest

    hallo danke fuer die schnelle antwort kannst du mir bitte ungefaer sagen wo dieser lmm stitz vielleicht ein foto machen oder genauer beschreiben mfg matze
    so hab das ding gefunden scheint wirklich besser zu werden kannst du mir einen tip geben wie ich das ding repariere wenn ich da reinschaue ist da son kleines loch mit sonem draht drinne und noch son kleines anderes teil muss mann die viellicht reinigen ?mfg matze
     
  6. #6 Spawnor, 11.04.2007
    Zuletzt von einem Moderator bearbeitet: 11.04.2007
    Spawnor

    Spawnor Guest

    wenn der kaputt ist isser kaputt reparieren geht net...auf jedenfall noch nie was von gehört.
    kannst erst ma ohne fahren passiert so nichts bin auch nen jahr ohne das ding gefahren weil die bei ford ca 80€ dafür haben wollen :weinen:
    der läuft soweit ganz gut ohne den lmm nur nich perfekt, mittem neuen lmm läuft der natürlich dann wieder besser.
     
  7. #7 matzepukem, 11.04.2007
    matzepukem

    matzepukem Guest

    wie schauts mit dem spritverbrauch aus ich hatte jetzt immer so 10 liter auf 100 was passiert wenn ich den fmm abklemme ? mfg matze
     
  8. #8 Spawnor, 11.04.2007
    Zuletzt von einem Moderator bearbeitet: 11.04.2007
    Spawnor

    Spawnor Guest

    Wird sich net stark ändern da er vorgabewerte im steuergerät hat und die nicht wirklich abweichen. mein 1.6 er hatte ohne den auch immer ca 10 liter gefressen
    bin aber auch nie sparsam gefahren.
    besser is natürlich immer mit lmm die ham das ding ja auch net ganz umsonst gebaut. ;)
    aber fahr erst ma nen paar tage ohne obs wirklich daran liegt sonst schmeißte nur geld zum fenster raus.
    mfg
     
Thema:

mortorprobleme escord kombi 1.6 zetec

Die Seite wird geladen...

mortorprobleme escord kombi 1.6 zetec - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Zetec 2.0 qualmt extrem

    Zetec 2.0 qualmt extrem: Hallo, Ich habe ein Problem mit meinem 2.0er Benziner. Wenn der Wagen länger steht z.b 4 Stunden dann qualmt er extrem weiß aus dem Auspuff. Es...
  2. ZV Tür Fahrerseite nicht abschließbar Ford C-Max 1.6 TDCI 2004

    ZV Tür Fahrerseite nicht abschließbar Ford C-Max 1.6 TDCI 2004: Hallo, bin neu hier im Forum . habe ein Ford C-Max 1.6 TDCI 2004 seit gestern und von einem auf dem anderem moment Streikt die Fahrertür. Es lässt...
  3. MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen

    MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen: Wir haben Heute das gesamte Antriebsagregat, 1,6 L 100PS, Motor, Getriebe und Antriebswellen von einem Focus MK1 Limosine Bj. 1998 in einen Focus...
  4. 1.6 Tdci Probleme

    1.6 Tdci Probleme: Hey ich fahre ein Focus DA3 mit 1.6 Tdci und mit dem cvt-Automatikgetriebe. Jedoch habe ich ein Problem und zwar wenn ich so um die 100 km/h...
  5. ford focus bj 2014 1.6 diesel 105 ps

    ford focus bj 2014 1.6 diesel 105 ps: Problem ist das temperatuer auf mitte kommt dann senkt unter und wieder hoch heizung mal komm richtig warm mal kalt bei gühler das wasser ist im...