Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor 1,6 Zetec hat keine Leistung

Diskutiere Motor 1,6 Zetec hat keine Leistung im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, bin "Neu" hier und hab doch gleich ne Frage. Antworten auf meine Frage hab ich schon gesucht, werde aber nicht richtig fündig. Also, habt...

  1. Frager

    Frager Neuling

    Dabei seit:
    07.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6
    Hallo, bin "Neu" hier und hab doch gleich ne Frage.
    Antworten auf meine Frage hab ich schon gesucht, werde aber nicht richtig fündig.
    Also, habt "Erbarmen" mit mir;)

    Ich hab nen 1,6 Liter Focus Turnier, Bj. 2002, der einfach nach "oben" hinaus,
    d.h. bei 140 km/h auf der ebenen Autobahn die Geschwindigkeit im fünften Gang nicht hält.
    Der sackt regelrecht ab und ich muss ihn im vierten Gang wieder "hochkurbeln".

    Laufleistung: 117 000 Km.

    Folgende Teile hab ich gerade gewechselt, wird aber trotzdem nicht besser!

    Zündspule und Zündkabel von Beru, neu.
    Zündkerzen (originale) neu.
    Luftfilter von Mann, neu.
    Ein Unterdruckschlauch, welcher direkt unter den Einlasskanälen sitzt wurde erneuert, da er mir zu weich vorkam und sich
    beim Gas geben regelrecht zusammenzog.
    Dieser Schlauch sitzt auf einem Kunstoffventil, welches aussieht wie ein Rückschlagventil, ich habs mal ausgebaut
    und gereinigt. Das Ding wird aber nicht dicht. Jetzt weiß ich nicht, ob das so sein muss
    da vielleicht nur ein gewisser Querschnitt freigegeben wird.
    Wie gesagt, der Schlaich befindet sich unter den Kunstoffluftröhrenwerk, welches das Gemisch in den
    Brennraum lässt.
    (Schlauch kommt von unten einfach, teilt sich dann in zwei Teile und wird direkt in den sagen wir mal Ansaugflansch
    reingestöpselt.
    Als nächstes will ich nun den Kat rausmachen und da mal reinlinsen.
    Was habt ihr für Ideen?
    Fehlermessung am Ausleser brachte keinen Fehler.

    Viielen Dank mal im Voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 blackisch, 08.10.2009
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    Kraftstoffilter ?
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Besagtes Ventil ist die Kurbelgehäuseentlüftung und darf auf keinen Fall verschließen. Dsa passt schon so wie es ist. Vollgas gibt er aber noch an der Drosselklappe?
     
  5. poppi

    poppi Teilchenbeschleuniger

    Dabei seit:
    13.02.2008
    Beiträge:
    1.356
    Zustimmungen:
    6
    Fahrzeug:
    FoFo MK 1 Turnier 1,8 16V
    ich würde auch auf einen defekt der drosselklappe tippen der aber in der regel beim fehler auslesen eigentlich vom diagnosegerät gefunden werden sollte .. ich würd mal die klappe wechseln
     
  6. Frager

    Frager Neuling

    Dabei seit:
    07.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6
    Hallo, erstmal ein dickes Dankeschön, dass ihr mir
    hier gleich Hilfe anbietet.

    Vollgas gibt die Maschine, nur die volle
    Leistung kommt nicht raus.
    Hatte gestern keine Zeit mehr wegen
    dem Kat, aber der wandert als nächstes raus, und wird
    i. Augenschein genommen, Schellen und Verb. Rohr hab ich besorgt.
    Seit ich hier gelesen hab, dass das Ventil i.O. ist bin
    ich nicht mehr so froh.
    Ich hatte gehofft, dass dieses Ding der Übeltäter ist.
    Wie gesagt, Fehler sind ausgelesen u. keine Erkennbar.

    Kann ich die Drosselklappe ausschließen, da der Motor "Vollgas" gibt ?

    Kraftstoff-Filter? Der säuft wie ein Loch, ehrlich, unter 9 Liter auf Hundert Kilometer geht gar nix, aber wirklich.
    Der kanns nicht sein, mein ich oder?
     
  7. #6 teddy.774, 09.10.2009
    teddy.774

    teddy.774 Benutzer

    Dabei seit:
    19.09.2006
    Beiträge:
    457
    Zustimmungen:
    2
    Fahrzeug:
    Focus II Style 1,8L
    Schau dir erst mal in Ruhe den Kat an! Dann sehn wir weiter.

    Wäre auch Möglich das der Motor keine Kompression und somit keine Leistung mehr hat. Also wenn es der Kat nicht ist mal Messen.
     
  8. Frager

    Frager Neuling

    Dabei seit:
    07.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6
    So, hallo nochmal, ich glaub ich habs.
    Der Tacho fällt manchmal auf "Null". Hab gelesen, dass
    der VSS dann kaputt ist.
    Die Leistungseinbuße hängt wohl mit diesem Ding lt. den Beiträgen hier zusammen.
    So, kann ich das Ding selbst einbauen? Brauch ich Spezialwerkzeug?
    Hebebühne und Metall-Ausbildung vorhanden?
    Reicht das, oder geh ich zum FFH?
    Hab bereits den VSS dicke mit WD 40 eingesprüht um
    vorbereitet zu sein.
    Was meint ihr? Selber machen oder machen lassen?
    Vielen Dank!
     
  9. #8 BigHille, 11.10.2009
    BigHille

    BigHille Guest

    ---Ein Unterdruckschlauch, welcher direkt unter den Einlasskanälen sitzt wurde erneuert, da er mir zu weich vorkam und sich beim Gas geben regelrecht zusammenzog---

    Warum zieht der sich zusammen ???( Oder hat sich zusammengezogen?)
     
  10. Frager

    Frager Neuling

    Dabei seit:
    07.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6
    Na das wenn ich wüsste?
    Der war auf einer Seite (an der Biegung) dermaßen
    weich, dass er sich regelrecht zusammenzog.
    Auf der anderen Seite war er "normal".
    Das Gummimaterial war auch ganz "schwammiger" als
    auf der anderen Seite.
    Naja, das hab ich jetzt schon mal ausgeschlossen.
     
  11. Frager

    Frager Neuling

    Dabei seit:
    07.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6
    So, den Kat hab ich ausgebaut,
    der war in mehrere Teile zerböselt!
    Hoffe, dass dies dir Ursache ist!

    Was für ein Kat kauf ich?
    Ebay od. Original-Teil?

    Danke für jeden Rat!
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Neho

    Neho sport SAU

    Dabei seit:
    18.05.2008
    Beiträge:
    283
    Zustimmungen:
    0
    Fahrzeug:
    Focus Sport 149PS
    ebay aber halt orginal bzw erstausrüster
    habe meinen damals für den mondeo für 230 € bekommen
     
  14. #12 blackisch, 15.10.2009
    Zuletzt bearbeitet: 15.10.2009
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
Thema:

Motor 1,6 Zetec hat keine Leistung

Die Seite wird geladen...

Motor 1,6 Zetec hat keine Leistung - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 RS Motor in den Turnier einbauen?

    RS Motor in den Turnier einbauen?: Hi Liebe MkII-Fahrer, ich stelle mir die Frage, ob man in den Turnier von 2009 einen Motor vom MkII RS einbauen kann und wenn ja, was man...
  2. Motor-Lüfter

    Motor-Lüfter: Hallo wollte mal wissen ab wann der Lüfter vom Motor anspringt. Hab vorne am Kühler zwei Stück einer ist ja bekannterweise für die Klima oder? Ich...
  3. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Surren bei kalten Motor im Leerlauf

    Surren bei kalten Motor im Leerlauf: Hallo Zusammen Ich habe das Problem, dass ich ein surren bei kaltem Motor höre. Das Geräusch ist weg, wenn ich die Kupplung trete oder der Motor...
  5. Surren im Leerlauf, wenn der Motor kalt ist

    Surren im Leerlauf, wenn der Motor kalt ist: Hallo Zusammen Ich bin neu hier im Forum, da ich mir einen Ford Focus 1.0 Ecoboost zugelegt habe. Der Wagen war ein Vorführwagen, ist 4 Monate...