Motor 170 PS ausgegangen und springt nicht mehr an??

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Viper01, 04.06.2008.

  1. #1 Viper01, 04.06.2008
    Viper01

    Viper01 Neuling

    Dabei seit:
    28.05.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1995 2,5l
    Hallo Leute ,
    bei meinem Mondeo 2,5l Bj: 1996 gibt es ein Problem. Der Wagen hat nen AT-Motor bekommen ,lief damit 1000 Km ohne Probleme und ist irgendwann einfach Ausgegangen und springt seid dem nicht wieder an. :mies: Als wenn da einer den Stecker gezogen hat :gruebel:!! Wer hat ne Idee was das sein kann. Gruß Hinni
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 05.06.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.052
    Zustimmungen:
    148
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    sorry, aber Deine Angaben sind etwas dürftig ausgefallen, um irgendwas vernünftiges erkennen zu können.
    > Nur der Motor "tot" oder die ganze Elektrik?
    > Orgelt der Anlasser?
    > Wie verhält sich die LED in der Uhr beim Startversuch? (Wegfahrsperre)

    Weitergehende Fragen, die aber etwas technisches Wissen am Motor voraussetzen:
    > Sicherungen der Motorsteuerung und Zündung überprüft + durchgemessen?
    > Optische Prüfung der Zündspule erfolgt, Stecker dort fest?
    > Liegt Zündfunke an?
    > Läuft die Benzinpumpe?
    > ...

    Grüße
    Uli
     
Thema:

Motor 170 PS ausgegangen und springt nicht mehr an??

Die Seite wird geladen...

Motor 170 PS ausgegangen und springt nicht mehr an?? - Ähnliche Themen

  1. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  3. Undichtes Getriebe am 1.0/ 125 PS

    Undichtes Getriebe am 1.0/ 125 PS: Hallo liebe B max Gemeinde, gestern hatte mein Max seinen ersten HU Termin (ja er ist schon drei). Laufleistung bisher 45tsd km. Keine Mängel...
  4. Fiesta 7 Facelift (Bj. 12-**) Motorprobleme 1.0 EcoBoost 125 PS

    Motorprobleme 1.0 EcoBoost 125 PS: Hallo zusammen, seit ein paar Tagen merke ich wenn ich an der Ampel oder im Stau stehe und der Motor läuft einen etwas unrunden Lauf. Es vibriert...
  5. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...